<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">

































<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="With employees feeling bombarded by email, and important messages getting lost in the mix, TD Ameritrade execs decided to embrace Slack. Communications improved, and email use fell.">
  <meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Thursday, 5th December 2019">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20191204221221">
  <title>TD Ameritrade cuts email use by 30% after Slack rollout - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20191204221221" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20191204221221" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20191204221221" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20191204221221" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20191204221221"></script>
    

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.cio.com.au' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-113706719300480.js"></script>

  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20191204221221"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Matthew Finnegan" === "None"?null:["Matthew Finnegan"],
        description: "With employees feeling bombarded by email, and important messages getting lost in the mix, TD Ameritrade execs decided to embrace Slack. Communications improved, and email use fell." === "None"?null:"With employees feeling bombarded by email, and important messages getting lost in the mix, TD Ameritrade execs decided to embrace Slack. Communications improved, and email use fell.",
        id: "669410" === "None"?null:"669410",
        isInsiderContent: false,
        modifiedAt: "2019-12-04T22:01:52Z" === "None"?null:"2019-12-04T22:01:52Z",
        publishedAt: "2019-12-04T22:01:00Z" === "None"?null:"2019-12-04T22:01:00Z",
        source: "CIO",
        title: "TD Ameritrade cuts email use by 30% after Slack rollout",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  
<meta property="og:title" content="TD Ameritrade cuts email use by 30% after Slack rollout" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/slack_logo_red_abstract_tiles_by_slack_and_scott_webb_cc0_via_pexels-100812666-orig_1.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/" />
<meta property="og:description" content="With employees feeling bombarded by email, and important messages getting lost in the mix, TD Ameritrade execs decided to embrace Slack. Communications improved, and email use fell." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="TD Ameritrade cuts email use by 30% after Slack rollout" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/slack_logo_red_abstract_tiles_by_slack_and_scott_webb_cc0_via_pexels-100812666-orig_1.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/" />








<link rel="canonical" href="https://www.computerworld.com/article/3487562/td-ameritrade-cuts-email-use-by-30-after-slack-rollout.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20191204221221" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20191204221221" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20191204221221" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20191204221221" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Matthew Finnegan" href="/rss/author/2147444802/matthew-finnegan/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20191204221221" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20191204221221" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20191204221221" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/brandpages">Brand Pages</a></li>
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
            <li><a href="/webinar">Webinars</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</a></li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='UKCvqVNC8dHmGj6eL8diktSN5fRF4OUwcoMpTAvAMX4wvkcaH8y6tT3bqk0rCDPJ' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <!-- <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li> -->
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 13 Sep 19]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          TD Ameritrade cuts email use by 30% after Slack rollout
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_669410" data-article-id="669410" data-article-headline="TD Ameritrade cuts email use by 30% after Slack rollout" data-article-url="/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">

    <meta itemprop="sourceOrganization" content="Computerworld (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">TD Ameritrade cuts email use by 30% after Slack rollout</h1>
        <p class="art-sms sms">With employees feeling bombarded by email, and important messages getting lost in the mix, TD Ameritrade execs decided to embrace Slack. Communications improved, and email use fell.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="669410" data-article-url="https://www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147444802/matthew-finnegan/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/100x100/authors/matt_thumb230-100734799-byline.jpg" alt="Matthew Finnegan">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147444802/matthew-finnegan/articles">Matthew Finnegan (Computerworld (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">04 December, 2019 22:01</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/669410/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/&amp;amp;t=TD%20Ameritrade%20cuts%20email%20use%20by%2030%25%20after%20Slack%20rollout"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/&amp;title=TD%20Ameritrade%20cuts%20email%20use%20by%2030%25%20after%20Slack%20rollout">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=TD%20Ameritrade%20cuts%20email%20use%20by%2030%25%20after%20Slack%20rollout&amp;url=http%3A//www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=TD%20Ameritrade%20cuts%20email%20use%20by%2030%25%20after%20Slack%20rollout&amp;amp;body=http%3A//www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20191204221221"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          
          <a href="#art-comments_669410" data-disqus-identifier="/article/669410/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/slack_logo_red_abstract_tiles_by_slack_and_scott_webb_cc0_via_pexels-100812666-orig_1.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  <a href="https://www.pexels.com/photo/abstract-architectural-art-artistic-532563/">Slack / Scott Webb</a></span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      
      













	
<p>Email has long been the go-to tool for internal communications. But ensuring the right information gets to the right employee can be challenging – particularly for companies with thousands of employees across different locations.</p><p>At TD Ameritrade, email was central to corporate and team communications – and workers sometimes felt bombarded with messages not particularly relevant to their jobs, according to Neal Obermeyer, senior manager for digital workplace and channel effectiveness for the company.</p><aside class="fakesidebar"><strong>[ Further reading: <a href="https://www.computerworld.com/article/3254143/tips-to-prevent-slack-burnout.html">10 tips for preventing Slack burnout</a> ]</strong></aside>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["669410"], "idgau_tax": ["features"], "site": ["cio"], "kw": ["office-365", "management", "finance", "service", "app", "compliance", "workforce", "microsoft", "enterprise", "collaboration"], "sect": ["collaboration", "technology", "enterprise"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-9312609">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>At the same time, employees sometimes missed out on important conversations going on via email, with “choke points” getting in the way. “Information in email is essentially useless to anybody who is not in the conversation,” said Obermeyer. “As far as our organizational intelligence goes, information in email might as well not exist.”</p><p>Hoping to bolster communication and cut down on email annoyances, the financial brokerage firm rolled out a company-wide move to chat-based collaboration tool Slack – effectively shifting information-sharing and conversations from email to public channels.</p><p>Following a pilot project involving a few hundred staffers, Slack was pushed to the entire workforce at the end of 2018, replacing numerous disparate collaboration tools. (TD Ameritrade, which was <a href="https://www.amtd.com/news-and-stories/press-releases/press-release-details/2019/acquisition-information-center/default.aspx" rel="noopener nofollow" target="_blank">acquired by the Charles Schwab Corporation last week</a>, has workers distributed across the U.S. at 10 corporate offices.)</p><p>In the past year, the company has quickly seen improvements to communications and a dramatic fall in the volume of email, according to TD Ameritrade CIO Vijay Sankaran.</p><p>“Since adopting Slack, we’ve seen about a 30% decrease in sent emails,” said Sankaran. He noted that the reduction is likely even greater once calendar messages such as invites and RSVPs are stripped out. “So, it’s safe to say a large amount of our communications have moved out of email and into Slack.”</p><p>Sankaran said communications sent in channels are more effective in engaging employees. Public channels, essentially chat rooms for conversations or announcements, are a key feature of Slack; any discussions and related information posted are viewable by those in a given workspace.</p><p>“Now, when we share announcements and other items, employees are able to engage in Q&amp;As and real-time conversations that would previously have been impossible to facilitate by email,” he said.  </p><h2>From email bottlenecks to public channel transparency</h2><p>With <a href="https://www.computerworld.com/article/3305140/slack-adds-enterprise-key-management-for-enterprise-grid-users.html">Slack’s Enterprise Grid</a>, information can “flow more directly and more transparently” across the company, said Obermeyer. That makes it easier to flag important content that might otherwise get buried in an employee’s email inbox.</p><p>“We can separate out the business-critical information from things like leadership perspectives, or employee engagement information or system alerts,” he said.</p><p>Obermeyer noted that the company used Slack to highlight an internal talent search – the kind of process likely to trigger questions from workers. In the past, email discussions about a job opening would have generated a conversation available to only two parties, and “that question and that answer don't have any value to the organization,” he said. But by using TD Ameritrade’s “announcement hall” channels, the information was viewable by all.</p><p>“With the talent search announcement, we had an associate that asked a question in the threaded comments and that was answered right there. So, boom, all of a sudden 11,000 people had access to the question and the answer. It was right there for all to see.” </p><h2>Why Enterprise Grid?</h2><p>Obermeyer stressed that the adoption of public channels got a major boost by TD Ameritrade’s decision to roll out Enterprise Grid.</p><p>Slack <a href="https://www.computerworld.com/article/3163495/slack-finally-launches-its-enterprise-edition.html">launched Enterprise Grid in 2017</a>, offering the kinds of admin, security and compliance features sought by large companies. Among the companies now using Enterprise Grid are IBM, Capital One and Condé Nast.</p><p>“Enterprise Grid was designed as a platform that can support very large deployments and be compliant with enterprise requirements for privacy and security,” said Raúl Castañón-Martínez, a senior analyst at 451 Research. "This has positioned Slack against much larger competitors such as Microsoft, who clearly take them as a serious contender in the space.”</p><p>A key feature of Enterprise Grid is the ability to create and manage multiple independent workspaces. TD Ameritrade currently has 21 workspaces in use; aside from two organization-wide workspaces (one for company information relevant to all employees, another for social interest groups), all are aligned to existing business areas.</p><p>“It just felt like an extension of how we are already organized,” said Obermeyer. “We are able to share channels as needed across workspaces, which works great for the cross-functional collaboration. But in terms of keeping workspaces relatively clear and clean and focused, Enterprise Grid was a good way to keep that content organized in a meaningful way.” </p><aside id="brand-post-promo-placeholder-slot"></aside><p>The ability to create independent workspaces helped encourage workers to communicate in public channels, he explained. “When people are in a massive workspace with a large population, they tend to be a little more timid in terms of their willingness to use things like public channels,” said Obermeyer. “Given that one of our objectives was transparency and scalability of information, comfort with public channels is something that we absolutely wanted to encourage.”</p><p>The shift has shown measurable benefits. For example, moving announcements and newsletters aimed at retail division staff over to a dedicated public channel has led to better engagement. </p><p>“Most of those emails would be hovering around a 50% readership rate, but those analogous channels are now getting from 80% to near 100% activity rates,” said Obermeyer. “So the engagement with content is higher than it was in email.”</p><h2>A new way of working</h2><p>Adopting a new way of doing things in the office can be challenging, and some employees require more support in moving away from familiar tools like email. TD Ameritrade has been proactive in supporting those users.</p><p>“We have seen a lot of folks really dive right in, and others have needed more hands-on support,” said Obermeyer.  “The biggest challenge is helping people through the mind-shift that this really is a way of working differently. Once we can illustrate that for people and help them see how their needs can be met in a better way, the light bulb goes on.”</p><p>There are a variety of measures to support staffers in the move to Slack. This includes offering tips and tricks on how to use the app, as well as an “ambassador” program to encourage adoption. The company also created a Slack bot, dubbed the “on behalf bot.”</p><p>That bot was put into use by corporate communications staffers, who often had to draft and send out important news and company-wide announcements on behalf of senior executives. In the past, that process was typically carried out in email.</p><p>“We knew that we needed a comparable requirement in Slack to ease that transition,” said Obermeyer.</p><p>With the bot, a communications team member can post messages under an executive’s Slack username, with the messages scheduled in advance or in real-time after they’ve been approved.</p><p>While TD Ameritrade executives frequently use Slack themselves, the bot helped to ensure timely and consistent communications. “That was critical in getting a lot of our business communications migrated from email to Slack,” said Obermeyer. “We have a lot of leaders who we had to send messages on behalf of in the early months who are now very active on their own. So we needed that bridge to get them there.” </p><p>Another bot – the “Better Bot” – has been created to answer tech support questions, helping to reduce some of the burden of routine work for service desk workers. There are plans to update the bot with natural language understanding capabilities to make interactions simpler for staff.</p><p>The focus on ensuring that all members of staff are supported in an organization-wide move to Slack is the key to success, said Castañón-Martínez.</p><p>“The experience of TD Ameritrade is not atypical, but it should be noted that it represents a successful deployment that resulted from careful planning and execution,” said Castañón-Martínez.  “In other words, companies should realize that they can achieve similar results, but this will not happen [simply] by bringing Slack into the workplace.</p><p>“It is notable that their project leader emphasizes that [it’s] more than a new tool; the company is introducing a new way of working, and … some employees will require more support than others to make the transition.”</p><h2>Team collaboration across departments</h2><p>In addition to using Slack for corporate communications, the application is also a key part of interactions at a team level. This includes supporting the legal and financial teams that work together on earnings call preparation using private channels.</p><p>“Teams across TD Ameritrade use Slack to collaborate on a wide range of activities, from our earnings call preparation process to product launches,” said Sankaran. “Slack provides a secure channel for key stakeholders to share information in real-time, ‘pinning’ items to avoid version control issues, and even using emojis to indicate whether a message has been seen, read, or is being currently being considered.”</p><p>A key factor in TD Ameritrade’s decision to turn to Slack is access to more than 1,800 third-party app integrations through Slack’s app store, said Sankaran.  “One of the things that helped differentiate Slack from other tools in the collaboration space was the sheer number of third-party integrations available,” he said.</p><p>At the company, Slack is already integrated with Cisco Webex, allowing conversations to shift from chat to voice when necessary using slash commands to start up the app. And there are plans for further integrations. Once Workday’s HR and finance tools and Microsoft’s Office 365 suite are rolled out later in this financial year, Slack will integrate with them. (There are no plans to use Microsoft Teams – <a href="https://www.computerworld.com/article/3455175/food-fight-slack-and-microsoft-trade-barbs-sling-stats-in-collaboration-app-battle.html">a rival to Slack</a> – within TD Ameritrade, however.)</p><p>“As our organization continues to integrate Slack into our respective daily workflows, I imagine our use of the platform will only become more sophisticated,” said Sankaran.</p>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/669218/application-modernisation-in-2020-and-beyond-why-businesses-need-to-be-ready-now/" onclick="trackBrandPostNativeAdLink(669218);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/insight_logo__vert_4c_f_1.jpg" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/669218/application-modernisation-in-2020-and-beyond-why-businesses-need-to-be-ready-now/" onclick="trackBrandPostNativeAdLink(669218);">Application modernisation in 2020 and beyond – why businesses need to be ready now</a><br/>
  </span>

  <a class="more" href="/brand-post/257/insight/" onclick="trackBrandPostNativeAdLink(669218);">More from Insight</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/ameritrade/">Ameritrade</a><a href="/company/capital_one/">Capital One</a><a href="/company/charles_schwab/">Charles Schwab</a><a href="/company/cisco/">Cisco</a><a href="/company/enterprise/">Enterprise</a><a href="/company/ibm/">IBM</a><a href="/company/microsoft/">Microsoft</a><a href="/company/q/">Q</a><a href="/company/schwab/">Schwab</a><a href="/company/webex/">Webex</a><a href="/company/workday/">Workday</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      

      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2019/cio50_promo_revealed.jpg"></a>
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/tokyo_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">AI judges readied for Tokyo 2020 gymnastics competitions</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/andy_weir_1_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">Lessons learned from a transformation: Bankwest</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_man_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">Does your company need an AI ethics committee?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/vault.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">How CIOs can prepare for a new world of open data</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/chess_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">Mind your metaphors: Why CIOs’ choice of corporate jargon counts</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/man_with_bag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">Why CIO tenures in Australia are getting shorter</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      

    <!-- Brand pages hard coded link -->
    
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Brand Pages</h2>
        <ul class="lo-list zones rhs-web-event">
          <li>
              <a class="" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><img src="https://demo.idg.com.au/brandpages/657101/logo-list.png" alt="business nbn"></a>
              <h3 class="lo-list_title"><a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/">nbn - Enabling Australian businesses to digitally compete locally and globally<br>
                Discover how business nbn™ can support your business.</a></h3>
          </li>
          <li>
            <a class="" href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/"><img src="/brand-post/logo/100x100/brand_posts/brand/schneider-electric-logo.png" alt="APC by Schneider"></a>
            <h3 class="lo-list_title"><a href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/">APC - Making Edge Computing success certain:<br>how APC by Schneider Electric ensures it</a></h3>
        </li>
      </ul>
      </aside>
      
    <!-- /Brand pages hard coded link -->


      
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365681/cio-live-webinar-getting-to-the-other-side-of-digital-disruption/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-getting-to-the-other-side-of-digital-disruption_dxc_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365681/cio-live-webinar-getting-to-the-other-side-of-digital-disruption/video/">CIO Live Webinar - Getting to the Other Side of Digital Disruption</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-power-your-work-and-unleash-enterprise-agility_slacklogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/">How to power your work and unleash enterprise agility</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital_box_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/">CIO Live Webinar - Future of Work: How to meet the demand of digital</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/nttdata/" class="lo-list_image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/nttdata-logo.jpg"></a>
            <h3 class="lo-list_title"><a href="/nttdata/">NTT Data Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
      <script src="https://jobs.cio.com.au/js/widget.js" data-origin="https://jobs.cio.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
      <div id="job-widget-container"></div>
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373926/how-to-sell-your-cloud-migration-strategy/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/rackspace_1.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373926/how-to-sell-your-cloud-migration-strategy/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">How to sell your cloud migration strategy</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_669410">
    <a class="art-comment_show" data-disqus-identifier="/article/669410/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/669410/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/669410/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20191204221221"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/669337/aws-helps-quantum-computing-reach-its-full-potential-three-initiatives/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/aws_sign.jpg"></a>
          <h3><a href="/article/669337/aws-helps-quantum-computing-reach-its-full-potential-three-initiatives/">AWS helps quantum computing reach its full potential with three initiatives</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/669402/animal-logic-goes-cloud-aws-visual-effects/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/darin_grant_animal_logic.jpg"></a>
          <h3><a href="/article/669402/animal-logic-goes-cloud-aws-visual-effects/">Animal Logic goes cloud with AWS for visual effects</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/669341/6-more-it-leaders-play-2020-predictions-game/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/futuristic_digital_tunnel_by_cetin_aydn_cetin_aydin_cc0_via_pixabay_1200x800-100756084-orig.jpg"></a>
          <h3><a href="/article/669341/6-more-it-leaders-play-2020-predictions-game/">8 more IT leaders play the ‘2020 predictions’ game</a></h3>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/669261/pictures-cmos-cios-their-role-customer-experience/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-cmo-kpmg-004.jpg"></a>
          <h3><a href="/slideshow/669261/pictures-cmos-cios-their-role-customer-experience/">In pictures: CMOs, CIOs and their role in customer experience</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/669052/cio-summit-melbourne-2019/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191204221221" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-summit-melb-087.jpg"></a>
          <h3><a href="/slideshow/669052/cio-summit-melbourne-2019/">CIO Summit Melbourne 2019</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_669410">
	<a class="ias-next" data-sms="Takes on his first CIO role" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/jamie_smith_super_small.jpg" title="Jamie Smith new CIO at Hollard Insurance" data-article-nextid="669055" href="/article/669055/jamie-smith-new-cio-hollard-insurance/">Jamie Smith new CIO at Hollard Insurance</a>
</div>

    

    
    <div id="clarity-context-data_669410" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;author&quot;: &quot;Matthew Finnegan&quot;, &quot;word_count&quot;: 1594, &quot;publication_datetime&quot;: &quot;2019-12-04T11:01:00+00:00&quot;, &quot;score&quot;: 1, &quot;utm_medium&quot;: &quot;rss&quot;, &quot;utm_source&quot;: &quot;sectionfeed&quot;, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 640417570}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/669378/afp-takes-down-website-distributing-malware-used-by-domestic-abusers/">AFP takes down website distributing malware used by domestic abusers</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/669377/google-80-android-apps-encrypt-traffic-by-default/">Google: 80% of Android apps encrypt traffic by default</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/669332/week-security-black-friday-deals-wind-up-nation-state-cybercrims-changing-focus/">Week in security: As Black Friday deals wind up, nation-state cybercrims are changing focus</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/669298/cloud-security-taking-back-seat-cloud-enthusiasm/">Cloud security is taking a back seat to cloud enthusiasm</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/669256/automated-container-security-keeps-volpara-abreast-new-threats/">Automated container security keeps Volpara ahead of new threats</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/669419/microsoft-jedi-contract-move-those-cloud-providers-re-looking/">Microsoft’s JEDI contract move: Those are not the cloud providers you’re looking for</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">TD Ameritrade cuts email use by 30% after Slack rollout</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/669270/microsoft-names-its-next-windows-10-upgrade-2004/">Microsoft names its next Windows 10 upgrade: &#39;2004&#39;</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/669266/blockchain-iot-combo-could-reduce-food-fraud-by-131b-five-years/">Blockchain and IoT combo could reduce food fraud by $131B in 5 years</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/669267/microsoft-touts-edge-new-tab-page-connection-office-365/">Microsoft touts Edge&#39;s new tab page connection to Office 365</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/668198/how-can-partners-capitalise-edge-computing-opportunity/">ARN Exchange: How can partners capitalise on the edge computing opportunity?</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/669426/hp-shareholders-urged-push-xerox-merger/">HP shareholders urged to push for Xerox merger</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/669431/aws-reveals-new-additions-global-partner-network/">New additions for global AWS Partner Network</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/669428/federal-laws-hurt-reputation-australian-technology/">Federal laws have ‘hurt the reputation’ of Australian technology</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/669425/what-now-google-parent-moonshot-bets/">What now for Google parent&#39;s &#39;moonshot&#39; bets?</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/669423/juniper-broadens-sd-branch-management-switch-options/">Juniper broadens SD-Branch management, switch options</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/669420/verizon-amazon-team-offer-5g-edge-cloud-computing-via-aws-wavelength/">Verizon, Amazon team to offer 5G edge cloud computing via AWS Wavelength</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/669419/microsoft-jedi-contract-move-those-cloud-providers-re-looking/">Microsoft’s JEDI contract move: Those are not the cloud providers you’re looking for</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/669414/aws-rolls-outposts-on-premises-hybrid-cloud/">AWS rolls out Outposts for on-premises hybrid cloud</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/669410/td-ameritrade-cuts-email-use-by-30-after-slack-rollout/">TD Ameritrade cuts email use by 30% after Slack rollout</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/669434/new-campaign-aims-combat-social-media-driven-body-image-issues/">New campaign aims to combat social media-driven body image issues</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/669388/cmo-top-8-martech-stories-week-5-december-2019/">CMO&#39;s top 8 martech stories for the week - 5 December 2019</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/669121/predictions-10-technology-trends-marketing-2020/">Predictions: 10 technology trends in marketing for 2020</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/669386/marketing-panel-linear-customer-journey-dead-unpredictability-new-normal/">Marketing panel: Linear customer journey is dead, unpredictability is the new normal</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/669400/survey-finds-gdpr-compliance-rates-remain-low/">Survey finds GDPR compliance rates remain low</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 13 Sep 19]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20191204221221" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20191204221221"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20191204221221"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "matthew-finnegan");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-669218');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-teads-inread-9312609" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;669410&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;finance&quot;, &quot;service&quot;, &quot;app&quot;, &quot;compliance&quot;, &quot;workforce&quot;, &quot;microsoft&quot;, &quot;enterprise&quot;, &quot;collaboration&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20191204221221" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20191204221221"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20191204221221"></script> -->

  

  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20191204221221"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20191204221221"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20191204221221"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20191204221221";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Matthew Finnegan",'word_count':1594,'publication_datetime':"2019-12-04T11:01:00+00:00",'score':1,'utm_medium':"rss",'utm_source':"sectionfeed",'content_type':"article",'content_id':640417570
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</html>
