<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">

































<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Expects to decrease the amount of transaction queries by providing customers with more information">
  <meta name="keywords" content="software, BankWest, online fraud, data">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Monday, 18th November 2019">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20191118215848">
  <title>Bankwest app feature helps users spot fradulent transactions - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20191118215848" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20191118215848" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20191118215848" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20191118215848" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20191118215848"></script>
    

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.cio.com.au' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-113706719300480.js"></script>

  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20191118215848"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['software', 'BankWest', 'online fraud', 'data'],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Samira Sarraf" === "None"?null:["Samira Sarraf"],
        description: "Bankwest has launched a new feature to its mobile app called Look Who's Charging to help customers quickly spot possible fraudulent transactions." === "None"?null:"Bankwest has launched a new feature to its mobile app called Look Who's Charging to help customers quickly spot possible fraudulent transactions.",
        id: "668752" === "None"?null:"668752",
        isInsiderContent: false,
        modifiedAt: "2019-11-18T14:24:07Z" === "None"?null:"2019-11-18T14:24:07Z",
        publishedAt: "2019-11-18T14:18:16Z" === "None"?null:"2019-11-18T14:18:16Z",
        source: "CIO",
        title: "Bankwest app feature helps users spot fradulent transactions",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  
<meta property="og:title" content="Bankwest app feature helps users spot fradulent transactions" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/bankwest_3.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/" />
<meta property="og:description" content="Bankwest has launched a new feature to its mobile app called Look Who&#39;s Charging to help customers quickly spot possible fraudulent transactions." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Bankwest app feature helps users spot fradulent transactions" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/bankwest_3.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/" />






<meta name="news_keywords" content="software, BankWest, online fraud, data">



<link rel="canonical" href="https://www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20191118215848" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20191118215848" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20191118215848" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20191118215848" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: software" href="/rss/tag/software/" />

<link rel="alternate" type="application/rss+xml" title="CIO: BankWest" href="/rss/tag/bankwest/" />

<link rel="alternate" type="application/rss+xml" title="CIO: online fraud" href="/rss/tag/online-fraud/" />

<link rel="alternate" type="application/rss+xml" title="CIO: data" href="/rss/tag/data/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by Samira Sarraf" href="/rss/author/2147449418/samira-sarraf/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20191118215848" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20191118215848" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20191118215848" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/brandpages">Brand Pages</a></li>
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
            <li><a href="/webinar">Webinars</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</a></li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='7kTmO65MlMSkfuOgd2kQ5Jk8CvhDhCVJc65NaQ8XerDwpncrCIlIqJumBCnZQ2H2' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <!-- <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li> -->
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 13 Sep 19]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Bankwest app feature helps users spot fradulent transactions
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_668752" data-article-id="668752" data-article-headline="Bankwest app feature helps users spot fradulent transactions" data-article-url="/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/">

    <meta itemprop="sourceOrganization" content="CIO" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Bankwest app feature helps users spot fradulent transactions</h1>
        <p class="art-sms sms">Expects to decrease the amount of transaction queries by providing customers with more information</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="668752" data-article-url="https://www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147449418/samira-sarraf/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/100x100/authors/samira_profile_photo_final.jpg" alt="Samira Sarraf">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147449418/samira-sarraf/articles">Samira Sarraf (CIO)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">18 November, 2019 14:18</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/668752/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/&amp;amp;t=Bankwest%20app%20feature%20helps%20users%20spot%20fradulent%20transactions"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/&amp;title=Bankwest%20app%20feature%20helps%20users%20spot%20fradulent%20transactions">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Bankwest%20app%20feature%20helps%20users%20spot%20fradulent%20transactions&amp;url=http%3A//www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Bankwest%20app%20feature%20helps%20users%20spot%20fradulent%20transactions&amp;amp;body=http%3A//www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20191118215848"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          
          <a href="#art-comments_668752" data-disqus-identifier="/article/668752/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/bankwest_3.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Bankwest </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      
      













	
<p>Bankwest has launched a new feature to its mobile app called Look Who's Charging to help customers quickly spot possible fraudulent transactions.
</p><p>To avoid confusion when a customer cannot remember or do not recognise a transaction, Bankwest developed the new service by allowing customers to, with one touch, display further details on banking transactions about both debit and credit card transactions.</p><p>Bankwest executive general manager for technology and transformation Andy Weir said the service is a result of "customer feedback" as many have described one of their main sources of frustration and stress is when they have to dispute a transaction.<br/></p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["668752"], "idgau_tax": ["news"], "site": ["cio"], "tag": ["data", "software"], "kw": ["service", "mobility", "mobile", "app", "banking", "device"], "sect": ["industries", "finance", "finance_banking_insurance"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-5078646">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>"With this new service the customer will be able to see enough detail to alleviate any concern they may have," Weir said.
  </p><p>Bankwest expects the feature to decrease the number of customers calling the bank to query transactions.
  </p><aside id="brand-post-promo-placeholder-slot"></aside><p>A subsidiary of the Commonwealth Bank of Australia, Bankwest has been developing new tools and features to create a "frictionless" banking experience to customers. In January 2018, it <a href="https://www.cio.com.au/article/632596/bankwest-launch-halo-payment-ring/" target="_blank">launched Halo</a>, the 'tap and go' ring that works as a contactless payment card.</p><p>A year later, it revealed to have <a href="https://www.cio.com.au/article/656869/15-000-customers-using-bankwest-halo-ring/" target="_blank">sold the $39 wearable device to 15,000 </a>of its 1.1 million customers.</p><p>During the CIO Summit in Perth in 2018, Weir said the bank was not embarking on a digital transformation to be cool or trendy but it saw it as <a href="https://www.cio.com.au/article/642583/bankwest-transformation-absolutely-about-survival-andy-weir/" target="_blank">"absolutely about survival"</a> in an increasingly digital environment.</p><div class="nocontent">
<div class="related-content-links">
<b>Read More:</b>
<ul>
<li><a href="https://www.cio.com.au/article/668219/cio50-2019-18-angela-coble-johnson-johnson/">CIO50 2019: #18 Angela Coble, Johnson &amp; Johnson</a></li>
<li><a href="https://www.cio.com.au/article/668643/cio50-2019-25-bradley-blyth-flybuys/">CIO50 2019: #25 Bradley Blyth, flybuys</a></li>
<li><a href="https://www.cio.com.au/article/667589/darrel-van-dort-joins-flexigroup/">Updated: Darrel van Dort joins FlexiGroup</a></li>
</ul>
</div>
</div>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/668440/protecting-the-dx-enterprise-with-fortinet-managed-security-services-for-risk-reduction/" onclick="trackBrandPostNativeAdLink(668440);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/dimg/fortinet.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/668440/protecting-the-dx-enterprise-with-fortinet-managed-security-services-for-risk-reduction/" onclick="trackBrandPostNativeAdLink(668440);">Protecting the DX enterprise with Fortinet: Managed security services for risk reduction</a><br/>
  </span>

  <a class="more" href="/brand-post/52/fortinet/" onclick="trackBrandPostNativeAdLink(668440);">More from Fortinet</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/668752/bankwest-app-feature-helps-users-spot-fradulent-transactions/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/software/">software</a><a href="/tag/bankwest/">BankWest</a><a href="/tag/online-fraud/">online fraud</a><a href="/tag/data/">data</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/australia/">Australia</a><a href="/company/commonwealth_bank/">Commonwealth Bank</a><a href="/company/commonwealth_bank_of_australia/">Commonwealth Bank of Australia</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      

      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2019/cio50_promo_revealed.jpg"></a>
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/tokyo_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">AI judges readied for Tokyo 2020 gymnastics competitions</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/andy_weir_1_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">Lessons learned from a transformation: Bankwest</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_man_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">Does your company need an AI ethics committee?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/vault.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">How CIOs can prepare for a new world of open data</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/chess_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">Mind your metaphors: Why CIOs’ choice of corporate jargon counts</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/man_with_bag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">Why CIO tenures in Australia are getting shorter</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      

    <!-- Brand pages hard coded link -->
    
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Brand Pages</h2>
        <ul class="lo-list zones rhs-web-event">
          <li>
              <a class="" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><img src="https://demo.idg.com.au/brandpages/657101/logo-list.png" alt="business nbn"></a>
              <h3 class="lo-list_title"><a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/">nbn - Enabling Australian businesses to digitally compete locally and globally<br>
                Discover how business nbn™ can support your business.</a></h3>
          </li>
          <li>
            <a class="" href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/"><img src="/brand-post/logo/100x100/brand_posts/brand/schneider-electric-logo.png" alt="APC by Schneider"></a>
            <h3 class="lo-list_title"><a href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/">APC - Making Edge Computing success certain:<br>how APC by Schneider Electric ensures it</a></h3>
        </li>
      </ul>
      </aside>
      
    <!-- /Brand pages hard coded link -->


      
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365681/cio-live-webinar-getting-to-the-other-side-of-digital-disruption/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-getting-to-the-other-side-of-digital-disruption_dxc_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365681/cio-live-webinar-getting-to-the-other-side-of-digital-disruption/video/">CIO Live Webinar - Getting to the Other Side of Digital Disruption</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-power-your-work-and-unleash-enterprise-agility_slacklogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/">How to power your work and unleash enterprise agility</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital_box_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/">CIO Live Webinar - Future of Work: How to meet the demand of digital</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/nttdata/" class="lo-list_image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/nttdata-logo.jpg"></a>
            <h3 class="lo-list_title"><a href="/nttdata/">NTT Data Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
      <script src="https://jobs.cio.com.au/js/widget.js" data-origin="https://jobs.cio.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
      <div id="job-widget-container"></div>
      

      

      

      
      

  
  
  
    
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374194/five-reasons-to-ditch-hard-drives/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/c190-five-reasons-to-ditch-hard-drives-v2.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374194/five-reasons-to-ditch-hard-drives/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Five Reasons to Ditch Hard Drives</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374160/starting-out-with-disruptive-technologies-why-a-devops-solution-makes-sense/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/startingwithdisruptcanva.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374160/starting-out-with-disruptive-technologies-why-a-devops-solution-makes-sense/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Starting out with disruptive technologies: Why a DevOps solution makes sense</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374237/detect-defend-against-and-recover-from-insider-attacks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/detect_defind_insider_attacks.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374237/detect-defend-against-and-recover-from-insider-attacks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Detect, defend against and recover from insider attacks</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374241/creating-the-autonomous-business/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/oraclecraetingtheautonomouscanva.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374241/creating-the-autonomous-business/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Creating the autonomous business</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_668752">
    <a class="art-comment_show" data-disqus-identifier="/article/668752/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/668752/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/668752/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20191118215848"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/667590/cio50-2019-3-greg-booker-racq/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/greg_booker_5.jpg"></a>
          <h3><a href="/article/667590/cio50-2019-3-greg-booker-racq/">CIO50 2019: #3 Greg Booker, RACQ</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/668723/iot-2020-awkward-teenage-years/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_m_120174835_iot_2.jpg"></a>
          <h3><a href="/article/668723/iot-2020-awkward-teenage-years/">IoT in 2020: The awkward teenage years</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/668747/invocare-replaces-network-across-284-sites-enable-cloud-move/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/clouds_36.jpg"></a>
          <h3><a href="/article/668747/invocare-replaces-network-across-284-sites-enable-cloud-move/">InvoCare replaces network across 284 sites to enable cloud move</a></h3>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/668601/equinix-opens-largest-australian-data-centre-sy5/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/sy5_ibx_exterior_1.jpeg"></a>
          <h3><a href="/slideshow/668601/equinix-opens-largest-australian-data-centre-sy5/">Equinix opens largest Australian data centre, SY5</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/668105/pictures-cio-melbourne-roundtable-building-an-ai-driven-business/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191118215848" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-mist-mel-012.jpg"></a>
          <h3><a href="/slideshow/668105/pictures-cio-melbourne-roundtable-building-an-ai-driven-business/">In pictures: CIO Melbourne roundtable - Building an AI-driven business</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_668752">
	<a class="ias-next" data-sms="IBM’s Kareem Yusuf talks smart maintenance systems, workforce expertise and some IoT use cases you might not have thought of" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/1024px-ibm_watson-100632019-orig-100703361-orig_1.jpg" title="Watson IoT chief: AI can broaden IoT services" data-article-nextid="668031" href="/article/668031/watson-iot-chief-ai-can-broaden-iot-services/">Watson IoT chief: AI can broaden IoT services</a>
</div>

    

    
    <div id="clarity-context-data_668752" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;software&quot;, &quot;BankWest&quot;, &quot;online fraud&quot;, &quot;data&quot;], &quot;author&quot;: &quot;Samira Sarraf&quot;, &quot;word_count&quot;: 234, &quot;publication_datetime&quot;: &quot;2019-11-18T03:18:16+00:00&quot;, &quot;score&quot;: 1, &quot;utm_medium&quot;: &quot;rss&quot;, &quot;utm_source&quot;: &quot;taxonomyfeed&quot;, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 911845867}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/668759/security-leader-keith-marlow-elmo-software/">Security Leader: Keith Marlow, ELMO Software</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/668672/australia-releases-advice-counter-foreign-interference-after-university-cyber-attacks/">Australia releases advice to counter ‘foreign interference’ after university cyber attacks</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/668614/cisco-there-bad-bug-open-source-software-netflix-engineer-abandoned-2016/">Cisco: there’s a bad bug in open source software that a Netflix engineer abandoned in 2016</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/668520/when-moving-cloud-don-t-lift-and-shift-your-security-techniques/">When moving to cloud, don’t lift-and-shift your security techniques</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/668508/microsoft-find-patch-rdp-services-now-because-new-bluekeep-threats-coming/">Microsoft: find and patch RDP services now because new BlueKeep threats are coming</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/668774/sorry-apple-education-market-chromebook-clear-winner/">Sorry, Apple: For the education market, Chromebook is the clear winner</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/668756/australia-risks-being-steamrolled-ai-labor-o-neil-says/">Australia risks being ‘steamrolled on AI,’ Labor’s O’Neil says</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/668743/vodafone-wants-nbn-connections-match-sticker-speeds/">Vodafone wants NBN connections to match ‘sticker’ speeds</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/668730/twitter-tightens-bans-political-ads-causes-ahead-2020-u-election/">Twitter tightens bans on political ads and causes ahead of 2020 U.S. election</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/668729/microsoft-probe-work-israeli-facial-recognition-startup-it-funded/">Microsoft to probe work of Israeli facial recognition startup it funded</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/668758/tradewinds-brings-loan-calculation-tool-nz-partners/">Tradewinds brings loan calculation tool to A/NZ partners</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/668745/ingram-micro-names-diego-utge-apac-group-president/">Ingram Micro names Diego Utge as APAC group president</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/668748/leading-edge-computer-group-joins-acer-diamond-partner-program/">Leading Edge joins Acer Diamond Partner Program</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/668735/empired-secures-5m-msp-deals-2020/">Empired secures $5M in MSP deals for 2020</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/668731/hp-rejects-xerox-bid-time/">HP rejects Xerox bid, this time</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/668773/5-ways-your-cloud-migration-may-fail-5-ways-succeed/">5 ways your cloud migration may fail—and 5 ways to succeed</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/668760/white-box-switches-yield-initial-savings-pose-challenges/">White-box switches yield initial savings but pose challenges</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/668714/what-net-framework-microsoft-answer-java/">What is the .NET Framework? Microsoft’s answer to Java</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/668678/jnuc-2019-enterprise-pros-it-like-old-days-apple-events/">JNUC 2019: For enterprise pros, it&#39;s like the old days of Apple events</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/668623/national-hackathon-challenge-brings-together-cybersecurity-professionals-developers-students-target-cyberthreats/">National Hackathon Challenge Brings Together  Cybersecurity Professionals, Developers and Students to Target Cyberthreats</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/668755/eyres-swaps-sport-australia-vanguard-investments/">Eyres swaps Sport Australia for Vanguard investments</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/668736/dentsu-flags-restructure-following-disappointing-local-results/">Dentsu flags restructure following disappointing local results</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/668649/why-organisational-culture-new-business-superpower/">​Why organisational culture is the new business superpower</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/668476/what-motorcycle-holdings-doing-prove-its-content-marketing-strategy/">What Motorcycle Holdings is doing to optimise its content marketing strategy</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/668702/forrester-announces-leaders-global-digital-experience-agencies/">Forrester announces leaders in global digital experience agencies</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 13 Sep 19]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20191118215848" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20191118215848"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20191118215848"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "samira-sarraf");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'software');

trackEvent('Content Tags', 'Tag Impression', 'bankwest');

trackEvent('Content Tags', 'Tag Impression', 'online fraud');

trackEvent('Content Tags', 'Tag Impression', 'data');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-668440');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-teads-inread-5078646" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668752&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;data&quot;, &quot;software&quot;], &quot;kw&quot;: [&quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;app&quot;, &quot;banking&quot;, &quot;device&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;finance&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20191118215848" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20191118215848"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20191118215848"></script> -->

  

  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20191118215848"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20191118215848"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20191118215848"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20191118215848";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["software", "BankWest", "online fraud", "data"],'author':"Samira Sarraf",'word_count':234,'publication_datetime':"2019-11-18T03:18:16+00:00",'score':1,'utm_medium':"rss",'utm_source':"taxonomyfeed",'content_type':"article",'content_id':911845867
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</html>
