<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
































<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Home Affairs admits agencies bypassing data retention restrictions">
  <meta name="keywords" content="privacy, Telecommunications, cyber security, data retention, Department of Home Affairs, security">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Thursday, 18th July 2019">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20190710171454">
  <title>Dozens more government agencies accessing &#39;metadata&#39; - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20190710171454" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20190710171454" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20190710171454" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20190710171454" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20190710171454"></script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20190710171454"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['privacy', 'Telecommunications', 'cyber security', 'data retention', 'Department of Home Affairs', 'security'],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Rohan Pearce" === "None"?null:["Rohan Pearce"],
        description: "More than 100 federal, state and local government agencies are known to be accessing so-called telecommunications ‘metadata’ despite not being among the list of enforcement agencies included in the data retention legislation." === "None"?null:"More than 100 federal, state and local government agencies are known to be accessing so-called telecommunications ‘metadata’ despite not being among the list of enforcement agencies included in the data retention legislation.",
        id: "664085" === "None"?null:"664085",
        isInsiderContent: false,
        modifiedAt: "2019-07-16T16:27:26Z" === "None"?null:"2019-07-16T16:27:26Z",
        publishedAt: "2019-07-16T16:50:00Z" === "None"?null:"2019-07-16T16:50:00Z",
        source: "CIO",
        title: "Dozens more government agencies accessing 'metadata'",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  
<meta property="og:title" content="Dozens more government agencies accessing &#39;metadata&#39;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/data-screen_32.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/" />
<meta property="og:description" content="More than 100 federal, state and local government agencies are known to be accessing so-called telecommunications ‘metadata’ despite not being among the list of enforcement agencies included in the data retention legislation." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Dozens more government agencies accessing &#39;metadata&#39;" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/data-screen_32.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/" />






<meta name="news_keywords" content="privacy, Telecommunications, cyber security, data retention, Department of Home Affairs, security">



<link rel="canonical" href="https://www.computerworld.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190710171454" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20190710171454" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20190710171454" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20190710171454" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: privacy" href="/rss/tag/privacy/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Telecommunications" href="/rss/tag/telecommunications/" />

<link rel="alternate" type="application/rss+xml" title="CIO: cyber security" href="/rss/tag/cyber-security/" />

<link rel="alternate" type="application/rss+xml" title="CIO: data retention" href="/rss/tag/data-retention/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Department of Home Affairs" href="/rss/tag/department-of-home-affairs/" />

<link rel="alternate" type="application/rss+xml" title="CIO: security" href="/rss/tag/security/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by Rohan Pearce" href="/rss/author/164847781/rohan-pearce/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20190710171454" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190710171454" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20190710171454" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/brandpages">Brand Pages</a></li>
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
            <li><a href="/webinar">Webinars</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</a></li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='DaMY1WxU7dZ2DkgUvdDGn9kbBmCkzStG2HGfJXT8j7n5MTywr48cAjWDuA283SIB' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <!-- <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li> -->
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
      

<script src="https://www.idgcdn.com.au/compressor-staticfiles/hotbar/jquery.countdown.min.js?release=20190710171454"></script>
<script>
	var link = document.createElement( "link" );
	link.href = "https://www.idgcdn.com.au/compressor-staticfiles/hotbar/hotbar.css?release=20190710171454";
	link.type = "text/css";
	link.rel = "stylesheet";

	document.getElementsByTagName( "head" )[0].appendChild( link );
</script>

<div class="evt-countdown" id="evt-countdown" style="height: 50px; background-color: #000; color: #FFF">
	<img class="evt-countdown_background" src="/dimg/-1x-1/hotbar/cio50_2019_1.png" style="display: none;">
	<p class="evt-countdown_text" style="display: none;">
		<span class="evt-countdown_starting">Nominations closing in</span>
		<span class="evt-countdown_clock" id="evt-countdown_clock"></span>
		
		<span class="evt-countdown_cta">
			NOMINATE NOW
			<svg class="evt-countdown_arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" style="fill: #FFF" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
				<g>
					<path d="M12,0.004c-6.617,0-12,5.383-12,12s5.383,12,12,12s12-5.383,12-12S18.616,0.004,12,0.004z M18.82,12.388l-8.999,7.5
						c-0.092,0.077-0.206,0.116-0.32,0.116c-0.072,0-0.144-0.016-0.212-0.047C9.112,19.874,9,19.698,9,19.504v-4
						c0-0.154,0.071-0.3,0.193-0.394l3.992-3.106L9.193,8.898C9.071,8.804,9,8.658,9,8.504v-4c0-0.194,0.112-0.37,0.288-0.453
						C9.462,3.97,9.671,3.994,9.82,4.12l8.999,7.5c0.114,0.095,0.18,0.235,0.18,0.384C19,12.152,18.934,12.293,18.82,12.388z"/>
				</g>
			</svg>
		</span>
		
	</p>
	<a class="evt-countdown_link" href="http://www.cio.com.au/cio50/"></a>
</div>

<script>
	$('#evt-countdown_clock').countdown("2019/08/12 18:00:00").on('update.countdown', function(event) {
		var format = '<span class="evt-countdown_time"><span class="evt-countdown_card hour">%H</span><span class="evt-countdown_card minute">%M</span><span class="evt-countdown_card second">%S</span></span>';
		if(event.offset.days > 0) {
			format = '<span class="evt-countdown_card day">%-d</span>' + format;
		}
		if(event.offset.weeks > 0) {
			format = '<span class="evt-countdown_card week">%-w</span>' + format;
		}
		$(this).html(event.strftime(format));
	})
	// .on('finish.countdown', function(event) {
	// 	$(this).html("");
	// })
</script>

    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Dozens more government agencies accessing &#39;metadata&#39;
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_664085" data-article-id="664085" data-article-headline="Dozens more government agencies accessing &#39;metadata&#39;" data-article-url="/article/664085/dozens-more-government-agencies-accessing-metadata/">

    <meta itemprop="sourceOrganization" content="Computerworld" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Dozens more government agencies accessing &#39;metadata&#39;</h1>
        <p class="art-sms sms">Home Affairs admits agencies bypassing data retention restrictions</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="664085" data-article-url="https://www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/164847781/rohan-pearce/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/100x100/authors/byline_1.jpg" alt="Rohan Pearce">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/164847781/rohan-pearce/articles">Rohan Pearce (Computerworld)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">16 July, 2019 16:50</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/664085/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/&amp;amp;t=Dozens%20more%20government%20agencies%20accessing%20%27metadata%27">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/&amp;title=Dozens%20more%20government%20agencies%20accessing%20%27metadata%27">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Dozens%20more%20government%20agencies%20accessing%20%27metadata%27&amp;url=http%3A//www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/664085/dozens-more-government-agencies-accessing-metadata/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Dozens%20more%20government%20agencies%20accessing%20%27metadata%27&amp;amp;body=http%3A//www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20190710171454"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_664085" data-disqus-identifier="/article/664085/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/data-screen_32.jpg">
          

          
          

        </figure>
        

        
      </div>
      
      
      



      
      













	
<p>More than 100 federal, state and local government agencies are known to be accessing so-called telecommunications ‘metadata’ despite not being among the list of enforcement agencies included in the data retention legislation.</p><p>The Department of Home Affairs has admitted that federal, state and territory government agencies are lawfully accessing telecommunications information covered by Australia’s data retention regime, even when they are not among the agencies authorised to access metadata under the 2015 legislation.<br/></p><p>The <em>Data Retention Act 2015</em> restricted access to telecommunications data under the provisions of the <em>Telecommunications (Interception and Access) Act 1979</em> (TIA Act) to just 21 agencies.   </p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["664085"], "idgau_tax": ["news"], "site": ["cio"], "tag": ["security", "telecommunications"], "kw": ["mobile", "data", "telecommunications", "mobility"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-8651945">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>Prior to it being passed, a startling array of organisations ranging from the RSPCA to the Civil Aviation Safety Authority, Taxis Services Commission and <a href="https://www.computerworld.com.au/article/595283/why-kilo-cops-want-access-metadata/">National Measurement Institute</a> were accessing historical telecommunications data under the act.</p><p>Since the data retention scheme took effect, however, a large number of government agencies have used Section 280 or Section 313 of the <em>Telecommunications Act</em> to gain access to data covered by the data retention regime.<br/></p><aside id="brand-post-promo-placeholder-slot"></aside><p>Last year industry group Communications Alliance said that its members had identified <a href="https://www.computerworld.com.au/article/649514/data-retention-centrelink-councils-australia-post-among-organisations-accessing-metadata/">81 government organisations</a> ranging from Australia Post to local councils and the NSW Regional Illegal Dumping Squad using the <em>Telecommunications Act</em> to access metadata.</p><p>Communications Alliance CEO John Stanton told <em>Computerworld</em> that in the first few months of 2019 the organisation’s members had identified 27 further “supposed non-authorised entities seeking metadata from telecommunications carriers.”</p><p>“So the problem is not only persistent, but it’s growing,” he said</p><p>Although Section 280 cannot be used to compel the disclosure of data kept solely to comply with data retention obligations, in many cases telcos would have retained the relevant metadata for their own purposes.<br/></p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/664065/vodafone-refund-customers-over-premium-content-billing/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/vodafone_2_5.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/664065/vodafone-refund-customers-over-premium-content-billing/">Vodafone to refund customers over ‘premium’ content billing</a></span>
</div>
</aside><p>In a report on the data retention bill before the legislation was passed, the Parliamentary Joint Committee on Intelligence and Security (PJCIS) noted that privacy advocates had expressed concerns over the breadth of organisations potentially able to self-authorise access to historical telecommunications data (that is, without a warrant process).</p><p>“For this reason, consistent with proposed measures to safeguard access to stored communications, the Committee considers that those agencies able to access telecommunications data should be listed in the [data retention] legislation,” the PJCIS report stated.</p><p>“The Government agrees there is benefit in listing agencies that can access telecommunications data in the TIA Act but that flexibility is required to be able to include additional enforcement agencies expeditiously,” the government said in its response to the report.</p><p>In line with PJCIS recommendations, the legislation as passed listed the organisations authorised to self-authorise metadata access but also included provisions allowing the declaration of additional “enforcement agencies” by the attorney-general (such a declaration is subject to a time limit unless parliament passes an amendment to the TIA Act).</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/664054/symantec-ends-talks-sell-broadcom-over-price-sources/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/symantec_15.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/664054/symantec-ends-talks-sell-broadcom-over-price-sources/">Symantec ends talks to sell to Broadcom over price: sources</a></span>
</div>
</aside><p>The data retention regime covers a broad range of information about the use of mobile, landline and Internet services, including subscriber details, the source, destination and timing of a communication, the duration of a communication, the type of communication, and the location of equipment used in a communication. The content of a particular communication, such as an email, SMS message or phone call, is not covered by the data retention rules.</p><p>A submission from Home Affairs to a current PJCIS inquiry reviewing the data retention regime states: “Many Commonwealth, state and territory organisations have their own ‘notice to produce’ powers, set out in their own enabling statute.”</p><p>“As a result, these bodies can lawfully access telecommunications data under section 280, provided the request falls within their legislated powers," the document says.</p><p>Home Affairs said that Section 280 is “being used regularly to request telecommunications data”.   </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/663987/u-firms-may-get-nod-restart-huawei-sales-2-4-weeks/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/huawei_us_money.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/663987/u-firms-may-get-nod-restart-huawei-sales-2-4-weeks/">U.S. firms may get nod to restart Huawei sales in 2-4 weeks</a></span>
</div>
</aside><p>The disclosure of data under the section is “largely regulated by industry,” Home Affairs said, with no visibility through the annual reports prepared by government outlining the use of the TIA Act.
  </p><p>“There are many lawful purposes for which government agencies request telecommunications data under the Telco Act,” Home Affairs said.
  </p><p>“A range of government agencies not designated as ‘enforcement agencies’ for the purpose of the Data Retention Act investigate criminal activity or protect public revenue. Examples of this include coroners’ courts, state justice departments, state revenue offices, Australia Post and the Australian Taxation Office.”
  </p><p>The section of the act can be used in conjunction with other federal, state or territory laws that authorise the disclosure of data, the department said.
  </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/664095/data-retention-government-gave-optus-exemption-from-encrypting-metadata/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/optus_retail_9.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/664095/data-retention-government-gave-optus-exemption-from-encrypting-metadata/">Data retention: Government gave Optus ‘exemption’ from encrypting metadata</a></span>
</div>
</aside><p>“Section 280 enables these underlying laws to function as intended by relaxing the prohibition against disclosing telecommunications data if it is in response to a lawful request. Removing this exception would have serious implications to a range of entities across Australia.”</p><div class="nocontent">
<div class="related-content-links">
<b>Read more: </b><a href="https://www.computerworld.com.au/article/664128/nsw-seeks-boost-state-cyber-sector-innovation-node/">NSW seeks boost to state’s cyber sector with ‘innovation node’</a>
</div>
</div>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/662294/resiliency-at-the-edge-success-stories/" onclick="trackBrandPostNativeAdLink(662294);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/schneider-electric-logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/662294/resiliency-at-the-edge-success-stories/" onclick="trackBrandPostNativeAdLink(662294);">Resiliency at the Edge: Success Stories</a><br/>
  </span>

  <a class="more" href="/brand-post/44/schneider-electric/" onclick="trackBrandPostNativeAdLink(662294);">More from Schneider Electric</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/664085/dozens-more-government-agencies-accessing-metadata/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/privacy/">privacy</a><a href="/tag/telecommunications/">Telecommunications</a><a href="/tag/cyber-security/">cyber security</a><a href="/tag/data-retention/">data retention</a><a href="/tag/department-of-home-affairs/">Department of Home Affairs</a><a href="/tag/security/">security</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/australia/">Australia</a><a href="/company/australian_taxation_office/">Australian Taxation Office</a><a href="/company/australia_post/">Australia Post</a><a href="/company/civil_aviation_safety_authority/">Civil Aviation Safety Authority</a><a href="/company/communications_alliance/">Communications Alliance</a><a href="/company/home/">Home</a><a href="/company/national_measurement_institute/">National Measurement Institute</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      

      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2019/cio50_nominations-promo.png"></a>
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/tokyo_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">AI judges readied for Tokyo 2020 gymnastics competitions</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/andy_weir_1_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">Lessons learned from a transformation: Bankwest</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_man_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">Does your company need an AI ethics committee?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/vault.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">How CIOs can prepare for a new world of open data</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/chess_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">Mind your metaphors: Why CIOs’ choice of corporate jargon counts</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/man_with_bag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">Why CIO tenures in Australia are getting shorter</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      

    <!-- Brand pages hard coded link -->
    
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Brand Pages</h2>
        <ul class="lo-list zones rhs-web-event">
          <li>
              <a class="" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><img src="https://demo.idg.com.au/brandpages/657101/logo-list.png" alt="business nbn"></a>
              <h3 class="lo-list_title"><a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/">nbn - Enabling Australian businesses to digitally compete locally and globally<br>
                Discover how business nbn™ can support your business.</a></h3>
          </li>
          <li>
            <a class="" href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/"><img src="/brand-post/logo/100x100/brand_posts/brand/schneider-electric-logo.png" alt="APC by Schneider"></a>
            <h3 class="lo-list_title"><a href="/brand-post/content/661481/making-edge-computing-success-certain-how-apc-by-schneider-electric-ensures-it/">APC - Making Edge Computing success certain:<br>how APC by Schneider Electric ensures it</a></h3>
        </li>
      </ul>
      </aside>
      
    <!-- /Brand pages hard coded link -->


      
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-power-your-work-and-unleash-enterprise-agility_slacklogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/">How to power your work and unleash enterprise agility</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital_box_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/">CIO Live Webinar - Future of Work: How to meet the demand of digital</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-create-a-new-more-agile-digital-workspace_vmware_logo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/">How to create a new, more agile digital workspace</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/nttdata/" class="lo-list_image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/nttdata-logo.jpg"></a>
            <h3 class="lo-list_title"><a href="/nttdata/">NTT Data Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
      <script src="https://jobs.cio.com.au/js/widget.js" data-origin="https://jobs.cio.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
      <div id="job-widget-container"></div>
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374173/the-application-modernisation-playbook-a-guide-for-it-directors/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/canvaappmodplaybook.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374173/the-application-modernisation-playbook-a-guide-for-it-directors/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Application Modernisation Playbook: A Guide for IT Directors</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374164/sd-wan-interactive-demo/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/sd-wan_interactive_democanvasilverpeak.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374164/sd-wan-interactive-demo/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">SD-WAN Interactive Demo</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374160/starting-out-with-disruptive-technologies-why-a-devops-solution-makes-sense/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/startingwithdisruptcanva.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374160/starting-out-with-disruptive-technologies-why-a-devops-solution-makes-sense/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Starting out with disruptive technologies: Why a DevOps solution makes sense</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374012/driving-intelligent-enterprise-through-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/driving-intelligent-enterprise-through-digital-tra.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374012/driving-intelligent-enterprise-through-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Driving Intelligent Enterprise Through Digital Transformation</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_664085">
    <a class="art-comment_show" data-disqus-identifier="/article/664085/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/664085/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/664085/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20190710171454"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/664113/near-go-far-funding-boost/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_s_147195597.jpg"></a>
          <h3><a href="/article/664113/near-go-far-funding-boost/">Near to go far with funding boost</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/664083/businesses-will-each-35-ai-projects-underway-by-2022-gartner-predicts/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_s_125661679_2.jpg"></a>
          <h3><a href="/article/664083/businesses-will-each-35-ai-projects-underway-by-2022-gartner-predicts/">Businesses will each have 35 AI projects underway by 2022, Gartner predicts</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/664150/microsoft-eyes-mozilla-rust-obliterate-c-memory-security-flaws/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/mozilla-firefox-using-rust.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/664150/microsoft-eyes-mozilla-rust-obliterate-c-memory-security-flaws/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">Microsoft eyes Mozilla’s Rust to obliterate C++ memory security flaws</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/663627/pictures-cio-breakfast-accelerated-cloud-adoption-through-skills-transformation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-aws-syd-009.jpg"></a>
          <h3><a href="/slideshow/663627/pictures-cio-breakfast-accelerated-cloud-adoption-through-skills-transformation/">In pictures: CIO breakfast - Accelerated cloud adoption through skills transformation</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/663326/pictures-cio-roundtable-overcoming-your-data-management-woes/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190710171454" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio_lenovo_syd-1.jpg"></a>
          <h3><a href="/slideshow/663326/pictures-cio-roundtable-overcoming-your-data-management-woes/">In pictures: CIO roundtable - Overcoming your data management woes</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_664085">
	<a class="ias-next" data-sms="Future employer restructuring to create role for him" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/rob-james_1_1.jpg" title="Exclusive: Rob James resigns as Qantas CTO" data-article-nextid="663423" href="/article/663423/exclusive-rob-james-resigns-qantas-cto/">Exclusive: Rob James resigns as Qantas CTO</a>
</div>

    

    
    <div id="clarity-context-data_664085" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;privacy&quot;, &quot;Telecommunications&quot;, &quot;cyber security&quot;, &quot;data retention&quot;, &quot;Department of Home Affairs&quot;, &quot;security&quot;], &quot;author&quot;: &quot;Rohan Pearce&quot;, &quot;word_count&quot;: 756, &quot;publication_datetime&quot;: &quot;2019-07-16T06:50:00+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 1674156705}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/664150/microsoft-eyes-mozilla-rust-obliterate-c-memory-security-flaws/">Microsoft eyes Mozilla’s Rust to obliterate C++ memory security flaws</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/664134/will-facebook-us5b-punishment-finally-prompt-other-companies-act-privacy/">Will Facebook’s $US5b punishment finally prompt other companies to act on privacy?</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/664130/skills-gaps-persist-ceda-finds-temporary-migration-net-positive-australia/">As skills gaps persist, CEDA finds temporary migration is “a net positive” for Australia</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/664108/week-security-after-major-gdpr-violations-everything-fine/">The week in security: After major GDPR violations, everything is fine</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/664107/workers-wise-up-phishing-still-need-2fa-business-accounts/">Workers wise up to phishing, but you still need 2FA for business accounts</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/664168/neobank-86-400-receives-full-banking-licence/">‘Neobank’ 86 400 receives full banking licence</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/664165/coral-sea-cable-system-installed-png-solomon-islands-landing-sites/">Coral Sea Cable System installed at PNG, Solomon Islands landing sites</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/664164/5g-regulators-researchers-working-bust-risk-myths/">5G regulators, researchers working to bust risk myths</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/664158/cloud-growth-helps-deliver-better-than-expected-ibm-results/">Cloud growth helps deliver better than expected IBM results</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/664157/g7-finance-chiefs-pour-cold-water-facebook-digital-coin-plans/">G7 finance chiefs pour cold water on Facebook&#39;s digital coin plans</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/664167/acma-issues-warning-v4-telecom-complaints-handling/">ACMA issues warning to V4 Telecom on complaints handling</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/664163/vonex-sees-strong-growth-new-qantas-business-rewards-partnership/">Vonex sees strong growth with new Qantas Business Rewards partnership</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/664162/ato-scams-hit-new-low-aussies-still-handing-over-137-740/">ATO scams hit new low but Aussies still handing over $137,740</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/664155/cloud-growth-fuels-ibm-profit-beat/">Cloud growth fuels IBM profit beat</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/664078/florin-vasile-abruptly-departs-eset-australia-following-internal-investigation/">Florin Vasile abruptly departs Eset Australia following internal investigation</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/664144/microsoft-starts-windows-10-1803-to-1903-forced-upgrade/">Microsoft starts Windows 10&#39;s 1803-to-1903 forced upgrade</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/664138/openjdk-proposal-dump-mercurial-git/">OpenJDK proposal: Dump Mercurial for Git</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/664105/upcoming-windows-10-1909-update-upgrade-microsoft-clarifies/">Upcoming Windows 10 1909: Update or upgrade? Microsoft clarifies</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/664104/companies-zero-trust-network-security-move-toward-biometric-authentication/">Companies with zero-trust network security move toward biometric authentication</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/664102/microsoft-open-sources-quantum-computing-sdk/">Microsoft open sources quantum computing SDK</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/664115/cmo-top-10-martech-stories-week-18-july-2019/">CMO&#39;s top 10 martech stories for the week - 18 July 2019</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/664133/where-australian-brands-up-voice-journey/">​Where Australian brands are up to in the voice journey</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/664003/how-lonely-planet-revamped-its-online-travel-platform-supercharge-customisation/">How Lonely Planet revamped its online travel platform to supercharge customisation</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/664122/content-matters-new-biometric-study-shows-halo-effect-ads/">Content matters: New biometric study shows a Halo Effect for ads</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/664021/what-global-b2b-marketing-chief-has-say-about-transformation/">What this global B2B marketing chief has to say about transformation</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20190710171454" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20190710171454"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20190710171454"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "rohan-pearce");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'privacy');

trackEvent('Content Tags', 'Tag Impression', 'telecommunications');

trackEvent('Content Tags', 'Tag Impression', 'cyber security');

trackEvent('Content Tags', 'Tag Impression', 'data retention');

trackEvent('Content Tags', 'Tag Impression', 'department of home affairs');

trackEvent('Content Tags', 'Tag Impression', 'security');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-662294');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-teads-inread-8651945" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;664085&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;, &quot;telecommunications&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;data&quot;, &quot;telecommunications&quot;, &quot;mobility&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20190710171454" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20190710171454"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20190710171454"></script> -->

  

  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20190710171454"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20190710171454"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20190710171454"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20190710171454";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["privacy", "Telecommunications", "cyber security", "data retention", "Department of Home Affairs", "security"],'author':"Rohan Pearce",'word_count':756,'publication_datetime':"2019-07-16T06:50:00+00:00",'score':1,'content_type':"article",'content_id':1674156705
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 


   <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://spiffymachine.com/v2/0/kdvUeSovdZuaaxTvzgf13ew6SEEZYYzfb3v6HpOBQGIZA5mReOkhydZFET33gPT5WKVWQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;</script>

<script type="text/javascript">
  var cmp_consent_starter=function () {
   
    window.admiral = window.admiral || function () { (admiral.q = admiral.q || []).push(arguments) };

    window.admiral("addEventListener", "cmp.loaded", function cmpLoaded(data) {
    
      //for EU user
      //for testing purpose change  if (data.euVisitor) to if(!data.euVisitor)
      if (data.euVisitor) {
        !data.consentKnown ?  window.admiral("show", "cmp.main") :   detectConsentStatus();
      //for non-EU user
      } else {
        runTracking();
      }
    });

    //when consent updating
    window.admiral('after', "cmp.updated", function cmpUpdated() {
      detectConsentStatus()
    });
    // Detect consent if switched to True
    function detectConsentStatus() {
      window.admiral("get", "cmp.consent", function( consents ){
        if (consents.publisherPurposes[2]) runTracking();
      });
    }
    // Run clarity tracking script
    function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
    }
  };
  cmp_consent_starter();
  
  //for scrolling page
  // implement page data here for asynchronous behaviour

 /* setInterval(function(){
    
    var pageTrackingData = {
      a:'scscscssc'
    }
    window.admiral('after', 'cmp.loaded', function( data ){
      window.admiral("get", "cmp.consent", function( consents ){
        if (data.euVisitor) {
          if( consents.publisherPurposes[2]) clarity_tracking_starter(pageTrackingData)
        } else {
          clarity_tracking_starter(pageTrackingData);
        }
      });
     
    });
  },5000)*/
</script>  

<script async src="//js-sec.indexww.com/ht/p/183980-113706719300480.js"></script>
</html>
