<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
































<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Certification is a great way to benchmark skills and prove value for organizations. Here are the best-known HRIS certifications available.">
  <meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Thursday, 6th June 2019">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20190605162933">
  <title>Top HRIS certifications to boost your career - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script async src="//js-sec.indexww.com/ht/p/183980-113706719300480.js"></script>

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20190605162933" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20190605162933" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20190605162933" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20190605162933" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20190605162933"></script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20190605162933"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Sharon Florentine" === "None"?null:["Sharon Florentine"],
        description: "Certification is a great way to benchmark skills and prove value for organizations. Here are the best-known HRIS certifications available." === "None"?null:"Certification is a great way to benchmark skills and prove value for organizations. Here are the best-known HRIS certifications available.",
        id: "662492" === "None"?null:"662492",
        isInsiderContent: false,
        modifiedAt: "2019-06-04T20:03:42Z" === "None"?null:"2019-06-04T20:03:42Z",
        publishedAt: "2019-06-04T20:00:00Z" === "None"?null:"2019-06-04T20:00:00Z",
        source: "CIO",
        title: "Top HRIS certifications to boost your career",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  
<meta property="og:title" content="Top HRIS certifications to boost your career" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/dimg/600x600//idg_sites/logos/cio_4.png" />
<meta property="og:url" content="https://www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/" />
<meta property="og:description" content="Certification is a great way to benchmark skills and prove value for organizations. Here are the best-known HRIS certifications available." />

<!-- The below is the code for twitter cards for all the article pages -->





<meta name="twitter:url" content="https://www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/" />








<link rel="canonical" href="https://www.cio.com/article/3399982/top-hris-certifications-to-boost-your-career.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190605162933" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20190605162933" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20190605162933" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20190605162933" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Sharon Florentine" href="/rss/author/2147447271/sharon-florentine/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20190605162933" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190605162933" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20190605162933" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/brandpages">Brand Pages</a></li>
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
            <li><a href="/webinar">Webinars</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</a></li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='HsUnCXw6YvpDjTjNHieUytiShyjXliSnNDBbCCxNZHd7g1qvcGjT54MEtkskkaSq' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <!-- <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li> -->
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Top HRIS certifications to boost your career
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_662492" data-article-id="662492" data-article-headline="Top HRIS certifications to boost your career" data-article-url="/article/662492/top-hris-certifications-boost-your-career/">

    <meta itemprop="sourceOrganization" content="CIO (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Top HRIS certifications to boost your career</h1>
        <p class="art-sms sms">Certification is a great way to benchmark skills and prove value for organizations. Here are the best-known HRIS certifications available.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="662492" data-article-url="https://www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/2147447271/sharon-florentine/articles">
			
				<img src="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/author_placeholder.png?release=20190605162933">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147447271/sharon-florentine/articles">Sharon Florentine (CIO (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">04 June, 2019 20:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/662492/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/&amp;amp;t=Top%20HRIS%20certifications%20to%20boost%20your%20career">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/&amp;title=Top%20HRIS%20certifications%20to%20boost%20your%20career">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Top%20HRIS%20certifications%20to%20boost%20your%20career&amp;url=http%3A//www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/662492/top-hris-certifications-boost-your-career/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Top%20HRIS%20certifications%20to%20boost%20your%20career&amp;amp;body=http%3A//www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20190605162933"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_662492" data-disqus-identifier="/article/662492/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      



      
      













	
<p>As HR technology evolves, HR professionals need to understand not only how the solutions function, but also how to extract the most benefit from these systems’ emerging capabilities. </p><p>The best way to accomplish this is through human resources information management (HRIM) and <a href="https://www.cio.com/article/3395857/what-is-an-hris-a-key-tool-for-all-your-human-resources-needs.html">human resources information systems (HRIS)</a> certification. While many HR pros pursue continuing education at community colleges, online schools, and for-profit universities, these options can be expensive and inconvenient. Progressive employers may sponsor participation in workshops, training seminars, and programs offered through local professional organizations, but these options don’t offer all the benefits that certification does.</p><aside class="fakesidebar">
<p>[ Get ahead with the top certs for <a href="http://www.cio.com/article/3209911/certifications/big-data-certifications-that-will-pay-off.html">big data</a>, <a href="http://www.cio.com/article/3210765/top-project-management-certifications">project management</a>, <a href="http://www.cio.com/article/3201284/certifications/7-agile-certifications-to-take-your-career-to-the-next-level.html">agile</a>, <a href="https://www.cio.com/article/3222879/7-data-science-certifications-that-will-pay-off">data science</a>, <a href="https://www.cio.com/article/3276653/certifications/10-it-management-certifications-for-it-leaders.html">IT management</a> and the <a href="http://www.cio.com/article/3207553/the-most-valuable-cloud-computing-certifications-today">cloud</a>, as well as the <a href="http://www.cio.com/article/2392856/careers-staffing/careers-staffing-12-it-certifications-that-deliver-career-advancement.html">top-paying certs</a> and <a href="https://www.cio.com/article/3254140/13-emerging-it-certifications-for-today-s-hottest-skills"> emerging certifications for today’s hottest skills</a>. | Get weekly career tips by <a href="http://cio.com/newsletters/signup.html" rel="nofollow">signing up for our CIO Leader newsletter</a>. ]</p>
</aside>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["662492"], "idgau_tax": ["features"], "site": ["cio"], "kw": ["computing", "high", "analytics", "growth", "learning", "education", "cloud", "cloud+computing", "service", "governance", "health", "performance", "risk+management", "risk", "workforce", "management", "business+processes", "project+management", "data", "processes", "big+data", "compliance"], "sect": ["career", "management", "erp", "enterprise"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-9916334">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>HRIS certifications expand HR pros’ understanding of HR tech, functions, trends and best practices, while providing tangible proof that they have the knowledge, skills and experience to succeed.</p><p>Here are three of the best-known certification providers and their current offerings.</p><h2>HRIP certification</h2><p>The <a href="http://www.ihrim.org/Certification_Overview.html" rel="noopener nofollow" target="_blank">Human Resources Information Program</a> (HRIP) certification is provided by the  <a href="http://www.ihrim.org/About_Overview.html" rel="noopener nofollow" target="_blank">International Association of Human Resources Information Management</a> (IHRIM), and covers all aspects of HRIM/HRIS, including technology, functions, latest trends and best practices. Candidates who pass the exam are certified for three years, after which recipients must recertify with proof of 60 credit hours of continuing education, which can be accomplished through IHRIM recertification courses and webinars. Initial certification or re-certification courses can also be taken through HRIS vendors, including ADP, Kronos, and WorkForce, and professional organizations like HR.com. The 90-minute multiple-choice exam covers technology strategy, assessment, selection, implementation, operations, and upgrades, as well as HR and business processes.</p><p><strong>Qualifications: </strong>There are no prescribed courses or prerequisites, though five years of experience working with HR tech or information management is recommended.</p><p><strong>Cost:</strong> $385 for IHRIM members; $485 for non-members</p><h2>HRCI certifications</h2><p>The <a href="https://www.hrci.org/" rel="noopener nofollow" target="_blank">HR Certification Institute (HRCI)</a> offers certification exams for entry, midlevel and senior HR professionals in the U.S. and internationally. HRCI certification candidates must demonstrate dedication, credibility and a mastery of the principles of human resources as well as strict professional experience and educational requirements before taking the exam. HRCI certified professionals must recertify every three years. </p><h3 class="body">aPHR</h3><p>HRCI's <a href="https://www.hrci.org/our-programs/our-certifications/aphr" rel="noopener nofollow" target="_blank">Associate Professional in Human Resources (aPHR)</a> is designed for professionals just beginning their HR career journey. To be eligible for the aPHR, you must have a high school diploma or equivalent. No HR experience is required, as this is a knowledge-based credential. The 135-minute exam covers HR operations, employee relations, recruitment and selection, compensation and benefits, and HR development and retention, as well as health, safety and security.</p><p><strong>Qualifications:</strong> High school diploma or equivalent</p><p><strong>Cost:</strong> $300 plus a $100 application fee</p><h3 class="body"><br/>aPHRi</h3><p>HRCI's <a href="https://www.hrci.org/our-programs/our-certifications/aphri" rel="noopener nofollow" target="_blank">Associate Professional in Human Resources International (aPHRi)</a> is designed for professionals just beginning their HR career journey and proves knowledge of foundational HR across borders. To be eligible for the aPHRi you must have a high school diploma or equivalent. No HR experience is required since this is a knowledge-based credential. The 135-minute exam covers HR operations, recruitment and selection, employee relations, compensation and benefits, and HR development and retention, as well as health, safety and security.</p><p><strong>Qualifications:</strong> High school diploma or equivalent</p><p><strong>Cost:</strong> $300 plus a $100 application fee</p><h3 class="body">PHR</h3><p>The <a href="https://www.hrci.org/our-programs/our-certifications/phr" rel="noopener nofollow" target="_blank">Professional in Human Resources (PHR)</a> demonstrates mastery of the technical and operational aspects of HR management, including U.S. laws and regulations. The PHR is for the HR professional who has experience with program implementation, has a tactical/logistical orientation, is accountable to another HR professional within the organization, and has responsibilities that focus on the HR department rather than the whole organization. The 3-hour exam covers employee and labor relations, business management, talent planning and acquisition, total rewards, and learning and development.</p><p><strong>Qualifications:</strong> Candidates must have either one year of experience as an HR pro and a master’s degree or higher, two years of experience as an HR pro and a bachelor’s degree, or four years of experience as an HR pro and a high school diploma.</p><p><strong>C</strong><strong>ost:</strong> $395 plus a $100 application fee</p><h3 class="body">PHRca</h3><aside id="brand-post-promo-placeholder-slot"></aside><p>The <a href="https://www.hrci.org/our-programs/our-certifications/PHRca" rel="noopener nofollow" target="_blank">Professional in Human Resources – California (PHRca)</a> demonstrates mastery of the laws, regulations and HR management practices unique to the state of California. The PHRca is for professionals who either practice in California or are responsible for human resource management in California, though candidates do not have to be located in California to earn a PHRca. Many certification holders add the PHRca to their other HRCI credentials. The 135-minute exam covers employment and employee relations, compensation wage and hours, benefits and leaves of absence, and health, safety and workers’ comp.</p><p><strong>Qualifications:</strong> Candidates must have either one year of experience as an HR pro and a master’s degree or higher, two years of experience as an HR pro and a bachelor’s degree, or four years of experience as an HR pro and a high school diploma.</p><p><strong>Cost:</strong> $395 plus a $100 application fee</p><h3 class="body">PHRi</h3><p>The <a href="https://www.hrci.org/our-programs/our-certifications/PHRi" rel="noopener nofollow" target="_blank">Professional in Human Resources International (PHRi)</a> is the midlevel credential for internationally based practitioners, and validates professional-level competency, knowledge and skills and demonstrates mastery of generally accepted technical and operational HR principles in a single international setting. The 3-hours exam covers talent acquisition, HR administration and shared services, talent management and development, compensation, benefits, work experience, employee relations, risk management, and HR info management.</p><p><strong>Qualifications:</strong> Candidates must have either one year of experience as an HR pro and a master’s degree or higher, two years of experience as an HR pro and a bachelor’s degree, or four years of experience as an HR pro and a high school diploma.</p><p><strong>Cost:</strong> $395 plus a $100 application fee</p><h3 class="body">SPHR</h3><p>The <a href="https://www.hrci.org/our-programs/our-certifications/sphr" rel="noopener nofollow" target="_blank">Senior Professional in Human Resources (SPHR)</a> demonstrates mastery of the strategic and policy-making aspects of HR management as practiced in the U.S. The credential is designed for big-picture thinkers responsible for planning rather than implementing HR policy. SPHR professionals have proven accountability for HR department goals, for breadth and depth of knowledge in all HR disciplines, and for understanding business issues beyond the HR function. The 3-hour exam covers leadership and strategy, employee relations and engagement, talent planning and acquisition, learning and development, and total rewards.</p><p><strong>Qualifications:</strong> Candidates must have either four years of experience as an HR pro and a master’s degree or higher, five years of experience as an HR pro and a bachelor’s degree, or seven years of experience as an HR pro and a high school diploma.</p><p><strong>Cost:</strong> $495 plus a $100 application fee</p><h3 class="body">SPHRi</h3><p>The <a href="https://www.hrci.org/our-programs/our-certifications/SPHRi" rel="noopener nofollow" target="_blank">Senior Professional in Human Resources International (SPHRi)</a> is for internationally based HR leaders. This credential validates senior-level HR competency and mastery of generally accepted HR principles in strategy, policy development and service delivery in a single international setting. The SPHRi also requires documented knowledge of local employment laws. The 150-minute exam covers business leadership, talent development and management, HR service delivery, measurement and analysis.</p><p><strong>Qualifications:</strong> Candidates must have either four years of experience as an HR pro and a master’s degree or higher, five years of experience as an HR pro and a bachelor’s degree, or seven years of experience as an HR pro and a high school diploma.</p><p><strong>Cost:</strong> $495 plus a $100 application fee</p><h3 class="body">GPHR</h3><p>The <a href="https://www.hrci.org/our-programs/our-certifications/gphr" rel="noopener nofollow" target="_blank">Global Professional in Human Resources (GPHR)</a> demonstrates expertise in multinational HR responsibilities, including strategies of globalization, development of HR policies, and initiatives that support organizational global growth. Global HR experience is defined as having direct, cross-border HR responsibilities for two or more countries or regions. The 3-hour exam covers strategic HR management, talent and organizational development, global talent acquisition and mobility, global compensation and benefits, and workforce relations and risk management.</p><p><strong>Qualifications:</strong> Candidates must have either two years of experience as an HR pro and a master’s degree or higher, three years of experience as an HR pro (at least two in global HR) and a bachelor’s degree, or four years of experience as an HR pro (at least two in global HR) and a high school diploma.</p><p><strong>C</strong><strong>ost:</strong> $495 plus a $100 application fee.</p><h2>SHRM certification</h2><p>The <a href="https://www.shrm.org/certification/about/Pages/default.aspx" rel="noopener nofollow" target="_blank">Society for Human Resource Management (SHRM)</a> offers two competency-based certifications, the SHRM Certified Professional (SHRM-CP) for early- and mid-career professionals and the SHRM Senior Certified Professional (SHRM-SCP) for senior-level practitioners. The SHRM Body of Competency and Knowledge (<a href="https://www.shrm.org/certification/Documents/SHRM-BoCK-FINAL.pdf" rel="noopener nofollow" target="_blank">The SHRM BoCK</a>) is the foundation for these certifications. The SHRM BoCK organizes eight competencies into three clusters: leadership (leadership  and navigation, ethical practice), interpersonal (relationship management, communication, global and cultural effectiveness), and business (business acumen, consultation, critical evaluation). In addition, there are 15 HR knowledge areas critical to the success of any HR professional. </p><p>The SHRM-CP is for HR professionals who implement policies and strategies, serve as point of contact for staff and stakeholders and deliver HR services, and perform operational HR functions. The SHRM-SCP certification is for senior-level practitioners who develop strategies, lead the HR function, foster influence in the community, analyze performance metrics, and align HR strategies to organizational goals.</p><p>Each 4-hour exam offers stand-alone, knowledge-based questions, as well as scenario-based situational judgment questions that assess a candidate’s judgment, application and decision-making skills, according to SHRM. </p><p><strong>Cost:</strong> $300 for SHRM members; $400 for non-members</p><aside class="fakesidebar">
<p><strong>More on IT certifications:</strong></p>
<ul>
<li><a href="https://www.cio.com/article/3276653/certifications/10-it-management-certifications-for-it-leaders.html"> 10 IT management certifications for IT leaders </a></li>
<li><a href="http://www.cio.com/article/2392856/careers-staffing/careers-staffing-12-it-certifications-that-deliver-career-advancement.html"> The 13 most valuable certifications today </a></li>
<li><a href="https://www.cio.com/article/3254140/13-emerging-it-certifications-for-today-s-hottest-skills"> 13 emerging IT certifications for today’s hottest skills </a></li>
<li><a href="https://www.cio.com/article/3309576/certifications/10-best-entry-level-it-certifications-to-launch-your-career.html"> 10 best entry-level IT certifications to launch your career </a></li>
<li><a href="http://www.cio.com/article/3209911/certifications/big-data-certifications-that-will-pay-off.html"> 19 big data certifications that will pay off </a></li>
<li><a href="http://www.cio.com/article/3207553/the-most-valuable-cloud-computing-certifications-today"> The most valuable cloud computing certifications today </a></li>
<li><a href="https://www.cio.com/article/3222879/7-data-science-certifications-that-will-pay-off"> Top 15 data science certifications that will pay off </a></li>
<li><a href="http://www.cio.com/article/3210765/top-project-management-certifications"> Top 11 project management certifications </a></li>
<li><a href="http://www.cio.com/article/3201284/certifications/7-agile-certifications-to-take-your-career-to-the-next-level.html"> 7 agile certifications to take your career to the next level </a></li>
<li><a href="http://www.cio.com/article/3201151/certifications/the-top-6-governance-risk-and-compliance-grc-certifications.html"> The top 6 Governance, Risk and Compliance certifications </a></li>
<li><a href="https://www.cio.com/article/3269514/6-business-analyst-certifications-to-advance-your-analytics-career"> 6 business analyst certifications to advance your analytics career </a></li>
<li><a href="https://www.cio.com/article/3276004/certifications/7-change-management-certifications-to-boost-your-it-career.html"> 7 change management certifications to boost your IT career </a></li>
</ul>
</aside>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/" onclick="trackBrandPostNativeAdLink(657101);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/business_nbn_vertical_rgb_navy_1.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpage_type.png">
    <a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/" onclick="trackBrandPostNativeAdLink(657101);">nbn - Enabling Australian businesses to digitally compete locally and globally</a><br/>
  </span>

  <a class="more" href="/brand-post/205/business-nbntm/" onclick="trackBrandPostNativeAdLink(657101);">More from business nbn™</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/662492/top-hris-certifications-boost-your-career/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/leader/">Leader</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      

      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2018/CIO50_winners_promo_2018.jpg"></a>
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/tokyo_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661795/ai-judges-readied-tokyo-2020-gymnastics-competitions/">AI judges readied for Tokyo 2020 gymnastics competitions</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/andy_weir_1_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/661713/lessons-learned-from-transformation-bankwest/?fp=16&amp;fpid=1">Lessons learned from a transformation: Bankwest</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_man_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656249/does-your-company-need-an-ai-ethics-committee/?fp=16&amp;fpid=1">Does your company need an AI ethics committee?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/vault.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656443/how-cios-can-prepare-new-world-open-data/?fp=16&amp;fpid=1">How CIOs can prepare for a new world of open data</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/chess_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/656381/mind-your-metaphors-why-cios-choice-corporate-jargon-counts/?fp=16&amp;fpid=1">Mind your metaphors: Why CIOs’ choice of corporate jargon counts</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/man_with_bag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">Why CIO tenures in Australia are getting shorter</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      

    <!-- Brand pages hard coded link -->
    
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Brand Pages</h2>
        <ul class="lo-list zones rhs-web-event">
          <li>
              <a class=""  href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><img src="https://demo.idg.com.au/brandpages/657101/logo-list.png" alt="business nbn" /></a>
              <h3 class="lo-list_title"><a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/">nbn - Enabling Australian businesses to digitally compete locally and globally<br>
                Discover how business nbn™ can support your business.</a></h3>
          </li>
        </ul>
      </aside>
      
    <!-- /Brand pages hard coded link -->


      
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-power-your-work-and-unleash-enterprise-agility_slacklogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/">How to power your work and unleash enterprise agility</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital_box_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/">CIO Live Webinar - Future of Work: How to meet the demand of digital</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-create-a-new-more-agile-digital-workspace_vmware_logo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/">How to create a new, more agile digital workspace</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/nttdata/" class="lo-list_image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/nttdata-logo.jpg"></a>
            <h3 class="lo-list_title"><a href="/nttdata/">NTT Data Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
      <script src="https://jobs.cio.com.au/js/widget.js" data-origin="https://jobs.cio.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
      <div id="job-widget-container"></div>
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374158/base2services-helps-tuned-global-engage-millions-of-new-customers-through-scalability-and-aws/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/canvacasestudytunedglobal.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374158/base2services-helps-tuned-global-engage-millions-of-new-customers-through-scalability-and-aws/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">base2Services helps Tuned Global engage millions of new customers through scalability and AWS</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374136/the-evolution-of-application-delivery/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/march27evokempcanva.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374136/the-evolution-of-application-delivery/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Evolution of Application Delivery</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374135/kemp-powers-application-migration-to-public-cloud/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/march27ppowerskemp.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374135/kemp-powers-application-migration-to-public-cloud/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Kemp Powers Application Migration to Public Cloud</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_662492">
    <a class="art-comment_show" data-disqus-identifier="/article/662492/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/662492/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/662492/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20190605162933"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/662462/ubank-hubbard-joins-rest-innovation-tech-leader/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/jeremy-hubbard.png"></a>
          <h3><a href="/article/662462/ubank-hubbard-joins-rest-innovation-tech-leader/">UBank’s Hubbard joins Rest as innovation tech leader</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/662411/stadiums-queensland-offers-virtual-view-new-stadium-app/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/nqstadiumgameonartistsimpression.jpg"></a>
          <h3><a href="/article/662411/stadiums-queensland-offers-virtual-view-new-stadium-app/">Stadiums Queensland offers virtual view of new stadium with app</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/662449/auscert2019-an-interesting-experience/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/0_6.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/662449/auscert2019-an-interesting-experience/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">AusCERT2019: An interesting experience</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/662368/pictures-cio-roundtable-navigating-new-era-software/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-box-syd-lunch-001_copy.jpg"></a>
          <h3><a href="/slideshow/662368/pictures-cio-roundtable-navigating-new-era-software/">In pictures: CIO roundtable - Navigating a new era of software</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/661493/pictures-cio-summit-perth/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190605162933" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/190508-108.jpg"></a>
          <h3><a href="/slideshow/661493/pictures-cio-summit-perth/">In pictures: CIO Summit Perth</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_662492">
	<a class="ias-next" data-sms="Data engineers and data architects are in high demand. Here are the certifications that will give your career an edge." data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/abstract_digital_data_red_1.jpg" title="Top 14 data engineer and data architect certifications" data-article-nextid="662012" href="/article/662012/top-14-data-engineer-data-architect-certifications/">Top 14 data engineer and data architect certifications</a>
</div>

    

    
    <div id="clarity-context-data_662492" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;author&quot;: &quot;Sharon Florentine&quot;, &quot;word_count&quot;: 1564, &quot;publication_datetime&quot;: &quot;2019-06-04T10:00:00+00:00&quot;, &quot;score&quot;: 1, &quot;utm_medium&quot;: &quot;rss&quot;, &quot;utm_source&quot;: &quot;sectionfeed&quot;, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 696220688}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/662506/firefox-takes-hammer-favorite-tool-online-marketers-cross-site-tracking/">Firefox takes the hammer to a favorite tool for online marketers: cross-site tracking</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/662449/auscert2019-an-interesting-experience/">AusCERT2019: An interesting experience</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/662447/week-security-rethinking-security-gdpr-age/">The week in security: Rethinking security in the GDPR age</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/662443/sign-apple-promises-privacy-challenge-google-facebook-sign/">“Sign In with Apple” promises a privacy challenge to Google and Facebook sign in</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/662433/phishing-attacks-bypass-2-factor-authentication-now-easier-execute/">Phishing attacks that bypass 2-factor authentication are now easier to execute</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/662541/it-time-microsoft-kill-microsoft-store-else-fix-it/">It’s time for Microsoft to kill the Microsoft Store — or else fix it</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/662527/nbn-co-mulls-mmwave-potential-boost-fixed-wireless-capacity/">NBN Co mulls mmWave for potential boost to fixed wireless capacity</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/662516/landmark-white-counts-cost-second-data-breach/">LandMark White counts cost of second data breach</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/662509/us-sec-sues-social-media-firm-kik-illegal-initial-coin-offering/">US SEC sues social media firm Kik for &#39;illegal&#39; initial coin offering</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/662508/top-tech-executives-will-asked-testify-us-probe/">Top tech executives will be asked to testify in US probe</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/662542/telstra-job-cuts-particularly-hard-regional-workers/">Telstra job cuts &quot;particularly hard&quot; for regional workers</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/662529/arn-innovation-awards-2019-nominations-extended/">ARN Innovation Awards 2019: Nominations extended</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/662530/salesforce-forecasts-full-year-results-above-expectations/">Salesforce forecasts full-year results above expectations</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/662524/forescout-names-terrie-anderson-nz-country-manager/">Forescout names Terrie Anderson as A/NZ country manager</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/662519/mimecast-nz-channel-boss-exits/">Mimecast A/NZ channel boss exits</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/662544/cisco-wil-use-ai-ml-boost-intent-based-networking/">Cisco wil use AI/ML to boost intent-based networking</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/662541/it-time-microsoft-kill-microsoft-store-else-fix-it/">It’s time for Microsoft to kill the Microsoft Store — or else fix it</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/662502/which-macs-will-run-apple-macos-catalina/">Which Macs will run Apple’s macOS Catalina?</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/662493/best-android-launchers-enhanced-efficiency/">The best Android launchers for enhanced efficiency</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/662466/wwdc-12-big-announcements-enterprise-users/">Apple WWDC: 12 big announcements for enterprise users</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/662531/australia-post-seeking-new-cmo/">Australia Post seeking new CMO</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/662514/experience-making-adobe-apac-marketing-chief/">Experience making with Adobe&#39;s APAC marketing chief</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/662459/lifeline-launches-chatbot-better-support-mental-health-issues/">Lifeline launches chatbot to better support mental health issues</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/662359/qualtrics-experience-management-facilitates-race-top/">Qualtrics: Experience management facilitates a race to the top</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/662477/bankwest-stadium-launches-score-app-customer-loyalty-initiative/">Bankwest Stadium launches Score app and customer loyalty initiative</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20190605162933" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20190605162933"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20190605162933"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "sharon-florentine");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-657101');



</script>
<!-- End Google Analytics -->


    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//insight.adsrvr.org/track/evnt/?adv=bitgblf&amp;ct=0:dn998liw&amp;fmt=3&quot;/&gt;
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-teads-inread-9916334" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/career_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;662492&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;computing&quot;, &quot;high&quot;, &quot;analytics&quot;, &quot;growth&quot;, &quot;learning&quot;, &quot;education&quot;, &quot;cloud&quot;, &quot;cloud+computing&quot;, &quot;service&quot;, &quot;governance&quot;, &quot;health&quot;, &quot;performance&quot;, &quot;risk+management&quot;, &quot;risk&quot;, &quot;workforce&quot;, &quot;management&quot;, &quot;business+processes&quot;, &quot;project+management&quot;, &quot;data&quot;, &quot;processes&quot;, &quot;big+data&quot;, &quot;compliance&quot;], &quot;sect&quot;: [&quot;career&quot;, &quot;management&quot;, &quot;erp&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20190605162933" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20190605162933"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20190605162933"></script> -->

  

  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20190605162933"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20190605162933"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20190605162933"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20190605162933";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Sharon Florentine",'word_count':1564,'publication_datetime':"2019-06-04T10:00:00+00:00",'score':1,'utm_medium':"rss",'utm_source':"sectionfeed",'content_type':"article",'content_id':696220688
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 


   <script type="text/javascript">!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://spiffymachine.com/v2/0/ktt4CA00Qi-Fg5JFdbqPPLniv0KPMZQqiEnKMH4O0jxnMjhnedLC3aAzmVJu4B9kaIR2vs3BokdeRmoJmmOrwoFeOYrcNCF",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function c(){var n=r();if(n){var c=t[e].pubads();typeof c.setTargeting===a&&c.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?c():typeof n.cmd.unshift===a?n.cmd.unshift(c):n.cmd.push(c)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");;</script>

<script type="text/javascript">
  var cmp_consent_starter=function () {
   
    window.admiral = window.admiral || function () { (admiral.q = admiral.q || []).push(arguments) };

    window.admiral("addEventListener", "cmp.loaded", function cmpLoaded(data) {
    
      //for EU user
      //for testing purpose change  if (data.euVisitor) to if(!data.euVisitor)
      if (data.euVisitor) {
        !data.consentKnown ?  window.admiral("show", "cmp.main") :   detectConsentStatus();
      //for non-EU user
      } else {
        runTracking();
      }
    });

    //when consent updating
    window.admiral('after', "cmp.updated", function cmpUpdated() {
      detectConsentStatus()
    });
    // Detect consent if switched to True
    function detectConsentStatus() {
      window.admiral("get", "cmp.consent", function( consents ){
        if (consents.publisherPurposes[2]) runTracking();
      });
    }
    // Run clarity tracking script
    function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
    }
  };
  cmp_consent_starter();
  
  //for scrolling page
  // implement page data here for asynchronous behaviour

 /* setInterval(function(){
    
    var pageTrackingData = {
      a:'scscscssc'
    }
    window.admiral('after', 'cmp.loaded', function( data ){
      window.admiral("get", "cmp.consent", function( consents ){
        if (data.euVisitor) {
          if( consents.publisherPurposes[2]) clarity_tracking_starter(pageTrackingData)
        } else {
          clarity_tracking_starter(pageTrackingData);
        }
      });
     
    });
  },5000)*/
</script>  


</html>
