<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">






























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Huawei CFO Meng Wanzhou is fighting to be released on bail">
  <meta name="keywords" content="Huawei Technologies">
  <meta name="copyright" content="&copy; 2018 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Saturday, 15th December 2018">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20181214144211">
  <title>Huawei CFO seeks bail on health concerns; Canada wants her in jail - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20181214144211" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20181214144211" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20181214144211" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20181214144211" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20181214144211"></script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Huawei CFO seeks bail on health concerns; Canada wants her in jail" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/huawei_cfo_reuters.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/" />
<meta property="og:description" content="A top executive of Huawei argued that she should be released on bail while awaiting an extradition hearing, citing fears for her health while incarcerated." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Huawei CFO seeks bail on health concerns; Canada wants her in jail" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/huawei_cfo_reuters.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/" />






<meta name="news_keywords" content="Huawei Technologies">



<link rel="canonical" href="https://sg.channelasia.tech/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20181214144211" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20181214144211" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20181214144211" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20181214144211" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: Huawei Technologies" href="/rss/tag/huawei-technologies/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by Reuters" href="/rss/author/415/reuters/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20181214144211" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20181214144211" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20181214144211" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
            <li><a href="/webinar">Webinars</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</a></li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='LX0sDH69EOBiF9oue78AmoJ2Q3zmDA2FWpkxwIUIqk9pV5wLXF2TRhFXS4Rrcw2r' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Huawei CFO seeks bail on health concerns; Canada wants her in jail
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_650633" data-article-id="650633" data-article-headline="Huawei CFO seeks bail on health concerns; Canada wants her in jail" data-article-url="/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/">

    <meta itemprop="sourceOrganization" content="Channel Asia Singapore" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Huawei CFO seeks bail on health concerns; Canada wants her in jail</h1>
        <p class="art-sms sms">Huawei CFO Meng Wanzhou is fighting to be released on bail</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="650633" data-article-url="https://www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/415/reuters/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/100x100/authors/reuters_social_logo_4.png" alt="Reuters">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/415/reuters/articles">Reuters (Channel Asia Singapore)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">10 December, 2018 15:21</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/650633/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/&amp;amp;t=Huawei%20CFO%20seeks%20bail%20on%20health%20concerns%3B%20Canada%20wants%20her%20in%20jail">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/&amp;title=Huawei%20CFO%20seeks%20bail%20on%20health%20concerns%3B%20Canada%20wants%20her%20in%20jail">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Huawei%20CFO%20seeks%20bail%20on%20health%20concerns%3B%20Canada%20wants%20her%20in%20jail&amp;url=http%3A//www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/">

			</a>
		</li>
		<li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/">
			
			</a>
		</li>
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Huawei%20CFO%20seeks%20bail%20on%20health%20concerns%3B%20Canada%20wants%20her%20in%20jail&amp;amp;body=http%3A//www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20181214144211"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_650633" data-disqus-identifier="/article/650633/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images">
        <figure>
          
          <img alt="Meng Wanzhou (Huawei)" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/huawei_cfo_reuters.jpg">
          

          
          <figcaption><p>Meng Wanzhou (Huawei)</p></figcaption>
           
          
          
          <span class="image-license">
            
            <span>Credit:  Reuters </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      
      













	
<p>A top executive of China's Huawei Technologies argued that she should be released on bail while awaiting an extradition hearing, citing fears for her health while incarcerated in Canada along with other factors, court documents showed on Sunday.</p><p>Huawei CFO Meng Wanzhou is fighting to be released on bail after she was arrested on 1 December in Vancouver at the request of the United States.</p><p>Meng, 46, faces U.S. accusations that she misled multinational banks about Huawei's control of a company operating in Iran.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["650633"], "type": ["article"], "site": ["cio"], "idgau_search_referrer": ["no"], "idgau_tax": ["news"]}' id="gpt-ad-interscroller-3204841">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>This deception put the banks at risk of violating U.S. sanctions and incurring severe penalties, court documents said.</p><p>China has criticised her detention and demanded her immediate release. The arrest has roiled global markets as investors worried it could torpedo attempts to thaw trade tensions between Washington and Beijing.</p><p>In a sworn affidavit, Meng, the daughter of Huawei's founder, said she is innocent of the allegations and will contest them at trial in the United States if she is surrendered there.</p><p>Meng said she was taken to a hospital for treatment for hypertension after being detained. She cited hypertension as a factor in a bail application seeking her release pending an extradition hearing.</p><p>She also said she has longstanding ties to Vancouver dating back at least 15 years, as well as significant property holdings in the city.</p><p>Her family also sought leave to remain in Vancouver if she was granted bail, according to the court documents, with her husband saying he plans to bring the couple's daughter to Vancouver to attend school during the proceedings.</p><p>Earlier on Sunday, China's foreign ministry summoned the U.S. ambassador to lodge a "strong protest" over the arrest, and said the United States should withdraw its arrest warrant.</p><p>Chinese Vice Foreign Minister Le Yucheng told U.S. ambassador Terry Branstad that the United States had made an "unreasonable demand" on Canada to detain Meng while she was passing through Vancouver, China's Foreign Ministry said.</p><p>"The actions of the U.S. seriously violated the lawful and legitimate rights of the Chinese citizen, and by their nature were extremely nasty," Le told Branstad.</p><aside id="brand-post-promo-placeholder-slot"></aside><p>He made similar comments to Canada's ambassador the night before.</p><p>China strongly urges the United States to pay attention to China's solemn and just position and withdraw the arrest warrant on Meng, Le added.</p><p>"China will respond further depending on U.S. actions," he said, without elaborating.</p><p>Le also told the Canadian ambassador on Saturday there would be severe consequences if it did not immediately release Meng.</p><p>The United States has been looking since at least 2016 into whether Huawei shipped U.S.-origin products to Iran and other countries in violation of U.S. export and sanctions laws, Reuters reported in April.</p><p>In the Canadian court documents released on Sunday, Huawei said its Iran operations were "in strict compliance with applicable laws, regulations and sanctions" of the United Nations, United States and European Union.</p><p>In a company presentation from 2013 that was released with the Canadian court documents, Huawei said it communicated with U.S. government agencies on a "day-to-day" basis to obtain what it called "professional guidance" on trade compliance.</p><p>Companies are barred from using the U.S. financial system to funnel goods and services to sanctioned entities.</p><p>U.S. Senator Marco Rubio said on Sunday he would "100 percent absolutely" introduce a measure in the new Congress that would ban Chinese telecom companies from doing business in the United States.</p><p>"We have to understand Chinese companies are not like American companies. OK. We can't even get Apple to crack an iPhone for us in a terrorist investigation," he told CBS "Face the Nation."</p><p>"When the Chinese ask a telecom company, we want you to turn over all the data you've gathered in the country you're operating in, they will do it. No court order. Nothing like that. They will just do it. They have to. We need to understand that."</p><p>Rubio was a strong critic of China's ZTE, which pleaded guilty in 2017 to violating U.S. laws that restrict the sale of American-made technology to Iran.</p><p><em>(Reporting by Ben Blanchard in Beijing and Julie Gordon; Additional reporting by Denny Thomas and Anna Mehler Paperny in Toronto, Nick Brown in New York, and Doina Chiacu, Chris Sanders and Karen Freifeld in Washington and Steve Stecklow; Editing by Lisa Shumaker and David Gregorio)</em></p>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="https://www.cio.com.au/nttdata/" onclick="trackBrandPostNativeAdLink(648620);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/corporatelogotypetagline_left_color.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="https://www.cio.com.au/nttdata/" onclick="trackBrandPostNativeAdLink(648620);">The Journey to Intelligent Enterprise</a><br/>
  </span>

  <a class="more" href="/brand-post/190/ntt-data/" onclick="trackBrandPostNativeAdLink(648620);">More from NTT Data</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/650633/huawei-cfo-seeks-bail-health-concerns-canada-wants-her-jail/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/huawei-technologies/">Huawei Technologies</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/apple/">Apple</a><a href="/company/huawei/">Huawei</a><a href="/company/union/">Union</a><a href="/company/united_nations/">United Nations</a><a href="/company/zte/">ZTE</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      

      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2018/CIO50_winners_promo_2018.jpg"></a>
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/man_with_bag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644182/why-cio-tenures-australia-getting-shorter/?fp=16&amp;fpid=1">Why CIO tenures in Australia are getting shorter</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/644236/australian-organisations-suck-data-analytics/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/dreamstime_s_98671289.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/644236/australian-organisations-suck-data-analytics/?fp=16&amp;fpid=1">Australian companies suck at data analytics</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/636125/ice-bucket-challenge-co-founder-gets-his-voice-back/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/project_revoice.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/636125/ice-bucket-challenge-co-founder-gets-his-voice-back/?fp=16&amp;fpid=1">Ice Bucket Challenge co-founder gets his voice back</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/640277/what-happened-facebook-revenge-porn-prevention-pilot/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/facebook_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/640277/what-happened-facebook-revenge-porn-prevention-pilot/?fp=16&amp;fpid=1">What happened to Facebook’s &#39;revenge porn&#39; prevention pilot?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/635768/facebook-privacy-scandal-widens-data-leak-hits-87-million-users/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/facebook_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/635768/facebook-privacy-scandal-widens-data-leak-hits-87-million-users/?fp=16&amp;fpid=1">Facebook privacy scandal widens as data leak hits 87 million users</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/634962/cio-roundtable-how-tech-chiefs-overcoming-digital-transformation-hurdles/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/stephen_wilson.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/634962/cio-roundtable-how-tech-chiefs-overcoming-digital-transformation-hurdles/?fp=16&amp;fpid=1">CIO roundtable: How tech chiefs are overcoming digital transformation hurdles</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      
        <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-power-your-work-and-unleash-enterprise-agility_slacklogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365676/how-to-power-your-work-and-unleash-enterprise-agility/video/">How to power your work and unleash enterprise agility</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365673/cio-executive-council-webevent-enterprise-agility-facilitation-integration-and-enablement/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-executive-council-webevent-enterprise-agility-facilitation-integration-and-enablement_cec_logo_color_1.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365673/cio-executive-council-webevent-enterprise-agility-facilitation-integration-and-enablement/video/">CIO Executive Council WebEvent | Enterprise Agility – Facilitation, Integration and Enablement</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital_box_logo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365669/cio-live-webinar-future-of-work-how-to-meet-the-demand-of-digital/video/">CIO Live Webinar - Future of Work: How to meet the demand of digital</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/nttdata/" class="lo-list_image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/nttdata-logo.jpg"></a>
            <h3 class="lo-list_title"><a href="/nttdata/">NTT Data Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
      <script src="https://jobs.cio.com.au/js/widget.js" data-origin="https://jobs.cio.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
      <div id="job-widget-container"></div>
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/374029/conversational-ai-solutions-the-happy-medium-with-bold360/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/conversational-ai-solutions-the-happy-medium-with-.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/374029/conversational-ai-solutions-the-happy-medium-with-bold360/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Conversational AI Solutions: The Happy Medium with Bold360</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373974/transitioning-special-services-to-the-nbntm-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/transitioning-special-services-to-the-nbntm-access.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373974/transitioning-special-services-to-the-nbntm-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Transitioning ‘Special Services’ to the nbn™ access network</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373958/benefits-of-machine-learning/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/machine_learning.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373958/benefits-of-machine-learning/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Benefits of Machine Learning</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373932/forrester-total-economic-impact-study-cost-savings-and-business-benefits-enabled-by-adobe-acrobat-dc/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/total_economic_1.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373932/forrester-total-economic-impact-study-cost-savings-and-business-benefits-enabled-by-adobe-acrobat-dc/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Forrester Total Economic Impact Study: Cost Savings and Business Benefits Enabled by Adobe Acrobat DC</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_650633">
    <a class="art-comment_show" data-disqus-identifier="/article/650633/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/650633/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/650633/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20181214144211"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/647903/cio50-2018-1-george-hunt-sydney-water/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/georgehunt.png"></a>
          <h3><a href="/article/647903/cio50-2018-1-george-hunt-sydney-water/">CIO50 2018 #1: George Hunt, Sydney Water</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/650845/virgin-galactic-crewed-plane-completes-test-space/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/virgin_galatic.jpg"></a>
          <h3><a href="/article/650845/virgin-galactic-crewed-plane-completes-test-space/">Virgin Galactic crewed plane completes test in space</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cmo.com.au/article/650692/predictions-9-ai-trends-marketing-2019/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_s_34490308-2.jpg"></a>
          
          <h3><a href="http://www.cmo.com.au/article/650692/predictions-9-ai-trends-marketing-2019/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">Predictions: 9 AI trends in marketing for 2019</a></h3>
          <p class="featured_on">CMO</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/650614/pictures-cio-executive-council-pathways-graduation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio_ec_pathways_grad_-014.jpg"></a>
          <h3><a href="/slideshow/650614/pictures-cio-executive-council-pathways-graduation/">In pictures: CIO Executive Council Pathways graduation</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/650201/pictures-turning-insight-into-action-your-competitive-edge-cio-roundtable/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181214144211" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-ib-lunch-051.jpg"></a>
          <h3><a href="/slideshow/650201/pictures-turning-insight-into-action-your-competitive-edge-cio-roundtable/">In pictures: Turning insight into action - and your competitive edge - ...</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_650633">
	<a class="ias-next" data-sms="Privacy not a game of poker for corporates to play, says Security in Depth&#39;s Michael Connory" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/promoted_content/promo/my_health_record.jpg" title="OPINION: Human factor weak link in health data security" data-article-nextid="650743" href="/article/650743/opinion-human-factor-weak-link-health-data-security/">OPINION: Human factor weak link in health data security</a>
</div>

    

    
    <div id="clarity-context-data_650633" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;Huawei Technologies&quot;], &quot;author&quot;: &quot;Reuters&quot;, &quot;word_count&quot;: 691, &quot;publication_datetime&quot;: &quot;2018-12-10T04:21:27+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 198177549}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/650842/microsoft-25k-ai-challenge-predict-which-windows-pcs-will-infected-malware/">Microsoft&#39;s $25k AI challenge: predict which Windows PCs will be infected with malware</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/650755/evolving-threat-landscape-what-look-2019/">The evolving threat landscape – What to look out for in 2019</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/650714/supermicro-third-party-motherboard-audit-finds-no-spy-chips/">Supermicro third-party motherboard audit finds no spy chips</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/650658/google-leak-affects-52-million-users-g-suite-users/">Google+ leak affects 52 million users and G Suite users</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/650553/microsoft-big-windows-defender-atp-update-bad-macros-fileless-malware-faster-response/">Microsoft&#39;s big Windows Defender ATP update: bad macros, fileless malware and faster response</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/650857/undersea-robot-crop-duster-replenishes-great-barrier-reef-coral/">Undersea robot ‘crop duster’ replenishes Great Barrier Reef coral</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/650854/telstra-lexus-team-up-connected-vehicle-trial-victorian-roads/">Telstra and Lexus team up for connected vehicle trial on Victorian roads</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/650852/cba-capitulates-launch-apple-pay-next-year/">CBA capitulates, will support Apple Pay next year</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/650851/screenplays-key-anti-piracy-effort-targets-subtitle-download-services/">Screenplays key as anti-piracy effort targets subtitle download services</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/650849/new-institute-wants-world-where-systems-behave-ethically/">New institute wants ‘world where systems behave ethically’</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/650860/livetiles-support-ai-chatbots-growth-university-canberra/">LiveTiles to support AI chatbots growth for the University of Canberra</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/650859/dense-air-5g-infrastructure-deliver-coverage-infill-private-networks/">Dense Air 5G infrastructure to deliver coverage infill, private networks</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/650858/qualcomm-file-law-suits-ban-iphone-xs-xr-sales/">Qualcomm to file law suits to ban iPhone XS, XR sales</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/650846/will-853m-investment-5g-spectrum-worth-it/">Will the $853M investment in 5G spectrum be worth it?</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/650850/evidence-apple-switch-ruled-inadmissible-qualcomm-antitrust-case/">Evidence of Apple switch ruled inadmissible in Qualcomm antitrust case</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/650868/salesforce-releases-javascript-friendly-lightning-bypass-aura-limits/">Salesforce releases JavaScript-friendly Lightning to bypass Aura’s limits</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/650869/kubernetes-vendors-target-container-security-operations-management/">Kubernetes vendors target container security, operations and management</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/650820/java-12-could-ax-raw-string-literals/">Java 12 could axe raw string literals</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/650772/google-smart-lock-complete-guide/">Google Smart Lock: The complete guide</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/650768/juniper-cto-talks-cloud-high-speed-networking/">Juniper CTO talks cloud, high-speed networking</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/650766/krispy-kreme-builds-omni-channel-retail-ambitions-payments-innovation/">Krispy Kreme builds on omni-channel retail ambitions with payments innovation</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/650804/telstra-flags-plans-new-customer-loyalty-program-2019/">Telstra flags plans for a new customer loyalty program in 2019</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/650798/government-digital-transformation-strategy-step-closer/">Government&#39;s Digital Transformation Strategy a step closer</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/650744/cmo-top-8-martech-stories-week-13-december-2018/">CMO&#39;s top 8 martech stories for the week - 13 December 2018</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/650687/predictions-9-digital-marketing-trends-2019/">Predictions: 9 digital marketing trends for 2019</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2018 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20181214144211" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20181214144211"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20181214144211"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "reuters");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'huawei technologies');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-648620');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-teads-inread-3204841" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650633&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20181214144211" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20181214144211"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20181214144211"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20181214144211"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20181214144211"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20181214144211"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20181214144211";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["Huawei Technologies"],'author':"Reuters",'word_count':691,'publication_datetime':"2018-12-10T04:21:27+00:00",'score':1,'content_type':"article",'content_id':198177549
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 


   <script type="text/javascript">!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://spiffymachine.com/v2/0/ktt4CA00Qi-Fg5JFdbqPPLniv0KPMZQqiEnKMH4O0jxnMjhnedLC3aAzmVJu4B9kaIR2vs3BokdeRmoJmmOrwoFeOYrcNCF",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function c(){var n=r();if(n){var c=t[e].pubads();typeof c.setTargeting===a&&c.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?c():typeof n.cmd.unshift===a?n.cmd.unshift(c):n.cmd.push(c)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");;</script>

<script type="text/javascript">
  var cmp_consent_starter=function () {
   
    window.admiral = window.admiral || function () { (admiral.q = admiral.q || []).push(arguments) };

    window.admiral("addEventListener", "cmp.loaded", function cmpLoaded(data) {
    
      //for EU user
      //for testing purpose change  if (data.euVisitor) to if(!data.euVisitor)
      if (data.euVisitor) {
        !data.consentKnown ?  window.admiral("show", "cmp.main") :   detectConsentStatus();
      //for non-EU user
      } else {
        runTracking();
      }
    });

    //when consent updating
    window.admiral('after', "cmp.updated", function cmpUpdated() {
      detectConsentStatus()
    });
    // Detect consent if switched to True
    function detectConsentStatus() {
      window.admiral("get", "cmp.consent", function( consents ){
        if (consents.publisherPurposes[2]) runTracking();
      });
    }
    // Run clarity tracking script
    function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
    }
  };
  cmp_consent_starter();
  
  //for scrolling page
  // implement page data here for asynchronous behaviour

 /* setInterval(function(){
    
    var pageTrackingData = {
      a:'scscscssc'
    }
    window.admiral('after', 'cmp.loaded', function( data ){
      window.admiral("get", "cmp.consent", function( consents ){
        if (data.euVisitor) {
          if( consents.publisherPurposes[2]) clarity_tracking_starter(pageTrackingData)
        } else {
          clarity_tracking_starter(pageTrackingData);
        }
      });
     
    });
  },5000)*/
</script>  


</html>
