<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="University of South Australia gets largest software grant in Australia, company claims">
  <meta name="keywords" content="software, Manufacturing, siemens, unisa, University of South Australia">
  <meta name="copyright" content="&copy; 2018 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Wednesday, 6th June 2018">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20180605141216">
  <title>Siemens grants UniSA nearly half a billion dollars’ worth of software - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
  <script src="https://code.jquery.com/jquery-1.8.0.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20180605141216" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20180605141216" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20180605141216" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20180605141216" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20180605141216"></script>
  <script src="https://jobs.cio.com.au/PICJ/js/widget.js?id=660" data-origin="https://jobs.cio.com.au/" data-keyword="" data-location="" data-limit="4" type="text/javascript"></script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Siemens grants UniSA nearly half a billion dollars’ worth of software" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/dreamstime_m_60069151.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/" />
<meta property="og:description" content="Manufacturing giant Siemens has announced an advanced industrial product lifecycle management (PLM) software grant to the University of South Australia worth more than $450m of in-kind commercial value." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Siemens grants UniSA nearly half a billion dollars’ worth of software" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/dreamstime_m_60069151.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/" />






<meta name="news_keywords" content="software, Manufacturing, siemens, unisa, University of South Australia">



<link rel="canonical" href="https://www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180605141216" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20180605141216" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20180605141216" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20180605141216" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: software" href="/rss/tag/software/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Manufacturing" href="/rss/tag/manufacturing/" />

<link rel="alternate" type="application/rss+xml" title="CIO: siemens" href="/rss/tag/siemens/" />

<link rel="alternate" type="application/rss+xml" title="CIO: unisa" href="/rss/tag/unisa/" />

<link rel="alternate" type="application/rss+xml" title="CIO: University of South Australia" href="/rss/tag/university-of-south-australia/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by George Nott" href="/rss/author/2147448829/george-nott/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20180605141216" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180605141216" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20180605141216" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='LZIEFrVffsrzGhARFvCUoQJTNMp0qL3jTWE98kePvfD1xKqS4ib68oLUiniIzxiF' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Siemens grants UniSA nearly half a billion dollars’ worth of software
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_642035" data-article-id="642035" data-article-headline="Siemens grants UniSA nearly half a billion dollars’ worth of software" data-article-url="/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/">

    <meta itemprop="sourceOrganization" content="CIO" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Siemens grants UniSA nearly half a billion dollars’ worth of software</h1>
        <p class="art-sms sms">University of South Australia gets largest software grant in Australia, company claims</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="642035" data-article-url="https://www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147448829/george-nott/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/100x100/featured_people/georgenott.png" alt="George Nott">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147448829/george-nott/articles">George Nott (CIO)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">06 June, 2018 15:26</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/642035/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/&amp;amp;t=Siemens%20grants%20UniSA%20nearly%20half%20a%20billion%20dollars%E2%80%99%20worth%20of%20software">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/&amp;title=Siemens%20grants%20UniSA%20nearly%20half%20a%20billion%20dollars%E2%80%99%20worth%20of%20software">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Siemens%20grants%20UniSA%20nearly%20half%20a%20billion%20dollars%E2%80%99%20worth%20of%20software&amp;url=http%3A//www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/">

			</a>
		</li>
		<li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/">
			
			</a>
		</li>
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Siemens%20grants%20UniSA%20nearly%20half%20a%20billion%20dollars%E2%80%99%20worth%20of%20software&amp;amp;body=http%3A//www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20180605141216"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_642035" data-disqus-identifier="/article/642035/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/dreamstime_m_60069151.jpg">
          

          
          

        </figure>
        

        
      </div>
      
      
      



      
      













	
<p>Manufacturing giant Siemens has announced an advanced industrial product lifecycle management (PLM) software grant to the University of South Australia worth more than $450m of in-kind commercial value. </p><p>The grant gives the university’s students and researchers access to the same advanced software, processes and best practices used to develop Space X rockets, the Mars Curiosity Rover, and the Maserati Ghibli.
  </p><p>The suite includes tools such as the Teamcenter portfolio for engineering collaboration, NX software for 3D design, the Simcenter portfolio for predictive engineering simulation and analytics and the Tecnomatix portfolio which includes digital avatars.
  </p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["642035"], "idgau_tax": ["news"], "site": ["cio"], "sect": ["industries", "big_data_business_intelligence_analytics", "collaboration", "business_intelligence", "c-suite_perspectives", "technology", "digital_transformation"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-2706020">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>“For over 145 years, since 1872 when we commissioned the then technological breakthrough of the Adelaide to Darwin telegraph line, Siemens has been using innovative technology to continuously push boundaries and transform the very fabric of Australia. It is a proud moment for me to stand in the state where we started from in Australia over 145 years ago to announce the advanced industrial software grant that will help South Australia and Australia prepare for future growth underpinned by digital technology,” said Siemens Australia chairman and CEO Jeff Connolly at the announcement today.</p><p>“As the world changes rapidly through digitalisation, we need to ensure that our future workforce is equipped with the right digital tools to speak the same global digital language so we can not only participate in, but lead global supply chains. The software included in the UniSA grant will help build on the state’s current shipbuilding, defence and manufacturing capabilities and progress it to meet Industry 4.0 standards.”  </p><aside id="brand-post-promo-placeholder-slot"></aside><p>Siemens – the biggest industrial manufacturing company in Europe – said that the grant was the largest of its kind ever to be given in Australia.</p><p>The grant is part of Siemens’ commitment of more than $1 billion in advanced PLM software grants to select universities nationally. It follows a grant given last year to Swinburne University of Technology’s ‘Factory of the Future’.
  </p><p>“Not only will it allow us to give our students experience of an industry 4.0 environment, it will also deliver huge benefits for manufacturing research at UniSA and for the industry partners we work with every day to support innovation and enterprise,” said University of South Australia vice chancellor Professor David Lloyd.</p><p>“Across space, mining, environment, defence and biomedical technology – it will allow us to model and prototype new ideas and give our students experience of advanced technology in the production of things, systems and processes.”
</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.com.au/article/621265/screen-printed-batteries-revolutionise-australian-renewables/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/batteries.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.com.au/article/621265/screen-printed-batteries-revolutionise-australian-renewables/">‘Screen-printed’ batteries to revolutionise Australian renewables </a></span>
</div>
</aside><div class="nocontent">
<div class="related-content-links">
<b>Read More:</b>
<ul>
<li><a href="https://www.cio.com.au/article/613784/toyota-australia-reborn-auto-giant-plans-post-manufacturing-tech-driven-future/">Toyota Australia, reborn: auto giant plans post-manufacturing tech-driven future</a></li>
<li><a href="https://www.cio.com.au/article/589839/how-it-leading-major-transformation-duluxgroup/">​How IT is leading a major transformation at DuluxGroup</a></li>
</ul>
</div>
</div>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/641820/digital-transformation-the-road-to-enhanced-performance/" onclick="trackBrandPostNativeAdLink(641820);">
    <img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/cci_french-australian_chamber_rouge.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/641820/digital-transformation-the-road-to-enhanced-performance/" onclick="trackBrandPostNativeAdLink(641820);">Digital Transformation: The Road to Enhanced Performance</a><br/>
  </span>

  <a class="more" href="/brand-post/177/facci-french-australian-chamber-of-commerce-industry/" onclick="trackBrandPostNativeAdLink(641820);">More from FACCI (French-Australian Chamber of Commerce &amp; Industry)</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="56" id="id_newsletter" />
    <input type="hidden" value="https://www.cio.com.au/article/642035/siemens-grants-unisa-nearly-half-billion-dollars-worth-software/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/software/">software</a><a href="/tag/manufacturing/">Manufacturing</a><a href="/tag/siemens/">siemens</a><a href="/tag/unisa/">unisa</a><a href="/tag/university-of-south-australia/">University of South Australia</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/australia/">Australia</a><a href="/company/siemens/">Siemens</a><a href="/company/swinburne_university/">Swinburne University</a><a href="/company/swinburne_university_of_technology/">Swinburne University of Technology</a><a href="/company/technology/">Technology</a><a href="/company/university_of_south_australia/">University of South Australia</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2017/cio50_winners_promo_2017.jpg"></a>
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/636125/ice-bucket-challenge-co-founder-gets-his-voice-back/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/project_revoice.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/636125/ice-bucket-challenge-co-founder-gets-his-voice-back/?fp=16&amp;fpid=1">Ice Bucket Challenge co-founder gets his voice back</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/640277/what-happened-facebook-revenge-porn-prevention-pilot/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/facebook_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/640277/what-happened-facebook-revenge-porn-prevention-pilot/?fp=16&amp;fpid=1">What happened to Facebook’s &#39;revenge porn&#39; prevention pilot?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/635768/facebook-privacy-scandal-widens-data-leak-hits-87-million-users/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/facebook_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/635768/facebook-privacy-scandal-widens-data-leak-hits-87-million-users/?fp=16&amp;fpid=1">Facebook privacy scandal widens as data leak hits 87 million users</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/634962/cio-roundtable-how-tech-chiefs-overcoming-digital-transformation-hurdles/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/stephen_wilson.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/634962/cio-roundtable-how-tech-chiefs-overcoming-digital-transformation-hurdles/?fp=16&amp;fpid=1">CIO roundtable: How tech chiefs are overcoming digital transformation hurdles</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/633869/last-mainframers-big-iron-big-crisis/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/mainframers_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/633869/last-mainframers-big-iron-big-crisis/?fp=16&amp;fpid=1">Last of the mainframers: Big Iron&#39;s Big Crisis</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/633202/how-manage-team-conflicts/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/conflict.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/633202/how-manage-team-conflicts/?fp=16&amp;fpid=1">How to manage team conflicts</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      
        <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/how-to-create-a-new-more-agile-digital-workspace_vmware_logo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365668/how-to-create-a-new-more-agile-digital-workspace/video/">How to create a new, more agile digital workspace</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      
          


    <div id="job-widget-container" style="width:100%"></div>

      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373894/extending-investments-in-microsoft-applications-with-adobe-acrobat-dc/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/extending_adobe.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373894/extending-investments-in-microsoft-applications-with-adobe-acrobat-dc/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Extending investments in Microsoft applications with Adobe Acrobat DC</a></h3>
    </li>
    
    </ul>
  </aside>
  












    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_642035">
    <a class="art-comment_show" data-disqus-identifier="/article/642035/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/642035/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/642035/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20180605141216"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/641892/kathleen-mackay-quits-boral/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/boral_1_1.jpg"></a>
          <h3><a href="/article/641892/kathleen-mackay-quits-boral/">Kathleen Mackay quits Boral</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/641944/westpac-claims-australian-banking-first-offsite-private-cloud-move/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/westpac_sign.jpg"></a>
          <h3><a href="/article/641944/westpac-claims-australian-banking-first-offsite-private-cloud-move/">Westpac claims Australian banking first with offsite private cloud move</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cmo.com.au/article/641962/what-open-universities-australia-did-enact-complete-business-technology-transformation/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/innovation-team.jpg"></a>
          
          <h3><a href="http://www.cmo.com.au/article/641962/what-open-universities-australia-did-enact-complete-business-technology-transformation/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">What Open Universities Australia did to enact a complete business and technology ...</a></h3>
          <p class="featured_on">CMO</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/641439/pictures-cio-summit-perth/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/180517-722.jpg"></a>
          <h3><a href="/slideshow/641439/pictures-cio-summit-perth/">In pictures: CIO Summit Perth</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/641182/pictures-why-need-deliver-digital-workspace-now-sydney-cio-roundtable/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180605141216" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-vmware-syd-011.jpg"></a>
          <h3><a href="/slideshow/641182/pictures-why-need-deliver-digital-workspace-now-sydney-cio-roundtable/">In pictures: Why you need to deliver a digital workspace now - ...</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_642035">
	<a class="ias-next" data-sms="Company&#39;s move to world&#39;s &#39;most complete cloud company&#39; has happened on the inside too" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/180501_cloud_world_sydney_0303.jpg" title="Oracle CIO Mark Sunday is laid-back with his head in the cloud" data-article-nextid="641149" href="/article/641149/oracle-cio-mark-sunday-laid-back-his-head-cloud/">Oracle CIO Mark Sunday is laid-back with his head in the cloud</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/642022/why-mutuality-best-approach-cyber-risk/">Why mutuality is the best approach to cyber risk</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/642010/auscert-2018-hunting-fraud-telecom-networks/">AusCERT 2018 - Hunting fraud in telecom networks</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/642009/auscert-2018-darknet-crime-cryptocurrencies/">AusCERT 2018 - The DarkNet, Crime and Cryptocurrencies</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/642002/critical-zip-slip-flaw-affects-thousands-software-projects/">Critical Zip Slip flaw affects thousands of software projects</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/641943/auscert-2018-cyber-insurance-growing-sector/">AusCERT 2018 - Cyber-insurance is a growing sector</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/642029/pageup-details-possible-data-breach/">PageUp details possible data breach</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/642028/vic-triple-zero-authority-seeks-new-it-chief/">Vic Triple Zero authority seeks new IT chief</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/642007/inside-aruba-networks-efforts-weave-digital-infrastructure-into-buildings/">Inside Aruba Networks&#39; efforts to weave digital infrastructure into buildings</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/642006/everything-need-know-about-sap-new-crm-product-c-4hana/">Everything you need to know about SAP’s new CRM product: C/4HANA</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/642005/microsoft-lost-its-antitrust-suit-almost-two-decades-ago-what-would-different-it-had-won/">Microsoft lost its antitrust suit almost two decades ago. What would be different if it had won?</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/642032/zoom-brings-new-channel-initiatives-table/">Zoom brings new channel initiatives to the table</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/642031/australia-post-warns-employees-possible-data-breach-after-pageup-malware-hit/">Australia Post warns employees of possible data breach after PageUp malware hit</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/642025/facebook-confirms-data-sharing-chinese-companies-amid-security-concerns/">Facebook confirms data sharing with Chinese companies amid security concerns</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/642019/application-infrastructure-middleware-market-revenue-tops-881m-australia/">Application infrastructure and middleware market revenue tops $881M in Australia</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/642023/hp-sees-up-5-000-job-cuts-part-restructuring-plan/">HP sees up to 5,000 job cuts as part of restructuring plan</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/642007/inside-aruba-networks-efforts-weave-digital-infrastructure-into-buildings/">Inside Aruba Networks&#39; efforts to weave digital infrastructure into buildings</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/642006/everything-need-know-about-sap-new-crm-product-c-4hana/">Everything you need to know about SAP’s new CRM product: C/4HANA</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/642005/microsoft-lost-its-antitrust-suit-almost-two-decades-ago-what-would-different-it-had-won/">Microsoft lost its antitrust suit almost two decades ago. What would be different if it had won?</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/642004/wwdc-no-new-hardware-apple-platform-advantage-grows/">WWDC: No new hardware, but Apple’s platform advantage grows</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/641963/ziften-brings-linux-macos-threat-intelligence-windows-atp/">Ziften brings Linux, MacOS threat intelligence to Windows ATP</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/641962/what-open-universities-australia-did-enact-complete-business-technology-transformation/">What Open Universities Australia did to enact a complete business and technology transformation</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/641942/telstra-afl-strike-fresh-players-agreement-digital-content/">Telstra and AFL strike fresh players agreement for digital content</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/641846/how-danske-bank-embarked-journey-master-data-analytics/">How Danske Bank mastered data analytics</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/641883/iab-ceo-quits-director-research-appointed-interim-chief/">IAB CEO exits, director of research appointed interim chief</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/641852/panel-quick-wins-customer-experience-improvement-over/">Panel: The quick wins of customer experience improvement are over</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 16 May 18]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2018 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20180605141216" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20180605141216"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20180605141216"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "george-nott");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'software');

trackEvent('Content Tags', 'Tag Impression', 'manufacturing');

trackEvent('Content Tags', 'Tag Impression', 'siemens');

trackEvent('Content Tags', 'Tag Impression', 'unisa');

trackEvent('Content Tags', 'Tag Impression', 'university of south australia');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-641820');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-2706020" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;642035&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;big_data_business_intelligence_analytics&quot;, &quot;collaboration&quot;, &quot;business_intelligence&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;, &quot;digital_transformation&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/1a839.js?release=20180605141216" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20180605141216"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20180605141216"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[industries,big_data_business_intelligence_analytics,collaboration,business_intelligence,c-suite_perspectives,technology,digital_transformation]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20180605141216"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20180605141216"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20180605141216"></script>
  <script>
    ias_init('CIO');
  </script>


</div>
<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cookie_consent/cookieconsent.js?release=20180605141216"></script>
</body>



<!-- Crazy Egg Tracking -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
(function($){
  var detectAdHeight=setInterval(function() {
    if( $('.gpt-ad').children().eq(1).find('iframe').height() <= 300 ){
      $('#hp-popular').clone().attr('id','hp-popular_clone').appendTo('#hp-popular_placeholder');
      $('#hp-page').addClass('short_mrec');
      $('.hp-topnews_list .hp-topnews_item').slice(18).hide();
      clearInterval(detectAdHeight)//clean detect height when find height <=300
    } 
  }, 500);
  //clean detect height if can't get height <=300 within 10sec
  setTimeout( function(){
    clearInterval(detectAdHeight);
  } , 10000)

})(window.jQuery)
</script>



<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>

</html>
