<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="If you want to where self-driving vehicles are going then forget the auto shows, head for CES">
  <meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
  <meta name="copyright" content="&copy; 2018 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Tuesday, 9th January 2018">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20180109154756">
  <title>Self-driving cars head for Las Vegas consumer electronics show - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20180109154756" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20180109154756" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20180109154756" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20180109154756" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20180109154756"></script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Self-driving cars head for Las Vegas consumer electronics show" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/visteon_drivecore-100746355-orig.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/" />
<meta property="og:description" content="If you want to see the future of self-driving vehicles forget the auto shows, head for CES" />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Self-driving cars head for Las Vegas consumer electronics show" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/visteon_drivecore-100746355-orig.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/" />








<link rel="canonical" href="https://www.pcworld.idg.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180109154756" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20180109154756" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20180109154756" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20180109154756" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Peter Sayer" href="/rss/author/410/peter-sayer/" />




<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180109154756" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20180109154756" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='rXgBpVC6theuYaWrXRuf2hAJ2AN9AW2lk6cM7hqW7fJOzvJizLTBXmGWgxjbzP2y' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Self-driving cars head for Las Vegas consumer electronics show
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_631924" data-article-id="631924" data-article-headline="Self-driving cars head for Las Vegas consumer electronics show" data-article-url="/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">

    <meta itemprop="sourceOrganization" content="IDG News Service" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Self-driving cars head for Las Vegas consumer electronics show</h1>
        <p class="art-sms sms">If you want to where self-driving vehicles are going then forget the auto shows, head for CES</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="631924" data-article-url="https://www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/410/peter-sayer/articles">
			
				<img src="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/author_placeholder.png?release=20180109154756">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/410/peter-sayer/articles">Peter Sayer (IDG News Service)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">09 January, 2018 14:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/631924/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/&amp;amp;t=Self-driving%20cars%20head%20for%20Las%20Vegas%20consumer%20electronics%20show">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/&amp;title=Self-driving%20cars%20head%20for%20Las%20Vegas%20consumer%20electronics%20show">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Self-driving%20cars%20head%20for%20Las%20Vegas%20consumer%20electronics%20show&amp;url=http%3A//www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Self-driving%20cars%20head%20for%20Las%20Vegas%20consumer%20electronics%20show&amp;amp;body=http%3A//www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20180109154756"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_631924" data-disqus-identifier="/article/631924/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/visteon_drivecore-100746355-orig.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Visteon </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      
      










	
<p>With millions of autonomous vehicles expected on our roads a decade from now, who’s going to teach them all to drive?</p><p>Maybe you, if Intel subsidiary Mobileye gets its way. And not only does it expect you to pay for the privilege, it thinks you’ll be excited by it.</p><p>Mobileye, and other businesses including Nvidia, Visteon and Toyota are working to make car electronics as much a part of this year’s CES event in Las Vegas as consumer electronics.</p><p>New technology Mobileye is showing at CES 2018 in Las Vegas this week will allow cars with advanced driver assistance systems (ADAS) such as lane-keeping or adaptive cruise control to watch how and where you drive, gathering data that will be of use to fully autonomous vehicles in the future. Its crowd-sourcing on wheels.</p><p>Mobileye expects that auto makers including BMW, VW and Nissan will sell millions of cars equipped with front-facing cameras and the fourth generation of its EyeQ chips this year. As ther owners drive around, these chips will scan their surroundings and build detailed maps relating road features to stationary landmarks such as traffic signs and buildings.</p><p>The chips are powerful enough to condense 300 hundred million pixels per second of video into just 10 kilobytes of mapping data per kilometer, according to Mobileye’s Chief Communications Officer, Dan Galves.</p><p>That condensed data is then uploaded to Mobileye’s cloud database, part of what it calls its Road Experience Management program, where it can be used to train and guide future autonomous vehicles.</p><p>Drivers concerned about privacy needn’t worry, said Galves: The data is anonymized. The only thing Mobileye records about its origin is the brand of vehicle it came from, and that’s only because of revenue-sharing agreements it has with certain auto makers.</p><p>Mobileye’s EyeQ4 chip is powerful enough for so-called Level 2 and Level 3 autonomous vehicles -- ones that assist drivers with steering and braking, or do all of the driving under human supervision. It expects 11 auto makers to launch vehicles containing the chip this year or next.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>https://www.nhtsa.gov/technology-innovation/automated-vehicles-safety</p><p>Further out, it expects many auto makers to adopt its next generation chip, the EyeQ5. Building a Level 4 or Level 5 autonomous vehicle, capable of driving without human supervision, should be possible with just a couple of these chips and an Intel Atom processor, according to Galves. The combination can deliver around 50 tera-operations per second of processing at a lower cost and power consumption than competing architectures that require several hundred tera-ops to achieve the same results he said.</p><p>Mobileye is now working with Chinese auto maker SAIC on Level 3, 4 and 5 autonomous vehicles, it said at CES. SAIC will also deploy the REM data gathering system in China, working with local mapping company NavInfo.</p><p>Other chip makers and electronics aren’t just going sit back and watch while Intel drives off with the whole market; they’re pushing for their share too.</p><p>Auto parts maker Visteon has been talking up its own autonomous vehicle platform, DriveCore, since the middle of last year, but now you can finally see the hardware, software and development environment in the company’s booth at CES.</p><p>Toyota Research Institute has wheeled out its latest autonomous vehicle in Vegas too. Its "Platform 3.0," built on a Lexus LS 600hL, includes a 360-degree sensor system that can "see" up to 200 meters, the company said. </p><p>Nvidia is also at the show. Its CEO Jensen Huang said the company is working with Aurora Innovation on a hardware platform for Level 4 and 5 autonomous vehicles, built around Nvidia’s DRIVE Xavier processor. VW’s ID Buzz, an electric microbus due on the roads around 2022, meanwhile, will have an AI copilot built on Nvidia’s Drive IX processor, he said.</p><p>Uber, the ride-hailing company, is planning a fleet of self-driving cars and trucks, and their AI systems will use Nvidia chips, Huang said.</p><p>Rival ride-hailing company Lyft has its vision of a self-driving transport system on the road in Las Vegas this week. It’s partnered with Aptiv (formerly Delphi Automotive) to offer rides around town in vehicles loaded with the company’s autonomous technologies. These are only Level 3 vehicles, needing a human driver to get them out of and back into parking lots, but back in Palo Alto Lyft is working on Level 5 driving technologies of its own.</p>




      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/621152/cio-executive-council-member-profile-daniel-pettman-cio-baptistcare/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/dimg/cio_logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/cioeclogo.png">
		<a href="/brand-post/content/621152/cio-executive-council-member-profile-daniel-pettman-cio-baptistcare/" onclick="trackBrandPostNativeAdLink();">CIO Executive Council member profile: Daniel Pettman, CIO, BaptistCare</a><br/>
	</span>

	<a class="more" href="/brand-post/33/cio-executive-council/" onclick="trackBrandPostNativeAdLink();">More from CIO Executive Council</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-621152', {'nonInteraction': 1});
}
</script>


      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="https://www.cio.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/intel/">Intel</a><a href="/company/lexus/">Lexus</a><a href="/company/nvidia/">Nvidia</a><a href="/company/uber/">Uber</a><a href="/company/visteon/">Visteon</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2017/cio50_winners_promo_2017.jpg"></a>
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ursula_phillips_17_highres_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">PepsiCo’s new agile HQ is no fizzer</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/sportsbet.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">Sportsbet’s millennials punt pays off</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_5.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">Why your best choice for a data analyst is a machine</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/dragon_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">The armed and potent digital leader: How to become a ‘digital dragon’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/state_of_cio.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">State of the CIO 2017</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/kids.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">A project stuck in the playground</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      
        <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365654/cloud-archiving-the-road/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365654/cloud-archiving-the-road/video/">Cloud Archiving: The Road to Simplified Data Retention</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      

      

      
      

  
  
  
    
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373771/case-study-bankwest-technology-innovation-the-main-driving-force-for-customer-satisfaction/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109111158" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/bankwest.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373771/case-study-bankwest-technology-innovation-the-main-driving-force-for-customer-satisfaction/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Case Study | Bankwest: Technology Innovation the main driving force for customer satisfaction</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373597/its-time-to-align-your-vulnerability-management-priorities-with-the-biggest-threats/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109111158" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/its-time-to-align-your-vulnerability-management-pr.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373597/its-time-to-align-your-vulnerability-management-priorities-with-the-biggest-threats/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">It&#39;s Time to Align Your Vulnerability Management Priorities With the Biggest Threats</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373664/simplify-multivendor-support-hpe-datacenter-care-for-multivendor/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109111158" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/simplify-multivendor-support-hpe-datacenter-care-f.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373664/simplify-multivendor-support-hpe-datacenter-care-for-multivendor/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Simplify multivendor support - HPE Datacenter Care for Multivendor</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373558/2017-vulnerability-management-survey-infographic/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109111158" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/info.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373558/2017-vulnerability-management-survey-infographic/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">2017 Vulnerability Management Survey Infographic </a></h3>
    </li>
    
    </ul>
  </aside>
  







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/33445/sales-manager/">Sales Manager <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/33189/operations-manager-data-centre/">Operations Manager - Data Centre <span class="lo-job_list_location">WA</span></a></li>
		
		<li><a href="/jobs/view/33452/clinical-application-support-specialist-permanent/">Clinical Application Support Specialist - Permanent <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/33435/iteration-lead-telco-melbourne-cbd/">Iteration Lead - Telco - Melbourne CBD <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/33880/server-support-specialist-performance-and-capacity-management/">Server Support Specialist ? Performance and Capacity Management <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/33795/geospatial-project-manager/">Geospatial Project Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/33175/infrastructure-solutions-architect-converged-infrastructure/">Infrastructure Solutions Architect - Converged Infrastructure <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/33887/systems-architect/">Systems Architect <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/33329/senior-change-analyst/">Senior Change Analyst <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/33601/junior-to-mid-level-java-developer-brisbane/">Junior to Mid Level - Java Developer - Brisbane <span class="lo-job_list_location">NSW</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_631924">
    <a class="art-comment_show" data-disqus-identifier="/article/631924/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/631924/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/631924/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20180109154756"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/631853/12-biggest-issues-it-faces-today/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109154756" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/headache_man-100716935-orig_2.jpg"></a>
          <h3><a href="/article/631853/12-biggest-issues-it-faces-today/">The 12 biggest issues IT faces today</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/630846/aws-exodus-due-amazon-australia-competition-doesn-t-make-rational-sense-nz-chief/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109154756" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/amazon_9.jpg"></a>
          <h3><a href="/article/630846/aws-exodus-due-amazon-australia-competition-doesn-t-make-rational-sense-nz-chief/">AWS exodus due to Amazon Australia competition &#39;doesn’t make rational sense&#39;: A/NZ ...</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/631901/6-top-tips-promote-safer-online-banking/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109154756" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_l_86870901.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/631901/6-top-tips-promote-safer-online-banking/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">6 Top tips to promote safer Online Banking</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630346/pictures-how-your-digitisation-program-can-create-better-outcomes-sydney-breakfast/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109154756" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-docusign-010.jpg"></a>
          <h3><a href="/slideshow/630346/pictures-how-your-digitisation-program-can-create-better-outcomes-sydney-breakfast/">In pictures: How your digitisation program can create better outcomes (Sydney breakfast)</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630337/pictures-cio50-2017/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180109154756" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio50-samples-001.jpg"></a>
          <h3><a href="/slideshow/630337/pictures-cio50-2017/">In pictures: CIO50 2017</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_631924">
	<a class="ias-next" data-sms="Building an executive brand means you’ll need an online presence — but maintaining your online identity doesn’t have to be a burden, even if you hate social media." title="5 tips for executives who hate social media" data-article-nextid="631637" href="/article/631637/5-tips-executives-who-hate-social-media/">5 tips for executives who hate social media</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/631926/iot-security-solvable-smart-city-investments-increase-need-rapid-action/">IoT security “solvable” but smart-city investments increase the need for rapid action</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/631920/netgear-armor-70-router-update-defends-your-home-network-bitdefender/">Netgear Armor is a $70 router update that defends your home network with Bitdefender</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/631903/holidays-security-new-year-headache-nobody-asked-everybody-suffers/">The holidays in security: A New Year’s headache that nobody asked for – but everybody suffers</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/631889/crypto-mining-kit-built-send-monero-nk-kim-il-sung-university/">Crypto-mining kit built to send Monero to NK’s Kim Il Sung University</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/631780/how-protect-yourself-from-spectre-meltdown-chip-flaws/">How to protect yourself from the Spectre and Meltdown chip flaws</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/631923/intel-form-new-cybersecurity-group-amid-chip-flaw-report/">Intel to form new cybersecurity group amid chip flaw: report</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/631922/me-bank-seeks-new-ciso-after-macleod-moves/">ME Bank seeks new CISO after MacLeod moves on</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/631904/nvidia-partners-uber-volkswagen-self-driving-technology/">Nvidia partners with Uber, Volkswagen in self-driving technology</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/631902/apple-patches-spectre-vulnerability/">Apple patches &#39;Spectre&#39; vulnerability</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/631882/samsung-takes-microsoft-google-its-flip-collaborative-whiteboard/">Samsung takes on Microsoft and Google with its Flip collaborative whiteboard</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/631925/pwc-ato-outage-review-reveals-weak-san-configuration/">PwC ATO outage review reveals weak SAN configuration</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/631848/meet-virtual-assistant-catching-fire-across-finance/">Meet the virtual assistant catching fire across finance</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/631910/micro-focus-warns-revenue-slide-shares-tumble/">Micro Focus warns of revenue slide as shares tumble</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/631906/new-phishing-scam-targets-microsoft-user-login-details/">New phishing scam targets Microsoft user login details</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/631846/kaspersky-lab-bolsters-partner-play-new-regional-channel-leader/">Kaspersky Lab bolsters partner play with new regional channel leader</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/631924/self-driving-cars-head-las-vegas-consumer-electronics-show/">Self-driving cars head for Las Vegas consumer electronics show</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/631882/samsung-takes-microsoft-google-its-flip-collaborative-whiteboard/">Samsung takes on Microsoft and Google with its Flip collaborative whiteboard</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/631851/what-next-aurelia-javascript-framework/">What’s next for the Aurelia JavaScript framework</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/631852/word-2016-cheat-sheet/">Word 2016 cheat sheet</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/631854/why-microsoft-cosmos-db-may-displace-aws-cloud-databases/">Why Microsoft’s Cosmos DB may displace AWS’s cloud databases</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/631909/marketo-gets-new-nz-managing-director/">Marketo gets new A/NZ managing director</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/631905/sbs-content-chief-helen-kellie-honoured/">SBS content chief Helen Kellie passes away</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/631828/why-data-sharing-crucial-marketers/">Why data sharing is crucial to marketers</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/631545/what-automated-design-going-do-3d-printing-product-customisation/">What automated design is going to do to 3D printing and product customisation</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/631025/how-cotton-using-affiliate-marketing-bolster-ecommerce-globally/">How Cotton On is using affiliate marketing to bolster ecommerce globally</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2018 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20180109154756" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20180109154756"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20180109154756"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "peter-sayer");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-621152');



</script>
<!-- End Google Analytics -->


    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//insight.adsrvr.org/track/evnt/?adv=bitgblf&amp;ct=0:dn998liw&amp;fmt=3&quot;/&gt;
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-1820519" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;631924&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/4d59d.js?release=20180109154756" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20180109154756"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20180109154756"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20180109154756"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20180109154756"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20180109154756"></script>
  <script>
    ias_init('CIO');
  </script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';  //CHANGE THIS
    _sf_async_config.authors = 'Peter Sayer';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
