<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Seeking &#39;change in direction&#39;">
  <meta name="keywords" content="Cloud, CIO, chief information officer, jobs, career, hospitality, vacancies, Mad Mex, John Boyd, food and beverage, Mexican, fast-food">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Wednesday, 6th December 2017">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20171206213735">
  <title>Exclusive: John Boyd waves adios to Mad Mex - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.css?release=20171206213735" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/idg_ads/ads.css?release=20171206213735" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/salary_survey/salary.css?release=20171206213735" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20171206213735" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/modernizr.js?release=20171206213735"></script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Exclusive: John Boyd waves adios to Mad Mex" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/john-boyd-2.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/" />
<meta property="og:description" content="​The chief information officer of Mexican-themed franchise Mad Mex Fresh Mexican Grill is departing the company." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Exclusive: John Boyd waves adios to Mad Mex" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/john-boyd-2.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/" />






<meta name="news_keywords" content="Cloud, CIO, chief information officer, jobs, career, hospitality, vacancies, Mad Mex, John Boyd, food and beverage, Mexican, fast-food">



<link rel="canonical" href="https://www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20171206213735" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20171206213735" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20171206213735" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20171206213735" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: Cloud" href="/rss/tag/cloud/" />

<link rel="alternate" type="application/rss+xml" title="CIO: CIO" href="/rss/tag/cio/" />

<link rel="alternate" type="application/rss+xml" title="CIO: chief information officer" href="/rss/tag/chief-information-officer/" />

<link rel="alternate" type="application/rss+xml" title="CIO: jobs" href="/rss/tag/jobs/" />

<link rel="alternate" type="application/rss+xml" title="CIO: career" href="/rss/tag/career/" />

<link rel="alternate" type="application/rss+xml" title="CIO: hospitality" href="/rss/tag/hospitality/" />

<link rel="alternate" type="application/rss+xml" title="CIO: vacancies" href="/rss/tag/vacancies/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Mad Mex" href="/rss/tag/mad-mex/" />

<link rel="alternate" type="application/rss+xml" title="CIO: John Boyd" href="/rss/tag/john-boyd/" />

<link rel="alternate" type="application/rss+xml" title="CIO: food and beverage" href="/rss/tag/food-and-beverage/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Mexican" href="/rss/tag/mexican/" />

<link rel="alternate" type="application/rss+xml" title="CIO: fast-food" href="/rss/tag/fast-food_1/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by George Nott" href="/rss/author/2147448829/george-nott/" />




<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20171206213735" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20171206213735" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='B14MSjhULRdvIYh1rNvsCEr0vsQinHaLuVQb4VNxWkCIMeHc5rBDek2HCF4uAsNz' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Exclusive: John Boyd waves adios to Mad Mex
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_630917" data-article-id="630917" data-article-headline="Exclusive: John Boyd waves adios to Mad Mex" data-article-url="/article/630917/exclusive-john-boyd-waves-adios-mad-mex/">

    <meta itemprop="sourceOrganization" content="CIO" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Exclusive: John Boyd waves adios to Mad Mex</h1>
        <p class="art-sms sms">Seeking &#39;change in direction&#39;</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="630917" data-article-url="https://www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147448829/george-nott/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/150x150/featured_people/georgenott.png" alt="George Nott">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147448829/george-nott/articles">George Nott (CIO)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">06 December, 2017 12:50</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/630917/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/&amp;amp;t=Exclusive%3A%20John%20Boyd%20waves%20adios%20to%20Mad%20Mex">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/&amp;title=Exclusive%3A%20John%20Boyd%20waves%20adios%20to%20Mad%20Mex">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Exclusive%3A%20John%20Boyd%20waves%20adios%20to%20Mad%20Mex&amp;url=http%3A//www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/630917/exclusive-john-boyd-waves-adios-mad-mex/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Exclusive%3A%20John%20Boyd%20waves%20adios%20to%20Mad%20Mex&amp;amp;body=http%3A//www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20171206213735"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_630917" data-disqus-identifier="/article/630917/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/john-boyd-2.jpg">
          

          
          

        </figure>
        

        
      </div>
      
      
      



      
      










	
<p>The chief information officer of Mexican-themed franchise Mad Mex Fresh Mexican Grill is departing the company.   </p><p>John Boyd, who joined the organisation in 2014 as general manager IT before becoming CIO in February last year, told <em>CIO Australia</em> he was looking for a ‘change in direction’.
  </p><p>“There’s nothing sinister about it. I’m just changing direction and changing careers and looking for a change in the direction of my career to be honest,” he said.
  </p><p>Boyd will continue to work with Mad Mex for the next couple of months.
  </p><p>“I’ve got a few things on the boil. I’m just keeping things under wraps at the moment. Everything will become clear in a few weeks,” he added.
  </p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>Over the last two year Boyd has transitioned the company’s support office systems to the Microsoft Azure cloud and instigated a country-wide upgrade and standardisation of the communications infrastructure of the company’s 51 Australian stores.
  </p><p>Under his leadership the company also implemented a centralised dashboard monitoring system which identified where issues were occurring at restaurants, and proactively enabled preventative fixes before they occurred.
  </p><p>Boyd also upgraded disparate point-of-sale systems to the Oracle cloud based Simphony system, and rolled out Office 365 to back-office staff.
  </p><p><a href="https://www.cio.com.au/article/630655/cloud-it-raining-possibilities/">Speaking to <em>CIO Australia</em></a> in May this year – Boyd explained Mad Mex’s point of differentiation from competitors was its use of data.
  </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.com.au/article/630264/cio50-2017-ones-watch-john-boyd/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/john_boyd_head_shot.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.com.au/article/630264/cio50-2017-ones-watch-john-boyd/">CIO50 2017 Ones to Watch: John Boyd</a></span>
</div>
</aside>
<p>“Being able to segment and report on the data from our point Of sale system and combine it with other company specific sources provides us the ability to create management reports at the touch of button and use those insights to look at sales opportunities, understand our customers, reduce our costs and optimise our rostering and ordering,” he <a href="https://www.cio.com.au/article/630264/cio50-2017-ones-watch-john-boyd/">said at the time</a>.
  </p><p>“Now that we have Wi-Fi data, Facebook and Loyalty data we are now working on CRM and machine learning to take us to the next level, having the power to mine the diamonds out of the data,” he added.
  </p><p>Boyd was previously chief information officer for retail, wholesale and online fashion distributor True Alliance. He was named ‘one to watch’ in <em>CIO Australia’s</em> <a href="https://www.cio.com.au/cio50/">CIO50 awards last month</a>.
</p>
<div class="nocontent">
<b>Read More:</b>
<ul>
<li><a href="https://www.computerworld.com.au/article/628906/people-choice-credit-union-appoints-inaugural-cio/">People’s Choice Credit Union appoints inaugural CIO</a></li>
<li><a href="https://www.cio.com.au/article/628322/nt-dept-health-moves-replace-moo/">NT Dept of Health moves to replace Moo</a></li>
</ul>
</div>





      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/dxc-tech.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">How robotic process automation will shape your business’ future</a><br/>
	</span>

	<a class="more" href="/brand-post/146/dxc-technology/" onclick="trackBrandPostNativeAdLink();">More from DXC Technology</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-621695', {'nonInteraction': 1});
}
</script>


      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="https://www.cio.com.au/article/630917/exclusive-john-boyd-waves-adios-mad-mex/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/cloud/">Cloud</a><a href="/tag/cio/">CIO</a><a href="/tag/chief-information-officer/">chief information officer</a><a href="/tag/jobs/">jobs</a><a href="/tag/career/">career</a><a href="/tag/hospitality/">hospitality</a><a href="/tag/vacancies/">vacancies</a><a href="/tag/mad-mex/">Mad Mex</a><a href="/tag/john-boyd/">John Boyd</a><a href="/tag/food-and-beverage/">food and beverage</a><a href="/tag/mexican/">Mexican</a><a href="/tag/fast-food_1/">fast-food</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
      More about <a href="/company/australia/">Australia</a><a href="/company/facebook/">Facebook</a><a href="/company/mad_mex/">Mad Mex</a><a href="/company/microsoft/">Microsoft</a><a href="/company/microsoft_azure/">Microsoft Azure</a><a href="/company/oracle/">Oracle</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      <a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/2017/cio50_winners_promo_2017.jpg"></a>
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ursula_phillips_17_highres_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">PepsiCo’s new agile HQ is no fizzer</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/sportsbet.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">Sportsbet’s millennials punt pays off</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/ai_5.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">Why your best choice for a data analyst is a machine</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/dragon_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">The armed and potent digital leader: How to become a ‘digital dragon’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/state_of_cio.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">State of the CIO 2017</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/kids.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">A project stuck in the playground</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      
        <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365654/cloud-archiving-the-road/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365654/cloud-archiving-the-road/video/">Cloud Archiving: The Road to Simplified Data Retention</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373771/case-study-bankwest-technology-innovation-the-main-driving-force-for-customer-satisfaction/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171205202720" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/bankwest.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373771/case-study-bankwest-technology-innovation-the-main-driving-force-for-customer-satisfaction/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Case Study | Bankwest: Technology Innovation the main driving force for customer satisfaction</a></h3>
    </li>
    
    </ul>
  </aside>
  







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/31616/project-manager-delivery/">Project Manager - Delivery <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/32637/problem-manager-oss-service-assurance-apps/">Problem manager - OSS, Service Assurance apps <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/32938/service-management-coordinator/">Service Management Coordinator <span class="lo-job_list_location">SA</span></a></li>
		
		<li><a href="/jobs/view/32844/project-managerscrum-master/">Project Manager/Scrum Master <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/32839/process-lead/">Process Lead <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/32430/iteration-lead-telco-melbourne-cbd/">Iteration Lead - Telco - Melbourne CBD <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/32002/geospatial-project-manager/">Geospatial Project Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/32302/sales-manager/">Sales Manager <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/32764/senior-project-manager-office-365/">Senior Project Manager - Office 365 <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/32078/team-assistantexecutive-assistant-telco/">Team Assistant/Executive Assistant - Telco <span class="lo-job_list_location">VIC</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_630917">
    <a class="art-comment_show" data-disqus-identifier="/article/630917/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/630917/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/630917/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20171206213735"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/630578/australia-among-top-three-countries-suffering-web-application-attacks/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171206213735" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/Australia_shining_on_world_map.jpg"></a>
          <h3><a href="/article/630578/australia-among-top-three-countries-suffering-web-application-attacks/">Australia among top three countries suffering web application attacks</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/630655/cloud-it-raining-possibilities/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171206213735" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/promoted_content/promo/cloud-20.jpg"></a>
          <h3><a href="/article/630655/cloud-it-raining-possibilities/">The cloud: It’s raining possibilities</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/630923/how-one-healthcare-data-provider-boosted-its-security-health/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171206213735" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_s_100800189.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/630923/how-one-healthcare-data-provider-boosted-its-security-health/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">How one healthcare data provider boosted its security health</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630346/pictures-how-your-digitisation-program-can-create-better-outcomes-sydney-breakfast/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171206213735" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-docusign-010.jpg"></a>
          <h3><a href="/slideshow/630346/pictures-how-your-digitisation-program-can-create-better-outcomes-sydney-breakfast/">In pictures: How your digitisation program can create better outcomes (Sydney breakfast)</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630337/pictures-cio50-2017/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20171206213735" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio50-samples-001.jpg"></a>
          <h3><a href="/slideshow/630337/pictures-cio50-2017/">In pictures: CIO50 2017</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_630917">
	<a class="ias-next" data-sms="Infrastructure model has reached a turning point, says Paul Robson" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/promoted_content/promo/cloud-20.jpg" title="The cloud: It’s raining possibilities" data-article-nextid="630655" href="/article/630655/cloud-it-raining-possibilities/">The cloud: It’s raining possibilities</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    




  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/630923/how-one-healthcare-data-provider-boosted-its-security-health/">How one healthcare data provider boosted its security health</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/630833/barclays-drops-free-kaspersky-consumers-after-uk-warning/">Barclays drops free Kaspersky for consumers after UK warning</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/630793/week-security-ransomware-looms-large-consumers-tolerance-data-breaches-dwindles/">The week in security: Ransomware looms large as consumers’ tolerance for data breaches dwindles</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/630738/chrome-tell-users-remove-antivirus-windows-it-injects-code-into-browser/">Chrome to tell users to remove antivirus on Windows if it injects code into the browser</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/630720/fortune-favors-tech-savvy/">Fortune favors the tech-savvy</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/630931/best-note-taking-apps-android/">The best note-taking apps for Android</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/630926/bill-takes-aim-image-based-abuse/">Bill takes aim at image-based abuse</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/630925/government-moves-expand-copyright-safe-harbour-scheme/">Government to expand copyright safe harbour scheme</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/630921/three-strategic-steps-get-started-ai/">Three strategic steps to get started with AI</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/630916/tpg-roll-adelaide-10gbps-network/">TPG to roll out Adelaide’s 10Gbps network</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/630919/hosted-network-bolsters-partner-play-new-channel-lead/">Hosted Network bolsters partner play with new channel lead</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/630924/bitcoin-hits-us-12-000-amid-bubble-worry/">Bitcoin hits US$12,000 amid bubble worry</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/630922/data-3-digs-into-another-contract-win-panaust/">Data#3 digs into another contract win with PanAust</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/630920/revealing-biggest-government-it-providers-australia/">Revealing the biggest Government IT providers in Australia</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/630914/adelaide-taps-tpg-10gbps-network-build/">Adelaide taps TPG for 10Gbps network build</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/630931/best-note-taking-apps-android/">The best note-taking apps for Android</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/630894/vmware-targets-cloud-container-networking-latest-nsx-t-launch/">VMware targets cloud and container networking with latest NSX-T launch</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/630893/pivotal-will-bring-serverless-computing-cloud-foundry/">Pivotal will bring serverless computing to Cloud Foundry</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/630888/thanks-microsoft-m-still-saying-no-windows-10/">Thanks, Microsoft, but I’m still saying no to Windows 10</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/630886/ibm-set-ship-its-first-power9-system-month-claiming-ai-leadership-data-center/">IBM is set to ship its first Power9 system this month, claiming AI leadership in the data center</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/630915/how-brand-leaders-using-social-channels-boost-cx/">How brand leaders are using social channels to boost CX</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/630802/how-reece-boosted-social-content-capabilities-20four/">How Reece boosted social content capabilities with 20FOUR</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/630854/hubspot-ryan-bonnici-crowned-g2-crowd-new-cmo/">HubSpot’s Ryan Bonnici crowned G2 Crowd’s new CMO</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/630791/deloitte-announces-new-partnership-expand-digital-reality-capabilities/">Deloitte announces new agency partnership to expand digital reality capabilities</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/630842/amazon-launches-australia-retailers-urged-prepare-battle/">Amazon launches in Australia, retailers urged to prepare for battle</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://www.idgcdn.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20171206213735" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cio/cio.js?release=20171206213735"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20171206213735"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "george-nott");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-621695');



</script>
<!-- End Google Analytics -->


    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//insight.adsrvr.org/track/evnt/?adv=bitgblf&amp;ct=0:dn998liw&amp;fmt=3&quot;/&gt;
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-9734655" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;630917&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;cloud&quot;], &quot;kw&quot;: [&quot;office-365&quot;, &quot;management&quot;, &quot;microsoft&quot;, &quot;learning&quot;, &quot;Oracle&quot;, &quot;data&quot;, &quot;microsoft+&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;management&quot;, &quot;future_cio&quot;, &quot;career&quot;, &quot;sourcing&quot;, &quot;leadership&quot;, &quot;c-suite_perspectives&quot;, &quot;technology&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/ff810.js?release=20171206213735" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20171206213735"></script>
  <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20171206213735"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[industries,management,future_cio,career,sourcing,leadership,c-suite_perspectives,technology]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20171206213735"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20171206213735"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20171206213735"></script>
  <script>
    ias_init('CIO');
  </script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'C-Suite Perspectives,Management,Future CIO,Leadership,Career,Technology,Sourcing,Industries';  //CHANGE THIS
    _sf_async_config.authors = 'George Nott';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
