<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Following others in the financial services industry, Mastercard unveiled its own blockchain distributed ledger for cross-border payments.">
  <meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Saturday, 21st October 2017">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/favicon.ico?release=20171020145111">
  <title>Mastercard launches its own blockchain payments network - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.css?release=20171020145111" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/idg_ads/ads.css?release=20171020145111" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/salary_survey/salary.css?release=20171020145111" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20171020145111" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/modernizr.js?release=20171020145111"></script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Mastercard launches its own blockchain payments network" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/dimg/600x600//idg_sites/logos/cio_4.png" />
<meta property="og:url" content="https://www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/" />
<meta property="og:description" content="Following others in the financial services industry, Mastercard unveiled its own blockchain distributed ledger for cross-border payments." />

<!-- The below is the code for twitter cards for all the article pages -->





<meta name="twitter:url" content="https://www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/" />








<link rel="canonical" href="https://www.computerworld.com/article/3234372/financial-it/mastercard-launches-its-own-blockchain-payments-network.html" />


<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20171020145111" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.css?release=20171020145111" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/comment.css?release=20171020145111" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.css?release=20171020145111" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Lucas Mearian" href="/rss/author/989982425/lucas-mearian/" />




<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20171020145111" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article_infinite.css?release=20171020145111" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='V4STXDlOssUEsSbtRk50Q0K4MYCuCwm2NAkUPQqzUuIarl7gs2Xv0N6IFgLjm4rC' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Mastercard launches its own blockchain payments network
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_628937" data-article-id="628937" data-article-headline="Mastercard launches its own blockchain payments network" data-article-url="/article/628937/mastercard-launches-its-own-blockchain-payments-network/">

    <meta itemprop="sourceOrganization" content="Computerworld (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Mastercard launches its own blockchain payments network</h1>
        <p class="art-sms sms">Following others in the financial services industry, Mastercard unveiled its own blockchain distributed ledger for cross-border payments.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="628937" data-article-url="https://www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/989982425/lucas-mearian/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/author_placeholder.png?release=20171020145111">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/989982425/lucas-mearian/articles">Lucas Mearian (Computerworld (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">21 October, 2017 08:04</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/628937/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/&amp;amp;t=Mastercard%20launches%20its%20own%20blockchain%20payments%20network">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/&amp;title=Mastercard%20launches%20its%20own%20blockchain%20payments%20network">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Mastercard%20launches%20its%20own%20blockchain%20payments%20network&amp;url=http%3A//www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/628937/mastercard-launches-its-own-blockchain-payments-network/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Mastercard%20launches%20its%20own%20blockchain%20payments%20network&amp;amp;body=http%3A//www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.js?release=20171020145111"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_628937" data-disqus-identifier="/article/628937/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      



      
      










	
<p>Mastercard<a href="https://newsroom.mastercard.com/press-releases/mastercard-opens-access-blockchain-api-partner-banks-merchants/" rel="nofollow" target="_blank"> is launching its own blockchain network</a> to enable partner banks and merchants to make cross-border payments faster and more securely.</p><p>The Mastercard blockchain service can be used to clear credit card transactions, eliminate administration tasks using smart contract rules and thus, speed transaction settlement.</p><p>"By combining Mastercard blockchain technology with our settlement network and associated network rules, we have created a solution that is safe, secure, auditable and easy to scale," Ken Moore, executive vice president for Mastercard Labs said in a statement.</p><p>On Saturday, Mastercard will also sponsor the Money20/20 Hackathon, where the company will make the Mastercard Blockchain API available for participating developers.</p><p>Blockchain is <a href="https://www.computerworld.com/article/3191077/security/faq-what-is-blockchain-and-how-can-it-help-business.html" rel="noopener" target="_blank">a public electronic ledger</a> – similar to a relational database – that can be openly shared among disparate users and that creates an unchangeable record of their transactions, each one time-stamped and linked to the previous one.</p><p>Mastercard's blockchain is a private, permissions-based network, meaning only those authorized to participate in transactions can see them.</p><p>The credit card giant is another among several financial services organizations that have deployed blockchain-based cross-border payment networks.</p><p>Earlier this week, IBM announced it had partnered with a Polynesian payments system provider and <a href="https://www.computerworld.com/article/3233187/mobile-wireless/fintech-builds-on-blockchain-for-international-mobile-payments.html" rel="noopener" target="_blank">an open-source FinTech payment network</a> to implement a new international exchange based on a blockchain electronic ledger.</p><p>That new payment network uses <a href="https://www.ibm.com/blockchain/platform/" rel="nofollow" target="_blank">IBM's Blockchain Platform</a>, a cloud service, to enable the electronic exchange of 12 different currencies across Pacific Islands as well as Australia, New Zealand and the United Kingdom.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<figure class="large "><img alt="IBM, blockchain, Maersk" border="0" data-imageid="100721827" height="466" src="https://demo.idg.com.au/idgns/images/bcb477d2a4-screen-shot-2017-05-08-at-2.46.51-pm-100721827-large.jpg" width="700"/> <small class="credit">Maersk</small>
<figcaption>
<p>A new blockchain solution from IBM and Maersk will help manage and track the paper trail of tens of millions of shipping containers across the world by digitizing the supply chain process.</p>
</figcaption>
</figure><p>Jeffrey Neuburger, partner with Proskauer Rose LLP, an international law firm specializing in corporate finance, characterized IBM's blockchain deployment as "a major milestone for implementation of blockchain in major financial institutions."</p><p>IBM partnered with KlickEx Group, a United Nations-funded, Pacific-region financial services company, and Stellar.org, a nonprofit organization that supports an open-source blockchain network for financial services, to create the new cross-border payments service.</p><p>That partnership is likely to be a "watermark event in the growth of blockchain and digital currencies," Neuburger said.</p><p>"A lot is riding on the success or failure if this. Particularly interesting because the participants created their own digital currency for this implementation, and it will be interesting to see how regulators, among others, will receive this," Neuberger said.</p><figure class="large">
<div class="embed-wrapper">
<div class="embed-container embed-youtube"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="315" src="https://www.youtube.com/embed/gM6hYohTUnQ" width="560"> </iframe></div>
</div>
</figure><p>Mastercard's blockchain is integrated into the company's payment network that includes 22,000 financial institutions to move funds that have been committed on the blockchain.</p><p>Mastercard's financial services and merchant customers will be able to connect into its blockchain network <a href="https://developer.mastercard.com/product/mastercard-blockchain" rel="nofollow" target="_blank">using an API</a>, alleviating them from having to build out their own distributed ledger server nodes. Once a part of the blockchain network, banks and retailers can add their own internal nodes to scale capacity, Mastercard said.</p><p>"When it comes to payments, we want to provide choice and flexibility to our partners where they are able to seamlessly use both our existing and new payment rails based on the needs and requirements of their customers," Moore said.</p>




      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/dxc-tech.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">How robotic process automation will shape your business’ future</a><br/>
	</span>

	<a class="more" href="/brand-post/146/dxc-technology/" onclick="trackBrandPostNativeAdLink();">More from DXC Technology</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-621695', {'nonInteraction': 1});
}
</script>


      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="https://www.cio.com.au/article/628937/mastercard-launches-its-own-blockchain-payments-network/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/ursula_phillips_17_highres_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/slideshow/627802/pepsico-new-agile-hq-no-fizzer/?fp=16&amp;fpid=1">PepsiCo’s new agile HQ is no fizzer</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/sportsbet.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/627177/sportsbet-millennials-punt-pays-off/?fp=16&amp;fpid=1">Sportsbet’s millennials punt pays off</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/ai_5.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">Why your best choice for a data analyst is a machine</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/dragon_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">The armed and potent digital leader: How to become a ‘digital dragon’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/state_of_cio.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">State of the CIO 2017</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/kids.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">A project stuck in the playground</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365654/cloud-archiving-the-road/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365654/cloud-archiving-the-road/video/">Cloud Archiving: The Road to Simplified Data Retention</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/gartner/" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/gartner_logo_sq.png"></a>
            <h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373671/guide-to-electronic-signatures/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/guide_esign.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373671/guide-to-electronic-signatures/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Guide to Electronic Signatures</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373643/beyond-the-password/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/intelligent-authentication-beyond-the-password.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373643/beyond-the-password/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Beyond the Password</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/cio-forum-in-association-with-dell-technologies.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CIO Forum in Association with Dell Technologies</a></h3>
    </li>
    
    </ul>
  </aside>
  







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/30203/chief-information-officer/">CHIEF INFORMATION OFFICER <span class="lo-job_list_location">NT</span></a></li>
		
		<li><a href="/jobs/view/29554/signalling-engineer/">Signalling Engineer <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/29792/senior-capacity-planner/">Senior Capacity Planner <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/29746/business-analyst/">Business Analyst <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/29901/senior-business-analyst-x2/">Senior Business Analyst (x2) <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/30134/lead-service-designer-canberra-based/">Lead Service Designer - CANBERRA BASED <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/29513/it-portfolio-management-analyst/">IT Portfolio Management Analyst <span class="lo-job_list_location">WA</span></a></li>
		
		<li><a href="/jobs/view/29342/campaign-analyst/">Campaign Analyst <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/29561/project-officer/">Project Officer <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/30719/devops-engineer-lead/">DevOps Engineer/ Lead <span class="lo-job_list_location">Other</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_628937">
    <a class="art-comment_show" data-disqus-identifier="/article/628937/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/628937/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/628937/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.js?release=20171020145111"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/628785/dropbox-launches-product-suite-response-booming-gig-economy/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/capture_11.jpg"></a>
          <h3><a href="/article/628785/dropbox-launches-product-suite-response-booming-gig-economy/">Dropbox launches product suite in response to booming gig economy</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/628650/13-year-old-abducted-by-chatroom-paedophile-she-thought-coolest-boy-ever/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dllye0auiaace4n.jpg"></a>
          <h3><a href="/article/628650/13-year-old-abducted-by-chatroom-paedophile-she-thought-coolest-boy-ever/">The 13-year-old abducted by chatroom paedophile she thought was &quot;coolest boy ever&quot;</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/628854/gone-15-seconds-why-faster-bank-transfers-make-australia-an-even-bigger-target-email-fraud/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_xxl_43248177.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/628854/gone-15-seconds-why-faster-bank-transfers-make-australia-an-even-bigger-target-email-fraud/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">Gone in 15 seconds: why faster bank transfers make Australia an even ...</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/628914/pictures-how-robotic-process-automation-shape-your-business-future-auckland-luncheon/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio_the_grill_17-10-17_001.jpg"></a>
          <h3><a href="/slideshow/628914/pictures-how-robotic-process-automation-shape-your-business-future-auckland-luncheon/">In pictures: How robotic process automation shape your business’ future (Auckland luncheon)</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/627802/pepsico-new-agile-hq-no-fizzer/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/ursula_phillips_17_highres.jpg"></a>
          <h3><a href="/slideshow/627802/pepsico-new-agile-hq-no-fizzer/">PepsiCo’s new agile HQ is no fizzer</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_628937">
	<a class="ias-next" data-sms="With AI quickly becoming strategic, look for projects that can give you some quick business wins and help you gain the skills to apply machine learning more broadly." title="9 IT projects primed for machine learning" data-article-nextid="628477" href="/article/628477/9-it-projects-primed-machine-learning/">9 IT projects primed for machine learning</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403638972;203868065;p" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1967 Tableau Software');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_1.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403638972;203868065;p" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1967 Tableau Software');" >
				Free Whitepaper! Learn how IT is evolving from producer to enabler, and fostering collaboration around analytics.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.redhat.com/en/technologies/management/ansible?sc_cid=701f2000000h57nAAA" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1964 Red Hat');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/redhat_2.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.redhat.com/en/technologies/management/ansible?sc_cid=701f2000000h57nAAA" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1964 Red Hat');" >
				Tackle complex IT challenges and solve real business problems | Crush complexity and manage your systems and apps. Get Ready - Red Hat Ansible
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403654357;203907336;f" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1969 Tableau Software');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_3.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403654357;203907336;f" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1969 Tableau Software');" >
				Free Whitepaper! Learn how to create an analytics environment that is governed, scalable and self-serve.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403652017;203869784;k" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1968 Tableau Software');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_2.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403652017;203869784;k" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1968 Tableau Software');" >
				Free Whitepaper! The 5 criteria to help you select the right analytics platform for your organization.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.optus.com.au/business/switch" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1970 Optus');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171020145111" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/optus-mp.jpg" />
			</a>
			<a class="lo-marketplace_title" href="http://www.optus.com.au/business/switch" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1970 Optus');" >
				Simple plans, tailored to your users and you could save up to 25%*. Join the network for game changers.
			</a>
		</li>
	
	</ul>
</section>



  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/628922/inside-thriving-ransomware-market/">Inside the thriving ransomware market</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/628905/concerned-about-privacy-australians-embrace-mandatory-data-breach-scheme/">Concerned about privacy, Australians embrace mandatory data-breach scheme</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/628881/fake-telstra-energyaustralia-email-bills-spread-banking-trojans/">Fake Telstra and EnergyAustralia email bills spread banking trojans</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/628854/gone-15-seconds-why-faster-bank-transfers-make-australia-an-even-bigger-target-email-fraud/">Gone in 15 seconds: why faster bank transfers make Australia an even bigger target for email fraud</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/628823/synchronized-security-right-arsenal-modern-csos-sophos-exec/">Synchronized security is the right arsenal for modern CSOs: Sophos exec</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/628926/your-windows-10-download-guide-1709/">Your Windows 10 download guide for 1709</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/628907/merck-cyber-attack-may-cost-insurers-us-275-million/">Merck cyber attack may cost insurers US$275 million</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/628906/people-choice-credit-union-appoints-inaugural-cio/">People’s Choice Credit Union appoints inaugural CIO</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/628894/us-lawmakers-want-crackdown-facebook-twitter-political-ads/">US lawmakers want crackdown on Facebook, Twitter political ads</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/628893/ios-11-uptake-leaves-ios-10-android-8-dust/">iOS 11 uptake leaves iOS 10 – and Android 8 – in the dust</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/628898/building-business-continuity-channel-strategy/">Building a business continuity channel strategy</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/628862/juniper-networks-unveils-updates-partner-advantage-program/">Juniper Networks unveils updates to Partner Advantage program</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/628912/over-wire-forks-15-6m-vpn-solutions/">Over the Wire forks out $15.6M for VPN Solutions</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/628908/dxc-technology-launches-legal-action-against-data-3/">DXC Technology launches legal action against Data#3</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/628855/scamwatch-round-up-myob-e-ticket/">Scamwatch round-up – MYOB and E-ticket</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/628926/your-windows-10-download-guide-1709/">Your Windows 10 download guide for 1709</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/628893/ios-11-uptake-leaves-ios-10-android-8-dust/">iOS 11 uptake leaves iOS 10 – and Android 8 – in the dust</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/628882/facebook-racerd-detects-hard-to-find-race-conditions-java-code/">Facebook’s RacerD detects hard-to-find race conditions in Java code</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/628883/cisco-snaps-up-streaming-data-startup-perspica/">Cisco snaps up streaming-data startup Perspica</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/628834/blockchain-gains-traction-fintech-payment-networks-emerge/">Blockchain gains traction in fintech as payment networks emerge</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/628902/revealing-cmo50-list-2017/">Revealing the CMO50 list for 2017</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/628296/cmo50-2017-6-nick-reynolds/">CMO50 2017 #6: Nick Reynolds</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/628726/cmo50-2017-one-watch-natalie-robinson/">CMO50 2017 One to watch: Natalie Robinson</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/627811/cmo50-2017-2-leisa-bacon/">CMO50 2017 #2: Leisa Bacon</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/628467/cmo50-2017-26-50-sonia-bijelic/">CMO50 2017 #26-50: Sonia Bijelic</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/images/ABA_audited_website.gif?release=20171020145111" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.js?release=20171020145111"></script>
  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20171020145111"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "lucas-mearian");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-621695');



</script>
<!-- End Google Analytics -->


    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//insight.adsrvr.org/track/evnt/?adv=bitgblf&amp;ct=0:dn998liw&amp;fmt=3&quot;/&gt;
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-2106276" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/enterprise_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628937&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;finance&quot;, &quot;service&quot;, &quot;mobility&quot;, &quot;mobile&quot;, &quot;cloud+service&quot;, &quot;wireless&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;cloud&quot;], &quot;sect&quot;: [&quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cba55.js?release=20171020145111" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/jquery.cookie.js?release=20171020145111"></script>
  <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20171020145111"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[enterprise]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20171020145111"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20171020145111"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/infinitescroll.js?release=20171020145111"></script>
  <script>
    ias_init('CIO');
  </script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Enterprise';  //CHANGE THIS
    _sf_async_config.authors = 'Lucas Mearian';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
