<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="The cloud software provider’s team messenger integrates with its suite of sales and office productivity apps.">
  <meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Friday, 29th September 2017">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/favicon.ico?release=20170928113502">
  <title>Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.css?release=20170928113502" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/idg_ads/ads.css?release=20170928113502" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/salary_survey/salary.css?release=20170928113502" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170928113502" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/modernizr.js?release=20170928113502"></script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/zoho_cliq_video_call-100737329-orig.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/" />
<meta property="og:description" content="The cloud software provider’s team messenger integrates with its suite of sales and office productivity apps." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/zoho_cliq_video_call-100737329-orig.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/" />








<link rel="canonical" href="https://www.computerworld.com/article/3229464/collaboration/zoho-cliq-is-the-latest-group-chat-tool-to-rival-slack-and-microsoft-teams.html" />


<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170928113502" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.css?release=20170928113502" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170928113502" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.css?release=20170928113502" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Matthew Finnegan" href="/rss/author/2147444802/matthew-finnegan/" />




<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170928113502" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article_infinite.css?release=20170928113502" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='Y073w5z9dtrhIk8D3Ps8W63eor5dWLpdtu0itbhKrQdSna3CUcO4ipM1JLYBVBBd' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_627940" data-article-id="627940" data-article-headline="Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams" data-article-url="/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">

    <meta itemprop="sourceOrganization" content="Computerworld (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams</h1>
        <p class="art-sms sms">The cloud software provider’s team messenger integrates with its suite of sales and office productivity apps.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="627940" data-article-url="https://www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/2147444802/matthew-finnegan/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/author_placeholder.png?release=20170928113502">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147444802/matthew-finnegan/articles">Matthew Finnegan (Computerworld (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">29 September, 2017 01:05</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/627940/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/&amp;amp;t=Zoho%20Cliq%20is%20the%20latest%20group%20chat%20tool%20to%20rival%20Slack%20and%20Microsoft%20Teams">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/&amp;title=Zoho%20Cliq%20is%20the%20latest%20group%20chat%20tool%20to%20rival%20Slack%20and%20Microsoft%20Teams">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Zoho%20Cliq%20is%20the%20latest%20group%20chat%20tool%20to%20rival%20Slack%20and%20Microsoft%20Teams&amp;url=http%3A//www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Zoho%20Cliq%20is%20the%20latest%20group%20chat%20tool%20to%20rival%20Slack%20and%20Microsoft%20Teams&amp;amp;body=http%3A//www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.js?release=20170928113502"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_627940" data-disqus-identifier="/article/627940/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/zoho_cliq_video_call-100737329-orig.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Zoho </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      
      










	
<p>Zoho has unveiled the latest challenger to Slack and Microsoft Teams with the <a href="https://www.zoho.com/cliq/blog/introducing-cliq-business-chat-software-built-for-work.html" rel="nofollow" target="_blank">launch of Cliq </a>— a team messaging tool that integrates into its range of business apps.</p><p>The core features found in <a href="https://www.zoho.com/cliq/" rel="nofollow" target="_blank">Cliq</a> will, for the most part, be familiar to users of established workplace collaboration tools, with group chat, file-sharing, video and voice call functionality. Separate channels can be set up for discussions with individual teams or around specific projects.</p><p>Cliq bots can perform various functions such as automatically pulling into the chat window information such as sales reports, as well as updating other Zoho apps. There are more than 20 third-party integrations, allowing information from Google Drive, Dropbox and Eventbrite, among others, to be pulled into the chat platform.</p><p>Cliq’s main strength, however, lies in its integration with <a href="https://www.zoho.com/" rel="nofollow" target="_blank">Zoho’s own suite of tools</a>, including Zoho CRM, Zoho Mail and Zoho Docs. In addition to opening Cliq through individual browser, desktop and mobile versions, Zoho customers can access the messaging tool from within its other applications.</p><p>The Indian company, which sells predominantly to small and midsize firms, has around 30 million customers using its tools. It recently <a href="https://www.computerworld.com/article/3210811/software-productivity/zohos-latest-pitch-run-your-entire-business-for-1-a-day-per-user.html">bundled all 38 of these tools together into a single package, Zoho One</a>, for a subscription fee of $30 a month per user.</p><p>“On its own, Cliq adds some compelling elements to collaborative chat by integrating audio/video call channel capabilities. But it does face very steep competition from competitors like Slack who have been in the marketplace for a few years now and have traction in the enterprise,” says Brent Leary at consultancy firm CRM Essentials.</p><aside class="fakesidebar"><strong>[ Further reading: <a href="http://www.computerworld.com/article/3019939/collaboration/chat-happens-your-guide-to-8-group-chat-services.html#tk.ctw-infsb">Chat happens: Your guide to 7 group-chat services</a> ]</strong></aside><aside id="brand-post-promo-placeholder-slot"></aside>
<p>“What makes Cliq really interesting,” Leary says, “is when you add it to the Zoho One suite of apps, which brings even more context into those collaborative exchanges taking place using Cliq.”</p><p>Cliq’s AI capabilities can help pull together contextual information from different Zoho applications. For example, Zoho’s CRM intelligent assistant, <a href="https://www.zoho.eu/crm/zia.html" rel="nofollow" target="_blank">Zia</a>, can perform functions in Cliq such as sending reminders ahead of meetings, proactively creating a group chat and adding members. It can also take notes and share minutes from the meeting. (Zoho chief evangelist Raju Vegesna notes that Cliq’s AI integration is in the “very early stages” and that more functionality will be added in later versions of Cliq.)</p><p>When employees collaborate using Cliq within Zoho One apps, Leary says, Zia can “leverage the context and interactions into valuable insights. Cliq can help Zoho customers transform those insights into more personalized interactions, services and experiences.”</p><p>“This gives Cliq the opportunity to be an important integration into customer engagement, which could be a compelling differentiator,” Leary adds.</p><p>Cliq is priced competitively when compared to some of its rivals. Like most team messaging tools, it offers a free tier with a limited list of features. These include 100GB file storage, 10 active third-party integrations, SAML-based single sign-on and two-factor authentication.</p><p>The <a href="https://www.zoho.com/cliq/pricing.html" rel="nofollow" target="_blank">paid tier</a> costs from $1 to $3 per user each month, depending on the size of the deployment. It provides additions such as unlimited search history and integrations. Slack’s paid plans, by comparison, start at $6.67 per user per month.</p><p>“With a large user base for Zoho products and a pricing model that makes it easy to try, Cliq could quickly gain traction in the Zoho ecosystem to start with,” says Leary.</p>




      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/dxc-tech.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="/brand-post/content/621695/how-robotic-process-automation-will-shape-your-business-future/" onclick="trackBrandPostNativeAdLink();">How robotic process automation will shape your business’ future</a><br/>
	</span>

	<a class="more" href="/brand-post/146/dxc-technology/" onclick="trackBrandPostNativeAdLink();">More from DXC Technology</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-621695', {'nonInteraction': 1});
}
</script>


      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="https://www.cio.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/ai_5.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625658/why-your-best-choice-data-analyst-machine/?fp=16&amp;fpid=1">Why your best choice for a data analyst is a machine</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/dragon_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625452/armed-potent-digital-leader-how-become-digital-dragon/?fp=16&amp;fpid=1">The armed and potent digital leader: How to become a ‘digital dragon’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/state_of_cio.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621809/state-cio-2017/?fp=16&amp;fpid=1">State of the CIO 2017</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/kids.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/625506/project-stuck-playground/?fp=16&amp;fpid=1">A project stuck in the playground</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621150/tedx-tech-support-cios/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/tedx.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621150/tedx-tech-support-cios/?fp=16&amp;fpid=1">TEDx: The tech support of CIOs</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621270/don-t-know-from-somewhere-introducing-your-digital-doppelganger/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/digital-twins.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621270/don-t-know-from-somewhere-introducing-your-digital-doppelganger/?fp=16&amp;fpid=1">Don’t I know you from somewhere? Introducing your digital doppelganger</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      

      
      <section class="rhs_twitter rhs_box">
        <a class="twitter-timeline" data-height="400" href="https://twitter.com/CIO_Australia">Tweets by CIO_Australia</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
     </section>
      

      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365654/cloud-archiving-the-road/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365654/cloud-archiving-the-road/video/">Cloud Archiving: The Road to Simplified Data Retention</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/gartner/" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/gartner_logo_sq.png"></a>
            <h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373672/electronic-signature-guide-for-banks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/esign_banking.png" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373672/electronic-signature-guide-for-banks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Electronic Signature Guide for Banks</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373664/simplify-multivendor-support-hpe-datacenter-care-for-multivendor/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/simplify-multivendor-support-hpe-datacenter-care-f.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373664/simplify-multivendor-support-hpe-datacenter-care-for-multivendor/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Simplify multivendor support - HPE Datacenter Care for Multivendor</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373648/the-mimecast-email-security-risk-assessment/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/the-mimecast-email-security-risk-assessment.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373648/the-mimecast-email-security-risk-assessment/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Mimecast email security risk assessment</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373647/strengthen-your-defenses-against-cybercrime/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/strengthen-your-defenses-against-cybercrime.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373647/strengthen-your-defenses-against-cybercrime/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Strengthen your defenses against cybercrime</a></h3>
    </li>
    
    </ul>
  </aside>
  







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/29150/quality-manager/">Quality Manager <span class="lo-job_list_location">SA</span></a></li>
		
		<li><a href="/jobs/view/29651/portfolio-manager/">Portfolio Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/29206/iteration-manager-telco-melbourne-cbd/">Iteration Manager - Telco - Melbourne CBD <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/29068/client-delivery-director/">Client Delivery Director <span class="lo-job_list_location">ACT</span></a></li>
		
		<li><a href="/jobs/view/29125/general-manager-security-risk-compliance/">General Manager - Security, Risk &amp; Compliance <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/29590/team-assistantexecutive-assistant-telco/">Team Assistant/Executive Assistant - Telco <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/29108/service-delivery-lead/">Service Delivery Lead <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/29638/application-solution-designer-automation/">Application Solution Designer (Automation) <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/28619/senior-infrastructure-engineer-hands-on-role/">Senior Infrastructure Engineer - hands on role <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/28893/business-analyst-insurance/">Business Analyst - Insurance <span class="lo-job_list_location">Other</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_627940">
    <a class="art-comment_show" data-disqus-identifier="/article/627940/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/627940/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/627940/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.js?release=20170928113502"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/627358/when-kill-when-recover-failed-project/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/promoted_content/promo/project-failure.jpg"></a>
          <h3><a href="/article/627358/when-kill-when-recover-failed-project/">When to kill (and when to recover) a failed project</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/627736/regtech-gets-real-iress-takes-stake-lucsan/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_m_92477657.jpg"></a>
          <h3><a href="/article/627736/regtech-gets-real-iress-takes-stake-lucsan/">Regtech gets real as IRESS takes stake in Lucsan</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/627826/google-publishes-attack-code-wi-fi-bug-iphone-7/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/maxresdefault_7.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/627826/google-publishes-attack-code-wi-fi-bug-iphone-7/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">Google publishes attack code for wi-fi bug on iPhone 7</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/627802/pepsico-new-agile-hq-no-fizzer/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/ursula_phillips_17_highres.jpg"></a>
          <h3><a href="/slideshow/627802/pepsico-new-agile-hq-no-fizzer/">PepsiCo’s new agile HQ is no fizzer</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/627652/pictures-automation-future-cyber-security/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-rockpool-001.jpg"></a>
          <h3><a href="/slideshow/627652/pictures-automation-future-cyber-security/">In pictures: Is automation the future of cyber security?</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_627940">
	<a class="ias-next" data-sms="Wearing headphones while cycling can be dangerous, even illegal; here are some ways to listen to music or traffic directions safely while riding" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/livall_bh50_bluetooth_bicycle_helmet-100734554-orig.jpg" title="How to listen to music safely on a bike" data-article-nextid="626814" href="/article/626814/how-listen-music-safely-bike/">How to listen to music safely on a bike</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.redhat.com/en/technologies/cloud-computing?sc_cid=701f2000000h57OAAQ" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1963 Red Hat');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170928113502" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/redhat_1.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.redhat.com/en/technologies/cloud-computing?sc_cid=701f2000000h57OAAQ" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1963 Red Hat');" >
				Business transforms when it comes together | Unite your IT , Ops, and Applications teams with shared solutions. Get Ready - Red Hat Cloud
			</a>
		</li>
	
	</ul>
</section>



  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/627916/medical-consumer-device-makers-trying-least-improve-iot-security-consultant/">Medical, consumer device makers are trying, at least, to improve IoT security: consultant</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/627915/australian-companies-face-an-increasing-threat-from-domestic-ddos-instigators/">Australian companies face an increasing threat from domestic DDoS instigators</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/627914/secdevops-hindering-developers-who-keen-agile-inadequate-security/">SecDevOps is hindering developers who are keen on Agile but inadequate at security</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/627883/europol-global-ransomware-assaults-2017-unprecedented/">Europol: global ransomware assaults in 2017 are ‘unprecedented’</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/627826/google-publishes-attack-code-wi-fi-bug-iphone-7/">Google publishes attack code for wi-fi bug on iPhone 7</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/627910/search-scale-human-robot-interactions/">In search of a scale for human-robot interactions</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/627906/hpc-meets-ai-world-possibilities/">HPC meets AI - a world of possibilities</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/627901/cyber-flavoured-delegation-head-san-francisco/">Cyber flavoured delegation to head to San Francisco</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/627899/asic-releases-guidance-initial-coin-offerings/">ASIC releases guidance for initial coin offerings</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/627908/integrationworks-taps-iot-expertise-brisbane-start-up-alliance/">IntegrationWorks taps IoT expertise with Brisbane start-up alliance</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/627905/servicemesh-founder-indicted-over-aussie-bank-deal/">ServiceMesh founder indicted over Aussie bank deal allegations</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/627903/hobart-becomes-tassie-second-gigabit-city/">Hobart becomes Tassie’s second “gigabit city”</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/627897/samsung-heir-kicks-off-fight-against-five-year-jail-term-over-corruption-charges/">Samsung heir kicks off fight against five-year jail term over corruption charges</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/627895/asx-listed-smart-parking-trials-google-cloud-iot-core/">ASX-listed Smart Parking trials Google Cloud IoT Core</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/627940/zoho-cliq-latest-group-chat-tool-rival-slack-microsoft-teams/">Zoho Cliq is the latest group chat tool to rival Slack and Microsoft Teams</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/627935/google-has-changed-its-shopping-ads-after-an-eu-antitrust-ruling/">Google has changed its Shopping ads after an EU antitrust ruling</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/627929/giraffe-brings-f-functional-programming-asp-net-core/">Giraffe brings F# functional programming to ASP.Net Core</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/627930/why-ansible-future-red-hat-automated-devops/">Why Ansible is the future of Red Hat—and automated devops</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/627889/tech-talk-equifax-data-breach-new-apple-watch-all/">Tech Talk: The Equifax data breach, a new Apple Watch and A.I. for all</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/627904/geronimo-adds-acquisition-tally-dmg-purchase/">Geronimo adds to acquisition tally with DMG purchase</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/627896/cmo-top-8-martech-stories-week-28-september-2017/">CMO&#39;s top 8 martech stories for the week - 28 September 2017</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/627862/why-it-time-more-aussie-businesses-embraced-location-based-marketing/">Why it’s time more Aussie businesses embraced location-based marketing</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/627863/brands-leaders-from-nab-berlei-youi-turn-youtube-annual-brandcast-event/">Brands leaders from NAB, Berlei, Youi turn out for YouTube’s annual Brandcast event</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/627859/versa-becomes-australia-first-ever-voice-experience-agency/">VERSA becomes Australia&#39;s first-ever voice experience agency</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/images/ABA_audited_website.gif?release=20170928113502" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>



<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.js?release=20170928113502"></script>
  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170928113502"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "matthew-finnegan");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-621695');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-2790333" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/collaboration_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627940&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;storage&quot;, &quot;collaboration&quot;, &quot;apps&quot;, &quot;microsoft&quot;, &quot;authentication&quot;, &quot;enterprise&quot;, &quot;microsoft+&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;collaboration&quot;, &quot;technology&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/a34a7.js?release=20170928113502" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/jquery.cookie.js?release=20170928113502"></script>
  <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170928113502"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[collaboration,technology,enterprise]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170928113502"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170928113502"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/infinitescroll.js?release=20170928113502"></script>
  <script>
    ias_init('CIO');
  </script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Technology,Collaboration,Collaboration,Enterprise';  //CHANGE THIS
    _sf_async_config.authors = 'Matthew Finnegan';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
