<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
  <meta name="description" content="Businesses in the US and Canada were also affected by the 2015 DDoS attacks">
  <meta name="keywords" content="Australian businesses, distributed denial of service (DDoS), security, DDoS">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Friday, 28th July 2017">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/favicon.ico?release=20170728170115">
  <title>US man arrested over Aussie DDoS attacks - CIO</title>

  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.css?release=20170728170115" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/idg_ads/ads.css?release=20170728170115" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/salary_survey/salary.css?release=20170728170115" media="screen,print" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170728170115" media="screen,print" crossorigin="anonymous"/>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/modernizr.js?release=20170728170115"></script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  


  
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
<meta property="og:title" content="US man arrested over Aussie DDoS attacks" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/ddos.jpg" />
<meta property="og:url" content="https://www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/" />
<meta property="og:description" content="A 37 year-old US citizen has been arrested in connection with serious offences relating to distributed denial of service (DDoS) attacks." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CIO_Australia" />
<meta name="twitter:title" content="US man arrested over Aussie DDoS attacks" />

<meta name="twitter:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/ddos.jpg" />



<meta name="twitter:url" content="https://www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/" />






<meta name="news_keywords" content="Australian businesses, distributed denial of service (DDoS), security, DDoS">



<link rel="canonical" href="https://www.arnnet.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/" />


<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170728170115" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.css?release=20170728170115" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170728170115" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.css?release=20170728170115" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: Australian businesses" href="/rss/tag/australian-businesses/" />

<link rel="alternate" type="application/rss+xml" title="CIO: distributed denial of service (DDoS)" href="/rss/tag/distributed-denial-of-service-ddos/" />

<link rel="alternate" type="application/rss+xml" title="CIO: security" href="/rss/tag/security/" />

<link rel="alternate" type="application/rss+xml" title="CIO: DDoS" href="/rss/tag/ddos_1/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by Samira Sarraf" href="/rss/author/2147449418/samira-sarraf/" />




<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170728170115" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article_infinite.css?release=20170728170115" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
  <div class="lo-header_content">

    <a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
      Menu
      
        <span class="lo-header_profile"></span>
      
    </a>

    <a href="/" class="lo-logo">CIO</a>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>

    <div class="lo-header_ad">
      
<div class="gpt-ad" id="gpt-ad-top-banner-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>

  <div class="lo-nav" id="lo-nav">
    <div class="lo-nav_content">

      <div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


      <div class="lo-nav_body row">
        <div class="cols five">
          <h2 class="lo-nav_subheader">In-depth</h2>
          <div class="lo-nav_list_columns">
            <ul class="lo-nav_list">
              <li><a href="/section/technology/augmented_and_virtual_reality/">Augmented & virtual reality</li>
              <li><a href="/section/big_data/">Big Data / Analytics</a></li>
              <li><a href="/section/bpm/">BPM</a></li>
              
              <li><a href="/section/security/business_continuity/">Business Continuity</a></li>
              <li><a href="/section/business_intelligence/">Business Intelligence</a></li>
              <li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
              <li><a href="/section/management/change_management/">Change Management</a></li>
              <li><a href="/section/cloud_computing/">Cloud</a></li>
              <li><a href="/section/collaboration/">Collaboration</li>
              <li><a href="/section/digital_transformation/">Digital Transformation</li> 
              <li><a href="/section/security/infrastructure/">Infrastructure</a></li>
              <li><a href="/section/management/innovation/">Innovation</a></li>
              
            </ul>

            <ul class="lo-nav_list">
              <li><a href="/section/it_value/">IT Value</a></li>
              <li><a href="/section/km_storage/">KM/Storage</a></li>
              <li><a href="/section/technology/machine_learning_and_ai/">Machine learning and AI</li>
              <li><a href="/section/technology/mobile_wireless_convergence/">Mobile / Wireless / Convergence</a></li>
              <li><a href="/section/management/project_management/">Project Management</a></li>
              <li><a href="/section/management/risk_management/">Risk Management</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
            </ul>
          </div>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Resources</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/career">Career</a></li>
            <li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
            <li><a href="/event">Events</a></li>
            <li><a href="/mediareleases">Media Releases</a></li>
            <li><a href="/tax/news">News</a></li>
            <li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
            <li><a href="/zones/">PartnerZones</a></li>
            <li><a href="/slideshow/">Slideshows</a></li>
            <li><a href="/video/">Videos</a></li>
            <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
          </ul>
        </div>
        <div class="cols two">
          <h2 class="lo-nav_subheader">Industries</h2>

          <ul class="lo-nav_list">
            <li><a href="/section/industries/education">Education</a></li>
            <li><a href="/section/finance">Finance</a></li>
            <li><a href="/section/government">Government</a></li>
            <li><a href="/section/industries/retail/">Retail</li>
            <li><a href="/section/industries/utilities/">Utilities</li>
          </ul>
        </div>
        <div class="cols three">

          
          <h2 class="lo-nav_subheader">Login</h2>

          <form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='aaStVGVRRsNnxkCKAeDggrY5Ufn5sWWBAAjMXkY6ru7mBS3FsyxWKeyAFXVXMOAG' />

             <input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
            <a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
           </form>

           <!-- <h2 class="lo-nav_subheader">Register</h2> -->

           <div class="lo-user_signup">
             <p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
           </div>
            
          


          
          <ul class="lo-social">
            <li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
            <li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
            <li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
            <li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
            <li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
          </ul>

        </div>

      </div>


      <div class="lo-nav_footer">
        <ul class="lo-nav_footer_list">
          <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
          <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a></li>
          <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
          <li><a href="http://www.csoonline.com.au">CSO</a></li>
          <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
          <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
          <li><a href="/contacts">Contact Us</a></li>
        </ul>
      </div>

    </div>
  </div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  
    
    
    
    
  
  
  
  <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">CIO</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          US man arrested over Aussie DDoS attacks
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_625385" data-article-id="625385" data-article-headline="US man arrested over Aussie DDoS attacks" data-article-url="/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">

    <meta itemprop="sourceOrganization" content="ARN" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">US man arrested over Aussie DDoS attacks</h1>
        <p class="art-sms sms">Businesses in the US and Canada were also affected by the 2015 DDoS attacks</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="625385" data-article-url="https://www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147449418/samira-sarraf/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/150x150/authors/img_7203-cropped.jpg" alt="Samira Sarraf">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147449418/samira-sarraf/articles">Samira Sarraf (ARN)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">28 July, 2017 09:40</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/625385/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/&amp;amp;t=US%20man%20arrested%20over%20Aussie%20DDoS%20attacks">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/&amp;title=US%20man%20arrested%20over%20Aussie%20DDoS%20attacks">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=US%20man%20arrested%20over%20Aussie%20DDoS%20attacks&amp;url=http%3A//www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/625385/us-man-arrested-over-2015-ddos-attack-australia/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=US%20man%20arrested%20over%20Aussie%20DDoS%20attacks&amp;amp;body=http%3A//www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.js?release=20170728170115"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          <a href="#art-comments_625385" data-disqus-identifier="/article/625385/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/ddos.jpg">
          

          
        </figure>
        

        
      </div>
      
      
      



      
      
      
      
      
      










	
<p>A 37 year-old US citizen has been arrested in connection with serious offences relating to distributed denial of service (DDoS) attacks.<br/></p><p>The arrest was the result of a two-and-a-half-year joint investigation between the Australian Federal Police (AFP), the Federal Bureau of Investigation (FBI) and the Toronto Police Department.
  </p><p>It relates to DDoS attacks that hit several businesses across Australia, Canada and the US in early 2015, according to the AFP. The attack to the IT systems was followed by the businesses being contacted by a person making demands.
  </p><p>The man was arrested early Wednesday US time in Seattle by the FBI after appearing in the United States District Court for the State of Washington.
  </p><p>According to media outlet, <a href="http://www.seattlepi.com/local/crime/article/Feds-Conman-posed-as-Anonymous-hacker-to-11536133.php"><em>SeattlePI</em></a><em></em>, the 2015 attack hit Fairfax Media’s servers in Los Angeles. The situation began with a man who was trying to have articles removed from the news outlet page as those reported his alleged past crimes committed in Canada.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>AFP Manager Cyber Crime Operations, Commander David McLean, said the successful outcome to this long running investigation is a testament to the close working relationships the AFP has with its overseas partners.
  </p><p>“This is a timely reminder to cyber-criminals that international law enforcement is a team sport.  Our ability and willingness to work together at a distance and across borders has never been greater,” said Commander McLean
  </p><p>“I would like to thank our international partners for their cooperation as well as for their patience and persistence in bringing about this result.  I would also like to acknowledge the companies who were victims of the attacks for their ongoing cooperation.”</p><p>In April, a <a href="https://www.arnnet.com.au/article/618243/ddos-still-mainstay-aussie-cyber-crime/">study from NTT Group</a> found that distributed denial of service (DDoS) attacks were still the tool of choice for cybercriminals targeting Australian organisations despite the recent influx of ransomware. The study found that 22 per cent of all attacks targeting Australia were related to denial of service. </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/625232/energyaustralia-brand-hijacked-again-fresh-malware-wave/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/dreamstime_s_31394690.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/625232/energyaustralia-brand-hijacked-again-fresh-malware-wave/">EnergyAustralia brand hijacked again in fresh malware wave</a></span>
</div>
</aside>
<div class="nocontent">
<b>Read More:</b>
<ul>
<li><a href="https://www.arnnet.com.au/article/625185/sap-users-warned-potential-app-vulnerabilities/">SAP users warned of potential app vulnerabilities</a></li>
<li><a href="https://www.arnnet.com.au/article/625187/security-acquisitions-high-agenda-solarwinds-msp/">Security acquisitions high on the agenda for SolarWinds MSP</a></li>
</ul>
</div>





      
      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/621152/cio-executive-council-member-profile-daniel-pettman-cio-baptistcare/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/dimg/cio_logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/cioeclogo.png">
		<a href="/brand-post/content/621152/cio-executive-council-member-profile-daniel-pettman-cio-baptistcare/" onclick="trackBrandPostNativeAdLink();">CIO Executive Council member profile: Daniel Pettman, CIO, BaptistCare</a><br/>
	</span>

	<a class="more" href="/brand-post/33/cio-executive-council/" onclick="trackBrandPostNativeAdLink();">More from CIO Executive Council</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-621152', {'nonInteraction': 1});
}
</script>


      


      
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="https://www.cio.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/australian-businesses/">Australian businesses</a><a href="/tag/distributed-denial-of-service-ddos/">distributed denial of service (DDoS)</a><a href="/tag/security/">security</a><a href="/tag/ddos_1/">DDoS</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
        More about <a href="/company//"></a><a href="/company/afp/">AFP</a><a href="/company/australia/">Australia</a><a href="/company/australian_federal_police/">Australian Federal Police</a><a href="/company/commander/">Commander</a><a href="/company/fairfax_media/">Fairfax Media</a><a href="/company/fbi/">FBI</a><a href="/company/federal_bureau_of_investigation/">Federal Bureau of Investigation</a><a href="/company/federal_police/">Federal Police</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
      
      
      <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
      
      


      
      
      <a class="cio50-rhspromo" href="/cio50/nominations/"><img src="https://demo.idg.com.au/cio/cio50/2017/cio50-2017-ad.jpg"></a>
      
      
      

      
      
      


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621150/tedx-tech-support-cios/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/tedx.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621150/tedx-tech-support-cios/?fp=16&amp;fpid=1">TEDx: The tech support of CIOs</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621270/don-t-know-from-somewhere-introducing-your-digital-doppelganger/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/digital-twins.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621270/don-t-know-from-somewhere-introducing-your-digital-doppelganger/?fp=16&amp;fpid=1">Don’t I know you from somewhere? Introducing your digital doppelganger</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/621265/screen-printed-batteries-revolutionise-australian-renewables/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/batteries_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/621265/screen-printed-batteries-revolutionise-australian-renewables/?fp=16&amp;fpid=1">‘Screen-printed’ batteries to revolutionise Australian renewables</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/620735/women-stem-roles-feel-like-frauds/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/stem.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/620735/women-stem-roles-feel-like-frauds/?fp=16&amp;fpid=1">Women in STEM roles ‘feel like frauds’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/619035/inside-snowballing-secretive-success-canberra-data-centres/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/government_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/619035/inside-snowballing-secretive-success-canberra-data-centres/">The secretive, snowballing success of Canberra Data Centres</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="https://www.cio.com.au/article/619756/ai-fight-escalating-it-giants-next-move/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/google_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="https://www.cio.com.au/article/619756/ai-fight-escalating-it-giants-next-move/?fp=16&amp;fpid=1">The AI fight is escalating: This is the IT giants&#39; next move</a></h3>
		</li>
	
	</ul>
</aside>


      
      

      



      
      
      


                        
      
      
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/">CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365655/using-apis-to-unlock-business-value/video/">Using APIs to unlock business value</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365654/cloud-archiving-the-road/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365654/cloud-archiving-the-road/video/">Cloud Archiving: The Road to Simplified Data Retention</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
      

      
                        

      
      

      
      <aside class="lo-rhs_box lo-rhs_readmore read_more">
        <h2 class="lo-subheader lo-rhsheader">Read more</h2>
        <ul class="lo-list zones">
          
          
          
          <li>
            <a href="/silver-peak" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/silver_peak_logo.png"></a>
            <h3 class="lo-list_title"><a href="/silver-peak">Silver Peak</a></h3>
          </li>
          
          <li>
            <a href="/gartner/" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/gartner_logo_sq.png"></a>
            <h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
          </li>
          
          

        </ul>
      </aside>
      

      


      
      
      <div class="lo-rhs_mrec">
        
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      
      

      

      

      
      

  
  
  
  <aside class="lo-rhs_box lo-rhs_whitepapers">
    <h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
    <ul class="lo-list related_list whitepapers">
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373619/automating-cloud-security-to-mitigate-risk-sans-whitepaper/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/automating-cloud-security-to-mitigate-risk-sans-wh.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373619/automating-cloud-security-to-mitigate-risk-sans-whitepaper/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper">Automating Cloud Security to Mitigate Risk | SANS Whitepaper</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373617/infinibox-from-xiv-customers-perspective/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/infinibox-from-xiv-customers-perspective_1.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373617/infinibox-from-xiv-customers-perspective/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper">InfiniBox from XIV Customer&#39;s Perspective</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373615/enterprises-re-engineer-security-in-the-age-of-digital-transformation/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/enterprises-re-engineer-security-in-the-age-of-dig.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373615/enterprises-re-engineer-security-in-the-age-of-digital-transformation/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper">ENTERPRISES RE-ENGINEER SECURITY IN THE AGE OF DIGITAL TRANSFORMATION</a></h3>
    </li>
    
    
    <li>
      <a class="lo-list_image" href="/whitepaper/373610/how-quantum-computing-will-change-browser-encryption/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/how-quantum-computing-will-change-browser-encrypti.jpg" /></a>
      <h3 class="lo-list_title"><a href="/whitepaper/373610/how-quantum-computing-will-change-browser-encryption/?type=section&amp;arg=51238&amp;location=rhs_related_whitepaper">How quantum computing will change browser encryption</a></h3>
    </li>
    
    </ul>
  </aside>
  







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/26637/delivery-head/">Delivery Head <span class="lo-job_list_location">WA</span></a></li>
		
		<li><a href="/jobs/view/26909/it-environment-and-deployment-specialist/">IT Environment and Deployment Specialist <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/26494/service-delivery-manager/">Service Delivery Manager <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/26751/chief-digital-officer/">Chief Digital Officer <span class="lo-job_list_location">NZ</span></a></li>
		
		<li><a href="/jobs/view/26479/business-architect/">Business Architect <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/26066/business-architect/">Business Architect <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/25984/enterprise-solution-architect/">Enterprise Solution Architect <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/25660/senior-devops-consultant/">Senior DevOps Consultant <span class="lo-job_list_location">Other</span></a></li>
		
		<li><a href="/jobs/view/25780/senior-ux-specialist/">Senior UX Specialist <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/26487/it-technical-support-executive-level-12/">IT Technical Support Executive - Level 1/2 <span class="lo-job_list_location">Other</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






    
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_625385">
    <a class="art-comment_show" data-disqus-identifier="/article/625385/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/625385/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/625385/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.js?release=20170728170115"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
              

          <a class="image" href="/article/625282/fair-work-app-hits-14-000-downloads/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/record_my_hours_pic.jpg"></a>
          <h3><a href="/article/625282/fair-work-app-hits-14-000-downloads/">Fair Work app hits 14,000 downloads</a></h3>

          

        </li>
        
        <li>
          
          
              

          <a class="image" href="/article/625341/radelaide-angling-smart-city-status/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_s_48553245.jpg"></a>
          <h3><a href="/article/625341/radelaide-angling-smart-city-status/">‘Radelaide’ angling for smart city status</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/625364/google-yanks-20-android-spyware-apps-target-whatsapp-messages/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_xl_38056528.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/625364/google-yanks-20-android-spyware-apps-target-whatsapp-messages/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">​Google yanks 20 Android spyware apps that target WhatsApp messages</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/621319/pictures-cio-roundtable-how-will-robotic-process-automation-shape-your-business-future/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dxc-cio-obar-001.jpg"></a>
          <h3><a href="/slideshow/621319/pictures-cio-roundtable-how-will-robotic-process-automation-shape-your-business-future/">In pictures: CIO roundtable - How will robotic process automation shape your ...</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/620162/pictures-breakfast-information-governance-digital-world-sydney/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/idg-opentext-011.jpg"></a>
          <h3><a href="/slideshow/620162/pictures-breakfast-information-governance-digital-world-sydney/">In pictures: Breakfast - Information governance in a digital world (Sydney)</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_625385">
	<a class="ias-next" data-sms="Bill Le Blanc is leading the charge to make electronic health records a reality across seven hospitals and two rehabilitation centres in South Australia." data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/bill-leblanc_1.jpg" title="A look back at last year&#39;s CIO50: #4 Bill Le Blanc, SA Health" data-article-nextid="625276" href="/article/625276/look-back-last-year-cio50-4-bill-le-blanc-sa-health/">A look back at last year&#39;s CIO50: #4 Bill Le Blanc, SA Health</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










    </div><!-- site_columns_main -->
    

    

  </div><!-- site_columns-->

  

  
    



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/402017441;202133055;f" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1958 CSO&#39;);&quot; >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170728170115" data-src="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/cloudsec-banner-100x42.png" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/402017441;202133055;f" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1958 CSO&#39;);&quot; >
				CLOUDSEC Australia 2017: Addressing IT Security Technologies, Policies and Compliance. Register Now
			</a>
		</li>
	
	</ul>
</section>



  

  
  
  <div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/625364/google-yanks-20-android-spyware-apps-target-whatsapp-messages/">​Google yanks 20 Android spyware apps that target WhatsApp messages</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/625306/using-ai-spot-malware-patterns/">Using AI to spot malware patterns</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/625291/kaspersky-stellar-antivirus-finally-goes-free/">Kaspersky&#39;s stellar antivirus finally goes free</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/625263/adobe-retire-flash-player-2021/">Adobe to retire Flash Player in 2021</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/625253/uk-trials-rehab-camp-young-cyber-criminals/">UK trials ‘rehab camp’ for young cyber criminals</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/625407/social-virtual-reality-platform-pioneer-altspacevr-closing-down/">Social virtual reality platform pioneer AltspaceVR closing down</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/625403/lawsuits-horizon-after-brisbane-council-terminates-technologyone-contract/">Lawsuits on the horizon after Brisbane council terminates TechnologyOne contract</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/625394/bureau-meteorology-offer-access-data-via-apis/">Bureau of Meteorology to offer access to data via APIs</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/625393/encryption-uk-defence-sec-says-tech-companies-do-more-gives-no-detail/">Encryption: UK Defence Sec says tech companies ‘have to do more’, gives no detail</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/625386/qld-transport-department-prepares-dump-lotus-notes/">Qld transport department prepares to dump Lotus Notes</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/625400/slow-nbn-reseller-name-and-shame-site-just-bad-business/">Slow NBN reseller name-and-shame just “bad business”</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/625397/whitman-quells-uber-rumour/">Whitman quells Uber rumour</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/625354/arn-ict-industry-awards-2017-finalists/">ARN ICT Industry Awards 2017 - And the finalists are…</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/625390/aws-floats-amazon-financials/">AWS floats Amazon’s financials</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/625385/us-man-arrested-over-2015-ddos-attack-australia/">US man arrested over Aussie DDoS attacks</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/625405/scam-warning-scammers-claiming-from-techworld/">Scam warning: Scammers claiming to be from ‘Techworld’</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/625380/microsoft-declares-april-windows-10-upgrade-ready-business/">Microsoft declares April&#39;s Windows 10 upgrade ready for business</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/625381/developer-skills-work-serious-not-so-serious-stuff/">Developer Skills at Work: Serious (and Not-So-Serious) Stuff</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/625368/petition-asks-adobe-open-source-flash/">Petition asks Adobe to open source Flash</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/625367/top-network-monitoring-software-visibility-tools/">Top network monitoring software and visibility tools</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/625383/redballoon-restructures-unveils-ai-powered-digital-marketing-division/">RedBalloon restructures, unveils AI-powered digital marketing division</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/625344/cmo-top-8-martech-stories-week-27-july-2017/">CMO&#39;s top 8 martech stories for the week - 27 July 2017</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/625336/marketo-customers-shut-after-vendor-fails-renew-web-domain/">Marketo customers shut out after vendor fails to renew Web domain</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/625234/cmo-momentum-2017-how-foster-innovation-drive-business-growth/">CMO Momentum 2017: How to foster innovation and drive business growth</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/625287/3-ways-good-guys-fast-tracked-ecommerce-sales-growth/">3 ways the Good Guys fast-tracked ecommerce sales growth</a></li>
	
	</ul>
	</div>
</div>



</div>

  
  

</div>
</div>

<footer class="lo-footer">
  
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
        <li><a href="/privacy" target="_blank">Privacy Policy [Updated 23 May 17]</a> </li>
        <li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
        <li><a href="http://www.cio.com.au/books/">Books</a></li>
        <li><a href="http://www.csoonline.com.au">CSO</a> </li>
        <li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
        <li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
        <li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
        <li><a href="/contacts">Contact Us</a> </li>
      </ul>
    </div>

    <div class="lo-footer_bottom">
      <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

      <div class="lo-footer_sites">
        <h2>IDG Sites</h2>
        <ul class="lo-footer_sites_list">
          <li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
          <li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
          <li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
          <li><a href="http://www.cmo.com.au">CMO</a></li>
          <li><a href="http://www.cso.com.au">CSO</a> </li>
          <li><a href="http://www.techworld.com.au">Techworld</a> </li>
          <li><a href="http://www.arnnet.com.au">ARN</a> </li>
          <li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
          <li><a href="http://education.idg.com.au/">IDG Education</a></li>
          <li><a href="http://gov.idg.com.au/">IDG Government</a></li>
          <li><a href="http://health.idg.com.au/">IDG Health</a></li>
        </ul>
      </div>

      <a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/images/ABA_audited_website.gif?release=20170728170115" alt="ABA_audited_website" width="100" height="51" /></a>
    </div>
  </div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.js?release=20170728170115"></script>
  <script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170728170115"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


  
  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "samira-sarraf");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-621152');



</script>
<!-- End Google Analytics -->


    
  </div>
  

  <div class="ad_scripts">
    <div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    <div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-third-party-otp-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    
<div class="gpt-ad" id="gpt-ad-mobile-otp-7756446" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625385&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;cyber+crime&quot;, &quot;service&quot;, &quot;Ransomware&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;business_continuity&quot;, &quot;infrastructure&quot;, &quot;it_services&quot;, &quot;government&quot;, &quot;cybersecurity&quot;, &quot;compliance&quot;, &quot;utilities&quot;, &quot;legal&quot;, &quot;security_and_privacy&quot;, &quot;globalisation&quot;, &quot;health&quot;, &quot;security&quot;, &quot;education&quot;, &quot;technology&quot;, &quot;finance_banking_insurance&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/077a3.js?release=20170728170115" charset="utf-8"></script>
    <script type="text/javascript">
    createAndDisplayAds();
    </script>
  </div>

  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/jquery.cookie.js?release=20170728170115"></script>
  <!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170728170115"></script> -->

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[industries,business_continuity,infrastructure,it_services,government,cybersecurity,compliance,utilities,legal,security_and_privacy,globalisation,health,security,education,technology,finance_banking_insurance]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19639, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->



  
  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170728170115"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170728170115"></script>
  <script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/infinitescroll.js?release=20170728170115"></script>
  <script>
    ias_init('CIO');
  </script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Cybersecurity,IT Services,Education,Technology,Utilities,Government,Health,Finance/Banking/Insurance,Industries,Legal,Compliance,Security and Privacy,Business Continuity,Infrastructure,Security,Globalisation';  //CHANGE THIS
    _sf_async_config.authors = 'Samira Sarraf';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
