<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
	<meta name="description" content="Twitter turned in an impressive quarter to kick off 2017, but 9 million new users and better-than-expected, but still declining, revenues won’t keep investors happy for long.">
	<meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
	<meta name="copyright" content="&copy; 2017 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="date" content="Friday, 28th April 2017">
	<meta name="robots" content="index,follow, noarchive">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
	<link rel="shortcut icon" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/favicon.ico?release=20170427163143">
	<title>Twitter adds 9M new users, revenue beats low expectations - CIO</title>

	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/727dd.js?release=20170427163143" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.css?release=20170427163143" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/idg_ads/ads.css?release=20170427163143" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/salary_survey/salary.css?release=20170427163143" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170427163143" media="screen,print" crossorigin="anonymous"/>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/modernizr.js?release=20170427163143"></script>

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


	


	
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<meta property="og:title" content="Twitter adds 9M new users, revenue beats low expectations" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/twitter-292988_1280-100690460-orig_6.jpg" />
<meta property="og:url" content="http://www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/" />
<meta property="og:description" content="Twitter turned in an impressive quarter to kick off 2017, but 9 million new users and better-than-expected, but still declining, revenues won’t keep investors happy for long." />

<!-- The below is the code for twitter cards for all the article pages -->








<link rel="canonical" href="http://www.cio.com/article/3192924/social-networking/twitter-adds-9m-new-users-revenue-beats-low-expectations.html" />


<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by Matt Kapko" href="/rss/author/2147447578/matt-kapko/" />




<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article_infinite.css?release=20170427163143" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
	<div class="lo-header_content">

		<a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
			Menu
			
				<span class="lo-header_profile"></span>
			
		</a>

		<a href="/" class="lo-logo">CIO</a>
		<div id="headeradbox1x1"></div>
		<div id="otp_target"></div>

		<div class="lo-header_ad">
			
<div class="gpt-ad" id="gpt-ad-top-banner-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>

	<div class="lo-nav" id="lo-nav">
		<div class="lo-nav_content">

			<div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


			<div class="lo-nav_body row">
				<div class="cols five">
					<h2 class="lo-nav_subheader">In-depth</h2>
					<div class="lo-nav_list_columns">
						<ul class="lo-nav_list">
							<li><a href="/section/big_data/">Big Data</a></li>
							<li><a href="/section/bpm/">BPM</a></li>
							<li><a href="/section/management/budgeting/">Budgeting</a></li>
							<li><a href="/section/security/business_continuity/">Business Continuity</a></li>
							<li><a href="/section/business_intelligence/">Business Intelligence</a></li>
							<li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
							<li><a href="/section/management/change_management/">Change Management</a></li>
							<li><a href="/section/cloud_computing/">Cloud</a></li>
							<li><a href="/section/consumerisation_of_it/">Consumerisation of IT</a></li>
							<li><a href="/section/security/infrastructure/">Infrastructure</a></li>
							<li><a href="/section/management/innovation/">Innovation</a></li>
							<li><a href="/section/it_value/">IT Value</a></li>
						</ul>

						<ul class="lo-nav_list">
							<li><a href="/section/km_storage/">KM/Storage</a></li>
							<li><a href="/section/technology/mobile_wireless_convergence/">Mobile/Wireless/Convergence</a></li>
							<li><a href="/section/management/project_management/">Project Management</a></li>
							<li><a href="/section/management/risk_management/">Risk Management</a></li>
							<li><a href="/section/security/">Security</a></li>
							<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
						</ul>
					</div>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Resources</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/career">Career</a></li>
						<li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
						<li><a href="/digital_edition/all/">e-Mags</a></li>
						<li><a href="/event">Events</a></li>
						<li><a href="/mediareleases">Media Releases</a></li>
						<li><a href="/tax/news">News</a></li>
						<li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
						<li><a href="/zones/">PartnerZones</a></li>
						<li><a href="/slideshow/">Slideshows</a></li>
						<li><a href="/video/">Videos</a></li>
						<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
					</ul>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Industries</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/industries/education">Education</a></li>
						<li><a href="/section/finance">Finance</a></li>
						<li><a href="/section/government">Government</a></li>
					</ul>
				</div>
				<div class="cols three">

					
					<h2 class="lo-nav_subheader">Login</h2>

					<form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='Ge96ve8NkMugwKaIGPYiRiZZfvO8mOB1' />

		 				<input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
						<a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
		 			</form>

		 			<!-- <h2 class="lo-nav_subheader">Register</h2> -->

		 			<div class="lo-user_signup">
		 				<p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
		 			</div>
						
					


					
					<ul class="lo-social">
						<li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
						<li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
						<li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
						<li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
						<li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
					</ul>

				</div>

			</div>


			<div class="lo-nav_footer">
				<ul class="lo-nav_footer_list">
					<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
					<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a></li>
					<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
					<li><a href="http://www.csoonline.com.au">CSO</a></li>
					<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
					<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
					<li><a href="/contacts">Contact Us</a></li>
				</ul>
			</div>

		</div>
	</div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	
		
		
		
		
	
	
	
	<div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	<div class="art-topbar" id="art-topbar">
		<div class="art-topbar_content">
			<a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

			<a class="art-topbar_logo" href="/">CIO</a>
			<div class="art-progress" id="art-progress">
				<div class="art-topbar_currect" id="art-topbar_currect">
					Twitter adds 9M new users, revenue beats low expectations
				</div>
				<div class="art-next" id="art-next">
					<a class="art-nextlink" id="art-nextlink" href="#"></a>
				</div>
			</div>
		</div>
		<div class="art-progress_bar" id="art-progress_bar"></div>
	</div>

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_618355" data-article-id="618355" data-article-headline="Twitter adds 9M new users, revenue beats low expectations" data-article-url="/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/">

		<meta itemprop="sourceOrganization" content="CIO (US)" />
		<article class="art-article full">

			<header class="art-header">
				<h1 itemprop="name" class="art-title">Twitter adds 9M new users, revenue beats low expectations</h1>
				<p class="art-sms sms">Twitter turned in an impressive quarter to kick off 2017, but 9 million new users and better-than-expected, but still declining, revenues won’t keep investors happy for long.</p>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="618355" data-article-url="http://www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/2147447578/matt-kapko/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/author_placeholder.png?release=20170427163143">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147447578/matt-kapko/articles">Matt Kapko (CIO (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">27 April, 2017 23:47</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/618355/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/&amp;t=Twitter%20adds%209M%20new%20users%2C%20revenue%20beats%20low%20expectations">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/&title=Twitter%20adds%209M%20new%20users%2C%20revenue%20beats%20low%20expectations">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Twitter%20adds%209M%20new%20users%2C%20revenue%20beats%20low%20expectations&url=http%3A//www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Twitter%20adds%209M%20new%20users%2C%20revenue%20beats%20low%20expectations&amp;body=http%3A//www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.js?release=20170427163143"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				


				<div class="art-header_extra">
					
					<a href="#art-comments_618355" data-disqus-identifier="/article/618355/" class="art-comment_count">Comments</a>
				</div>

			</header>

			<div itemprop="articleBody" class="art-body body">

			
			
			
			
			
			<div class="story_images nocaption">
				<figure>
					
					<img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/twitter-292988_1280-100690460-orig_6.jpg">
					

					
				</figure>
				

				
			</div>
			
			
			
			



			
			
			
			
			
			










	
<p>Expectations are so low for Twitter that a Wall Street prediction-beating <a href="http://files.shareholder.com/downloads/AMDA-2F526X/4360901540x0x939180/D573ECEC-FE9A-41D2-AF39-41503BDBEA80/Q117_Shareholder_Letter.pdf" target="_blank">decline in revenue</a>, its first since going public in 2013, sent stock soaring 9 percent Wednesday. The company leapt over a low earnings bar during the first quarter of 2017, but also added 9 million users — the largest quarterly net user gain in two years — bringing its total reach to 328 million users.</p><p>Unfortunately for Twitter, the company’s best still falls woefully short in a field of social platforms that are surging of late.</p><p><strong>Twitter grows while Instagram soars</strong></p><p>Instagram is growing faster than at any point in its seven-year history. Within hours of Twitter’s earnings report, Instagram boasted adding 100 million monthly active users (MAU) during the previous four months, bringing its total reach beyond 700 million. Snapchat’s user growth took a hit during the second half of 2016, but it claimed 158 million daily active users leading up to its initial public offering last month. Twitter says its daily active usage is up 14 percent year-over-year, but doesn’t say how many people use Twitter on a daily basis.</p><aside class="fakesidebar" id="fsb-2184">[ <a href="http://www.cio.com/article/3155138/social-networking/twitter-cmo-finally-explains-the-purpose-of-twitter.html#tk.ciofsb">Twitter CMO finally explains the purpose of Twitter</a> ]</aside><p>CEO Jack Dorsey attributed the gains in daily and active monthly usage to faster updates and changes the company has made to the timeline and notifications during the past year. The “relevance-ranked” timeline has enabled Twitter to display broader set of tweets from a person’s network and the company is “applying more deep learning models to make sure we’re showing more relevant tweets first,” he said during the earnings call. “We’ve been using machine learning better to make sure that when people are outside of the app, that we’re notifying them with something that really matters, bringing them back to the app and increasing engagement so they can get a better experience.”</p><p>New and “resurrected users” also began following more news and political accounts during the first quarter, particularly in the United States, according to COO Anthony Noto. “We believe Twitter is the best at showing what’s happening in the world and what’s being talked about,” he told investors. “Having the political leaders of the world as well as news agencies participating in driving that is an important element to reinforcing what we’re the best at.”</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>Twitter’s leaders say they’ve also made meaningful progress this year in the fight against abuse on its platform. “In the past two months alone, we’ve released a series of product features and machine-learning models, and as a result we are seeing a significant decrease in the people experiencing abuse on Twitter as measured by reports and blogs,” Dorsey said. “There’s lots more to do, but we’re on the right path.”</p><p>The earnings beat and rally on Wall Street was a rare win for the struggling company. Since Dorsey returned to lead Twitter almost two years ago (he was named permanent CEO in October 2015, after a six-month stint as interim CEO), he has sought to simplify the service and narrow the company’s focus on improving core features that languished or became too complex for mainstream users. “I feel confident that we have a good understanding of what we need to do, that we're focused only on what matters, that we're removing anything that may have been distracting,” Dorsey said.</p><p><strong>Live video is a mixed bag for Twitter</strong></p><p>Live video has also factored heavily into Twitter’s attempted revival, but the results are mixed. The company recently lost the rights to livestream a package of National Football League games after a single season, but it continues to push into other sports, news and entertainment. Twitter broadcast 800 hours of live video during the first quarter and plans to eventually run a nonstop live feed with programming from a growing group of media partners.</p><aside class="fakesidebar" id="fsb-2185">[ <a href="http://www.cio.com/article/3176707/it-industry/snap-soars-on-ipo-now-what.html#tk.ciofsb">Snap soars on IPO, now what?</a> ]</aside><p>Almost 14 percent of Twitter’s monthly active user base, 45 million people, viewed live video on the platform during the first quarter, according to the company. Half of the live streaming audience is under 25 years old and more than half of all viewers are tuning in from outside of the U.S., Noto told investors.</p><p>“For Twitter to do well with live video, it needs compelling content, not just ambient content,” writes Jan Dawson, founder and chief analyst at <a href="https://jackdawresearch.com/" target="_blank">Jackdaw</a>. “Color me skeptical that this effort will make a big difference to Twitter’s user base or its ability to monetize it. Live video still feels like an interesting complement to Twitter’s core value proposition rather than being central to it, and I don’t see that changing anytime soon.”</p><p>Twitter posted a $62 million net loss on $548 million in revenue during the first quarter. The company hasn’t turned a profit in more than 11 years and revenue declined 8 percent year over year. While there are positive signs in daily and monthly active usage, Twitter’s successes will once again be overshadowed by Facebook when it announces earnings next week and could be subjected to further scrutiny when Snap reports its first public earnings report on May 10.</p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="http://www.cio.com.au/appdynamics/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/app1.jpg" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="http://www.cio.com.au/appdynamics/" onclick="trackBrandPostNativeAdLink();">The Future State of the CIO - A Case of ‘Career Is Over’ or ‘Career Is Opportunity’?</a><br/>
	</span>

	<a class="more" href="/brand-post/83/appdynamics/" onclick="trackBrandPostNativeAdLink();">More from AppDynamics</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-618234', {'nonInteraction': 1});
}
</script>


			


			
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the CIO newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='Ge96ve8NkMugwKaIGPYiRiZZfvO8mOB1' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="http://www.cio.com.au/article/618355/twitter-adds-9m-new-users-revenue-beats-low-expectations/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a><a href="/company/cmo/">CMO</a><a href="/company/facebook/">Facebook</a><a href="/company/national_football_league/">National Football League</a><a href="/company/twitter/">Twitter</a><a href="/company/wall_street/">Wall Street</a>
			</p>
			
			
			
			



			









			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
			
			
			<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
			
			


			
			
			<a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/cio50_results.jpg"></a>
			
			
			

			
			
			


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/617810/samsung-galaxy-s8-phone-full-in-depth-review/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/samsung.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/617810/samsung-galaxy-s8-phone-full-in-depth-review/?fp=16&amp;fpid=1">Samsung Galaxy S8 phone: full, in-depth review</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/617100/can-more-tech-save-formula-one-from-fan-apathy/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/formula-1_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/617100/can-more-tech-save-formula-one-from-fan-apathy/?fp=16&amp;fpid=1">Can more tech save Formula One from fan apathy?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/613694/when-will-it-project-madness-end/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/sideshow-bob_1.gif">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/613694/when-will-it-project-madness-end/">When will the IT project madness end?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/616806/ridley-leads-charge-intelligent-built-environments-digital-age/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/ridley.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/616806/ridley-leads-charge-intelligent-built-environments-digital-age/">Ridley leads charge on &#39;intelligent built environments&#39; in digital age</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/616893/regaining-trust-after-digital-government-failure/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/parliament-house_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/616893/regaining-trust-after-digital-government-failure/?fp=16&amp;fpid=1">Regaining trust after a digital government failure</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/615603/tech-dreams-come-true-origin-kelly-ferguson-reveals-personal-journey/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/kelly-fergyson.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/615603/tech-dreams-come-true-origin-kelly-ferguson-reveals-personal-journey/?fp=16&amp;fpid=1">Tech dreams come true: Origin’s Kelly Ferguson reveals personal journey</a></h3>
		</li>
	
	</ul>
</aside>


			
			

			



			
			
			


                        
			
			
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365652/cloud-migration-the-comprehensive/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-migration-the-comprehensive_rackspacelogo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365652/cloud-migration-the-comprehensive/video/">Cloud Migration: The Comprehensive Checklist to Success</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365651/accelerating-digital-business/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/accelerating-digital-business_dell_2016_logo_emc.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365651/accelerating-digital-business/video/">Accelerating digital business in the 4th industrial revolution</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365650/mastering-the-science-of-it-spend/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/mastering-the-science-of-it-spend_tango.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365650/mastering-the-science-of-it-spend/video/">Mastering the science of IT spend</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
			

			
                        

			
			

			
			<aside class="lo-rhs_box lo-rhs_readmore read_more">
				<h2 class="lo-subheader lo-rhsheader">Read more</h2>
				<ul class="lo-list zones">
					
					
					
					<li>
						<a href="/silver-peak" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/silver_peak_logo.png"></a>
						<h3 class="lo-list_title"><a href="/silver-peak">Silver Peak</a></h3>
					</li>
					
					<li>
						<a href="/appdynamics" class="lo-list_image"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/dimg/100x100/zone/appdynamics-logo_1.png"></a>
						<h3 class="lo-list_title"><a href="/appdynamics">Appdynamics Zone</a></h3>
					</li>
					
					

				</ul>
			</aside>
			

			


			
			
			<div class="lo-rhs_mrec">
				
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			
			

			

			

			
	
	<aside class="lo-rhs_box lo-rhs_blog" id="article_extra_blogs">
	    
	    
		<h2 class="lo-subheader lo-rhsheader">Latest Blog Posts</h2>
		<ul class="lo-list related_list blog">
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/david-bartlett/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/david_bartlett_thumb.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/comfort-zone/2014/12/16/digital-disinterest/">Digital disinterest</a>
		    		<span class="author">David Bartlett </span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rob-livingstone/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/rob_livingstone_200.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/accidental-cio/2014/12/11/why-best-practice-risky/">Why best practice is risky</a>
		    		<span class="author">Rob Livingstone</span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rory-gregg/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/rorysquare.JPG"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/leadership/2014/11/28/open-government-how-ready-australia/">Open Government, how ready is Australia?</a>
		    		<span class="author">Rory Gregg</span>
		    	</h3>
		    </li>
		
		</ul>
		
	</aside>
	

			

	
	
	
	<aside class="lo-rhs_box lo-rhs_whitepapers">
		<h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
		<ul class="lo-list related_list whitepapers">
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373508/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/everything-you-need-to-know-about-cyber-threats-bu.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373508/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Everything You Need to Know About Cyber Threats But Were Too Afraid To Ask</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373505/keep-calm-and-embrace-devops/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/keep-calm-and-embrace-devops.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373505/keep-calm-and-embrace-devops/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Keep CALM and Embrace DevOps</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373504/why-devops-is-an-essential-part-of-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/why-devops-is-an-essential-part-of-digital-transfo.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373504/why-devops-is-an-essential-part-of-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Why DevOps is an Essential Part of Digital Transformation</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373489/kingston-technology-moves-to-a-broadband-wan-with-silver-peak/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/kingston-technology-moves-to-a-broadband-wan-with-.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373489/kingston-technology-moves-to-a-broadband-wan-with-silver-peak/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Kingston Technology Moves to a Broadband WAN with Silver Peak</a></h3>
		</li>
		
		</ul>
	</aside>
	







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/22092/contracts-manager/">Contracts Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22143/capacity-manager/">Capacity Manager <span class="lo-job_list_location">ACT</span></a></li>
		
		<li><a href="/jobs/view/22485/ict-relationship-manager-service-delivery-environment/">ICT Relationship Manager - Service Delivery Environment <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22378/mobile-studio-manager-mobile-ux-manager-game-changer/">Mobile Studio Manager/ Mobile UX Manager - GAME CHANGER! <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22513/software-manager/">Software Manager <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/22148/service-delivery-manager/">Service Delivery Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22698/it-service-owner-supply-chain-technologies/">IT Service Owner - Supply Chain Technologies <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22625/ict-transformation-integration-manager/">ICT Transformation Integration Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22789/senior-ict-project-manager/">Senior ICT Project Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/22242/telecommunications-installation-manager/">Telecommunications Installation Manager <span class="lo-job_list_location">SA</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






		
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_618355">
		<a class="art-comment_show" data-disqus-identifier="/article/618355/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/618355/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/618355/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			


			<!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.js?release=20170427163143"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
			        

					<a class="image" href="/article/618231/atlassian-hipchat-breach-prompts-mass-password-reset/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/computer_password_-_security_breach_4.jpg"></a>
					<h3><a href="/article/618231/atlassian-hipchat-breach-prompts-mass-password-reset/">Atlassian HipChat breach prompts mass password reset</a></h3>

					

				</li>
				
				<li>
					
					
			        

					<a class="image" href="/article/618230/virgin-australia-unveils-inflight-wireless-internet-sky/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/virgin-australia.jpg"></a>
					<h3><a href="/article/618230/virgin-australia-unveils-inflight-wireless-internet-sky/">Virgin Australia unveils inflight wireless internet in the sky</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/618175/atlassian-hipchat-forces-password-reset-after-breach/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/hipchat.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/618175/atlassian-hipchat-forces-password-reset-after-breach/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">​Atlassian’s HipChat forces password reset after breach</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/617041/pictures-breakfast-information-governance-digital-world/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/cio-grand-hyatt-29-03-17-2.jpg"></a>
					<h3><a href="/slideshow/617041/pictures-breakfast-information-governance-digital-world/">In pictures: Breakfast - Information governance in a digital world</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/616045/7-things-probably-don-t-know-about-google/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/mt-everest.jpg"></a>
					<h3><a href="/slideshow/616045/7-things-probably-don-t-know-about-google/">10 things you may not know about Google</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		


		
		
		<div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>	
		
		


		
		



<div class="ias-pagination" id="ias-pagination_618355">
	<a class="ias-next" data-sms="The administration seeks six-month extension on a case challenging a decision to allow some H-1B workers to hold jobs." title="Trump ‘actively’ considering new H-1B spouse work rule" data-article-nextid="617086" href="/article/617086/trump-actively-considering-new-h-1b-spouse-work-rule/">Trump ‘actively’ considering new H-1B spouse work rule</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










		</div><!-- site_columns_main -->
		

		

	</div><!-- site_columns-->

	

	
		



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.cso.com.au/event_registration/439/sydney/register_guest/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1945 CSO');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/hpi_textlink.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.cso.com.au/event_registration/439/sydney/register_guest/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1945 CSO');" >
				Secure the Future Workspace - Data protection, Securing IoT, Security Policies & more | IDC Analysts | Hands-on Workshops | Register now
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.cyberthreatsummit.com.au/agenda/download-brochure-0" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1946 CSO');" >
				<img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/marketplace/100x42/marketplace/cyberthreats-adroll-banner-100-x-42.png" />
			</a>
			<a class="lo-marketplace_title" href="http://www.cyberthreatsummit.com.au/agenda/download-brochure-0" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1946 CSO');" >
				Emerging Cyber Threat Summit | Cybersecurity strategy for business leaders in the digital age | 6-8 June | Sydney | Get the agenda
			</a>
		</li>
	
	</ul>
</section>



	

	
	
	<div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/618353/next-gen-iot-botnet-hajime-nearly-300k-strong/">Next-gen  IoT botnet Hajime nearly 300K strong</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/618350/latest-owasp-top-10-looks-apis-web-apps/">Latest OWASP Top 10 looks at APIs, web apps</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/618348/present-future-ransomware-tactics-model-past/">Present and future ransomware tactics model the past</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/618327/small-biz-exemptions-will-threaten-large-businesses-breach-notification-blind-spot/">Small-biz exemptions will threaten large businesses with breach-notification blind spot</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/618321/cyberespionage-ransomware-big-gainers-new-verizon-breach-report/">Cyberespionage, ransomware big gainers in new Verizon breach report</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/618334/telstra-left-hefty-legal-bill-after-fight-accc/">Telstra left with hefty legal bill after fight with ACCC</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/618326/nbn-migration-telstra-boosts-ssu-compliance/">NBN migration: Telstra boosts SSU compliance</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/618307/south-australia-taps-public-sector-veteran-new-ciso-role/">South Australia taps public sector veteran for new CISO role</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/618033/new-cio-takes-reins-aurora-energy/">New CIO takes reins at Aurora Energy</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/618274/microsoft-adds-another-layer-windows-10-patching-onion/">Microsoft adds another layer to the Windows 10 patching onion</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/618331/compliance-breaches-dog-telstra-structural-separation/">Compliance breaches dog Telstra’s structural separation</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/618324/monetising-malware-how-cyber-crooks-innovating-like-legitimate-business/">Monetising malware: How cyber crooks are innovating like legitimate business</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/618322/govt-welcomes-new-suppliers-its-cloud-services-panel/">Govt welcomes new suppliers to its cloud services panel</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/618317/invigor-strikes-10m-sprooki-acquisition-deal-amazon-antidote/">Invigor strikes $10M Sprooki acquisition deal for Amazon &quot;antidote&quot;</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/618313/melbourne-telco-liquidated-leaving-2m-debts/">Melbourne telco liquidated leaving $2M in debts</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/618353/next-gen-iot-botnet-hajime-nearly-300k-strong/">Next-gen  IoT botnet Hajime nearly 300K strong</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/618342/blackberry-keyone-launch-us-canada-late-may/">BlackBerry KeyOne to launch in US and Canada in late May</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/618337/kotlin-improves-code-compilation-now-requires-jdk-8/">Kotlin improves code compilation, now requires JDK 8</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/618338/foiled-15-tricks-hold-off-hackers/">Foiled! 15 tricks to hold off the hackers</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/618319/samsung-will-launch-new-flagship-smartphone-months-after-galaxy-s8/">Samsung will launch new flagship smartphone months after Galaxy S8</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/618311/oracle-unveils-ai-powered-apps-cross-channel-marketing-chatbots-new-content-cloud/">Oracle unveils AI-powered apps for cross-channel marketing, chatbots and new content cloud</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/618246/why-marketo-cmo-thinks-advocacy-starts-from-inside/">Why Marketo&#39;s CMO thinks advocacy starts from the inside out</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/618299/improving-omni-channel-customer-experience-la-z-boy-denon-marantz-pello/">Improving omni-channel customer experience at La-Z-Boy, Denon + Marantz and Pello</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/618285/how-hp-reclaimed-title-world-top-pc-maker-from-lenovo/">How HP reclaimed the title of world&#39;s top PC maker from Lenovo</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/618237/report-shows-cmos-happy-customer-retention/">​Report shows CMOs are not happy with customer retention</a></li>
	
	</ul>
	</div>
</div>



</div>

	
	

</div>
</div>

<footer class="lo-footer">
	
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
				<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a> </li>
				<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
				<li><a href="http://www.cio.com.au/books/">Books</a></li>
				<li><a href="http://www.csoonline.com.au">CSO</a> </li>
				<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
				<li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
				<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
				<li><a href="/contacts">Contact Us</a> </li>
			</ul>
		</div>

		<div class="lo-footer_bottom">
			<p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

			<div class="lo-footer_sites">
				<h2>IDG Sites</h2>
				<ul class="lo-footer_sites_list">
					<li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
					<li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
					<li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
					<li><a href="http://www.cmo.com.au">CMO</a></li>
					<li><a href="http://www.cso.com.au">CSO</a> </li>
					<li><a href="http://www.techworld.com.au">Techworld</a> </li>
					<li><a href="http://www.arnnet.com.au">ARN</a> </li>
					<li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
					<li><a href="http://education.idg.com.au/">IDG Education</a></li>
					<li><a href="http://gov.idg.com.au/">IDG Government</a></li>
					<li><a href="http://health.idg.com.au/">IDG Health</a></li>
				</ul>
			</div>

			<a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/images/ABA_audited_website.gif?release=20170427163143" alt="ABA_audited_website" width="100" height="51" /></a>
		</div>
	</div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.js?release=20170427163143"></script>
	<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170427163143"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


	
	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "matt-kapko");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-618234');



</script>
<!-- End Google Analytics -->


		
	</div>
	

	<div class="ad_scripts">
		<div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		<div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		
<div class="gpt-ad" id="gpt-ad-mobile-otp-7644828" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618355&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;app&quot;, &quot;growth&quot;, &quot;networking&quot;, &quot;service&quot;, &quot;learning&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;e-business&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		<script type="text/javascript">
		createAndDisplayAds();
		</script>
	</div>

	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/jquery.cookie.js?release=20170427163143"></script>
	<!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170427163143"></script> -->

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[security,e-business,enterprise]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19639, 4);
</script>
<!-- End BlueKai Tag -->



	
	
	<script>
		var disqus_shortname = "";
	</script>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170427163143"></script>
	<script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170427163143"></script>
	<script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/infinitescroll.js?release=20170427163143"></script>
	<script>
		ias_init('CIO');
	</script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Security,Enterprise,E-Business';  //CHANGE THIS
    _sf_async_config.authors = 'Matt Kapko';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
