<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
	<meta name="description" content="Strategies aiding integration with legacy systems and boosting revenue, survey finds.">
	<meta name="keywords" content="API economy, Qantas, application programming interface, developers, APIs, Twilio, MuleSoft, Airtasker, API">
	<meta name="copyright" content="&copy; 2017 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="date" content="Wednesday, 29th March 2017">
	<meta name="robots" content="index,follow, noarchive">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
	<link rel="shortcut icon" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/images/favicon.ico?release=20170328164824">
	<title>API push paying off for Australian businesses - CIO</title>

	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/e760b.js?release=20170328164824" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.css?release=20170328164824" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/idg_ads/ads.css?release=20170328164824" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/salary_survey/salary.css?release=20170328164824" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170328164824" media="screen,print" crossorigin="anonymous"/>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/modernizr.js?release=20170328164824"></script>

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


	


	
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<meta property="og:title" content="API push paying off for Australian businesses" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2r9nfiii89r0l.cloudfront.net/article/images/800x800/dimg/dreamstime_m_51712509.jpg" />
<meta property="og:url" content="http://www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/" />
<meta property="og:description" content="The adoption of APIs in Australia continues at pace with half of businesses having an API strategy already in place, according to a survey. Another third (32 per cent) will implement one this year." />

<!-- The below is the code for twitter cards for all the article pages -->






<meta name="news_keywords" content="API economy, Qantas, application programming interface, developers, APIs, Twilio, MuleSoft, Airtasker, API">



<link rel="canonical" href="http://www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/" />


<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170328164824" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.css?release=20170328164824" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170328164824" media="all" rel="stylesheet" type="text/css">
<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.css?release=20170328164824" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: API economy" href="/rss/tag/api-economy/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Qantas" href="/rss/tag/qantas/" />

<link rel="alternate" type="application/rss+xml" title="CIO: application programming interface" href="/rss/tag/application-programming-interface/" />

<link rel="alternate" type="application/rss+xml" title="CIO: developers" href="/rss/tag/developers/" />

<link rel="alternate" type="application/rss+xml" title="CIO: APIs" href="/rss/tag/apis/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Twilio" href="/rss/tag/twilio/" />

<link rel="alternate" type="application/rss+xml" title="CIO: MuleSoft" href="/rss/tag/mulesoft/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Airtasker" href="/rss/tag/airtasker/" />

<link rel="alternate" type="application/rss+xml" title="CIO: API" href="/rss/tag/api/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by George Nott" href="/rss/author/2147448829/george-nott/" />




<link href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170328164824" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article_infinite.css?release=20170328164824" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
	<div class="lo-header_content">

		<a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
			Menu
			
				<span class="lo-header_profile"></span>
			
		</a>

		<a href="/" class="lo-logo">CIO</a>
		<div id="headeradbox1x1"></div>
		<div id="otp_target"></div>

		<div class="lo-header_ad">
			
<div class="gpt-ad" id="gpt-ad-top-banner-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>

	<div class="lo-nav" id="lo-nav">
		<div class="lo-nav_content">

			<div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


			<div class="lo-nav_body row">
				<div class="cols five">
					<h2 class="lo-nav_subheader">In-depth</h2>
					<div class="lo-nav_list_columns">
						<ul class="lo-nav_list">
							<li><a href="/section/big_data/">Big Data</a></li>
							<li><a href="/section/bpm/">BPM</a></li>
							<li><a href="/section/management/budgeting/">Budgeting</a></li>
							<li><a href="/section/security/business_continuity/">Business Continuity</a></li>
							<li><a href="/section/business_intelligence/">Business Intelligence</a></li>
							<li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
							<li><a href="/section/management/change_management/">Change Management</a></li>
							<li><a href="/section/cloud_computing/">Cloud</a></li>
							<li><a href="/section/consumerisation_of_it/">Consumerisation of IT</a></li>
							<li><a href="/section/security/infrastructure/">Infrastructure</a></li>
							<li><a href="/section/management/innovation/">Innovation</a></li>
							<li><a href="/section/it_value/">IT Value</a></li>
						</ul>

						<ul class="lo-nav_list">
							<li><a href="/section/km_storage/">KM/Storage</a></li>
							<li><a href="/section/technology/mobile_wireless_convergence/">Mobile/Wireless/Convergence</a></li>
							<li><a href="/section/management/project_management/">Project Management</a></li>
							<li><a href="/section/management/risk_management/">Risk Management</a></li>
							<li><a href="/section/security/">Security</a></li>
							<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
						</ul>
					</div>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Resources</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/career">Career</a></li>
						<li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
						<li><a href="/digital_edition/all/">e-Mags</a></li>
						<li><a href="/event">Events</a></li>
						<li><a href="/mediareleases">Media Releases</a></li>
						<li><a href="/tax/news">News</a></li>
						<li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
						<li><a href="/zones/">PartnerZones</a></li>
						<li><a href="/slideshow/">Slideshows</a></li>
						<li><a href="/video/">Videos</a></li>
						<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
					</ul>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Industries</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/industries/education">Education</a></li>
						<li><a href="/section/finance">Finance</a></li>
						<li><a href="/section/government">Government</a></li>
					</ul>
				</div>
				<div class="cols three">

					
					<h2 class="lo-nav_subheader">Login</h2>

					<form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='gacenEiGCEkkFLmOhU1kGMY0YBjKGjL1' />

		 				<input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
						<a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
		 			</form>

		 			<!-- <h2 class="lo-nav_subheader">Register</h2> -->

		 			<div class="lo-user_signup">
		 				<p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
		 			</div>
						
					


					
					<ul class="lo-social">
						<li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
						<li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
						<li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
						<li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
						<li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
					</ul>

				</div>

			</div>


			<div class="lo-nav_footer">
				<ul class="lo-nav_footer_list">
					<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
					<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a></li>
					<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
					<li><a href="http://www.csoonline.com.au">CSO</a></li>
					<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
					<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
					<li><a href="/contacts">Contact Us</a></li>
				</ul>
			</div>

		</div>
	</div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	
		
		
		
		
	
	
	
	<div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	<div class="art-topbar" id="art-topbar">
		<div class="art-topbar_content">
			<a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

			<a class="art-topbar_logo" href="/">CIO</a>
			<div class="art-progress" id="art-progress">
				<div class="art-topbar_currect" id="art-topbar_currect">
					API push paying off for Australian businesses
				</div>
				<div class="art-next" id="art-next">
					<a class="art-nextlink" id="art-nextlink" href="#"></a>
				</div>
			</div>
		</div>
		<div class="art-progress_bar" id="art-progress_bar"></div>
	</div>

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_616706" data-article-id="616706" data-article-headline="API push paying off for Australian businesses" data-article-url="/article/616706/api-push-paying-off-australian-businesses/">

		<meta itemprop="sourceOrganization" content="CIO" />
		<article class="art-article full">

			<header class="art-header">
				<h1 itemprop="name" class="art-title">API push paying off for Australian businesses</h1>
				<p class="art-sms sms">Strategies aiding integration with legacy systems and boosting revenue, survey finds.</p>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="616706" data-article-url="http://www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147448829/george-nott/articles">
			
				<img src="https://d2r9nfiii89r0l.cloudfront.net/author/150x150/featured_people/georgenott.png" alt="George Nott">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147448829/george-nott/articles">George Nott (CIO)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">28 March, 2017 12:08</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/616706/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/&amp;t=API%20push%20paying%20off%20for%20Australian%20businesses">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/&title=API%20push%20paying%20off%20for%20Australian%20businesses">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=API%20push%20paying%20off%20for%20Australian%20businesses&url=http%3A//www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/616706/api-push-paying-off-australian-businesses/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=API%20push%20paying%20off%20for%20Australian%20businesses&amp;body=http%3A//www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/social.js?release=20170328164824"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				


				<div class="art-header_extra">
					
					<a href="#art-comments_616706" data-disqus-identifier="/article/616706/" class="art-comment_count">Comments</a>
				</div>

			</header>

			<div itemprop="articleBody" class="art-body body">

			
			
			
			
			
			<div class="story_images nocaption">
				<figure>
					
					<img alt="" src="https://d2r9nfiii89r0l.cloudfront.net/article/images/740x500/dimg/dreamstime_m_51712509.jpg">
					

					
				</figure>
				

				
			</div>
			
			
			
			



			
			
			
			
			
			










	
<p>The adoption of APIs in Australia continues at
pace with half of businesses having an API strategy already in place, according
to a survey. Another third (32 per cent) will implement one this year.<br/></p><p>A third of Australian IT chiefs, questioned in a
Mulesoft commissioned survey published today, said API related activity had
generated up to $6.5m in revenue for their companies. Ten per cent said it had
pulled in up to $13m.</p><p>APIs have been embraced by Australian
organisations of all sizes <a href="http://www.computerworld.com.au/article/614295/how-apis-helping-startups-traditional-industries-australia/">in
recent years</a> from start-ups developing new platform
or mobile businesses to more established companies using APIs to leverage core
business data and capabilities. Others are adopting hybrid cloud models for
application sourcing.</p><p>The likes of Sydney start-up Airtasker – <a href="http://www.cio.com.au/article/616642/home-airtasker-start-up-cto-paul-keen-building-hypergrowth/?fp=16&amp;fpid=1">now
in a phase of hypergrowth</a> – added messaging and call functionality to its platform
with the help of <a href="http://www.computerworld.com.au/article/616124/twilio-enterprise-play-champion-devs-woo-their-bosses/">Twilio
APIs</a>. <a href="http://www.computerworld.com.au/article/615042/qantas-add-agility-legacy-it-apis/">In
December</a>, Qantas made its homegrown API gateway
and management platform live. It is now considering whether to open up its
APIs beyond internal developers and partners.</p><p>Telstra gave its software teams <a href="http://www.computerworld.com.au/article/603929/telstra-api-revolution/">a
mandate</a> to take an API-first approach to development whenever possible, after
launching its first public API in 2015.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>The majority (69 per cent) of the 101 Australian survey respondents
said the integration of new software with existing, legacy systems was the main
driver for their API strategy. A desire for business teams to self-serve IT and
enabling innovation, were the next most common motives (47 and 41 per cent
respectively).</p><p>Nearly all (94 per cent) of the Australian tech leaders
surveyed reported that their API strategy gave them the ability to release new
products and services faster.</p><p><strong>On top, down under</strong></p><p>Australia is significantly ahead of the global average when
it comes to API adoption, according to the survey. While an average 22 per cent
of those surveyed globally say they generate more than half of their company’s
total revenue through APIs and activities directly related to API
implementation, that figure rose to 28 per cent in Australia.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.cio.com.au/article/613212/your-favourite-vpn-app-harvesting-your-personal-information/"><img src="https://d2r9nfiii89r0l.cloudfront.net/dimg/120x120/dimg/iphone-11.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.cio.com.au/article/613212/your-favourite-vpn-app-harvesting-your-personal-information/">Your favourite VPN app is harvesting your personal information</a></span>
</div>
</aside>
<p>Nearly three quarters (71 per cent) of Australian respondents
whose companies had adopted an API strategy had seen an increase in
productivity, compared to 64 per cent globally.</p><p>Of those organisations without a dedicated strategy,
44 per cent blamed a misalignment between IT and the wider business who “didn’t
understand the impact” of APIs.</p>
<div class="nocontent">
<b>Read More:</b>
<ul>
<li><a href="http://www.arnnet.com.au/article/612934/google-buys-twitter-app-development-platform/">Google buys Twitter's app development platform</a></li>
<li><a href="http://www.cio.com.au/article/610239/microsoft-ceo-satya-nadella-releases-bots-sydney/">Microsoft CEO Satya Nadella releases the bots in Sydney</a></li>
</ul>
</div>





			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/615363/cio-executive-council-member-profile-emmanuel-steve-dulvin/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d2r9nfiii89r0l.cloudfront.net/brand-post/logo/230x230/dimg/cio_logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d2r9nfiii89r0l.cloudfront.net/dimg/90x30/brand_post/post_type/cioeclogo.png">
		<a href="/brand-post/content/615363/cio-executive-council-member-profile-emmanuel-steve-dulvin/" onclick="trackBrandPostNativeAdLink();">​CIO Executive Council member profile: Emmanuel Steve Dulvin</a><br/>
	</span>

	<a class="more" href="/brand-post/33/cio-executive-council/" onclick="trackBrandPostNativeAdLink();">More from CIO Executive Council</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-615363', {'nonInteraction': 1});
}
</script>


			


			
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the CIO newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='gacenEiGCEkkFLmOhU1kGMY0YBjKGjL1' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="http://www.cio.com.au/article/616706/api-push-paying-off-australian-businesses/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			<p class="tags">
				Tags <a href="/tag/api-economy/">API economy</a><a href="/tag/qantas/">Qantas</a><a href="/tag/application-programming-interface/">application programming interface</a><a href="/tag/developers/">developers</a><a href="/tag/apis/">APIs</a><a href="/tag/twilio/">Twilio</a><a href="/tag/mulesoft/">MuleSoft</a><a href="/tag/airtasker/">Airtasker</a><a href="/tag/api/">API</a>
			</p>
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a><a href="/company/airtasker/">Airtasker</a><a href="/company/qantas/">Qantas</a>
			</p>
			
			
			
			



			









			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
			
			
			<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
			
			


			
			
			<a class="cio50-rhspromo" href="/cio50/"><img src="https://demo.idg.com.au/cio/cio50/cio50_results.jpg"></a>
			
			
			

			
			
			


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/607156/mind-expectation-gap/">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/gap.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/607156/mind-expectation-gap/">Mind the (expectation) gap</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/test-cricket.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">The ultimate test: Inside Cricket Australia&#39;s digital transformation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/opinion.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">Opinion: Are the ATO and Census failures just the tip of the iceberg?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/centrelink.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">​Australia is not a screw-up nation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/apple-tim-cook.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">​Is Apple under threat?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">
			<img src="https://d2r9nfiii89r0l.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/sarv.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">How operational resilience helped RBA survive a siege</a></h3>
		</li>
	
	</ul>
</aside>


			
			

			



			
			
			


                        
			
			
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365652/cloud-migration-the-comprehensive/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/cloud-migration-the-comprehensive_rackspacelogo.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365652/cloud-migration-the-comprehensive/video/">Cloud Migration: The Comprehensive Checklist to Success</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365651/accelerating-digital-business/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/accelerating-digital-business_dell_2016_logo_emc.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365651/accelerating-digital-business/video/">Accelerating digital business in the 4th industrial revolution</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365650/mastering-the-science-of-it-spend/video/"><img  src="https://d2r9nfiii89r0l.cloudfront.net/webinar/images/sponsor/70x70/webinars/sponsor_logo/mastering-the-science-of-it-spend_tango.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365650/mastering-the-science-of-it-spend/video/">Mastering the science of IT spend</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
			

			
                        

			
			

			
			<aside class="lo-rhs_box lo-rhs_readmore read_more">
				<h2 class="lo-subheader lo-rhsheader">Read more</h2>
				<ul class="lo-list zones">
					
					
					
					

				</ul>
			</aside>
			

			


			
			
			<div class="lo-rhs_mrec">
				
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			
			

			

			

			
	
	<aside class="lo-rhs_box lo-rhs_blog" id="article_extra_blogs">
	    
	    
		<h2 class="lo-subheader lo-rhsheader">Latest Blog Posts</h2>
		<ul class="lo-list related_list blog">
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/david-bartlett/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/david_bartlett_thumb.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/comfort-zone/2014/12/16/digital-disinterest/">Digital disinterest</a>
		    		<span class="author">David Bartlett </span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rob-livingstone/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/rob_livingstone_200.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/accidental-cio/2014/12/11/why-best-practice-risky/">Why best practice is risky</a>
		    		<span class="author">Rob Livingstone</span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rory-gregg/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/blog/images/80x80/blogs/contributor/rorysquare.JPG"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/leadership/2014/11/28/open-government-how-ready-australia/">Open Government, how ready is Australia?</a>
		    		<span class="author">Rory Gregg</span>
		    	</h3>
		    </li>
		
		</ul>
		
	</aside>
	

			

	
	
	
	<aside class="lo-rhs_box lo-rhs_whitepapers">
		<h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
		<ul class="lo-list related_list whitepapers">
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373490/the-software-defined-wan/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/the-software-defined-wan.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373490/the-software-defined-wan/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Software Defined WAN</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373487/2017-trends-sd-wan-advances-towards-mainstream-adoption/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/2017-trends-sd-wan-advances-towards-mainstream-ado.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373487/2017-trends-sd-wan-advances-towards-mainstream-adoption/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">2017 Trends: SD-WAN Advances Towards Mainstream Adoption</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/cio-forum-in-association-with-dell-technologies.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CIO Forum in Association with Dell Technologies</a></h3>
		</li>
		
		</ul>
	</aside>
	







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/21881/contracts-manager/">Contracts Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21674/project-coordinatoradministrator/">Project Coordinator/Administrator <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21667/application-team-lead-erp-microsoft-technologies/">Application Team Lead - ERP &amp; Microsoft Technologies <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21454/data-analyst-lead/">Data Analyst Lead <span class="lo-job_list_location">SA</span></a></li>
		
		<li><a href="/jobs/view/21743/security-support-analyst/">Security Support Analyst <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21772/head-of-architecture-global-financial-institution/">Head of Architecture, Global Financial Institution <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21856/delivery-executive/">Delivery Executive <span class="lo-job_list_location">SA</span></a></li>
		
		<li><a href="/jobs/view/21718/ict-project-manager/">ICT Project Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21879/new-business-lead-professional-services-pre-sales/">New Business Lead - Professional Services (Pre-Sales) <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/21821/manager-portfolio-planning/">Manager Portfolio Planning <span class="lo-job_list_location">QLD</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






		
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_616706">
		<a class="art-comment_show" data-disqus-identifier="/article/616706/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/616706/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/616706/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			


			<!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/article.js?release=20170328164824"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
			        

					<a class="image" href="/article/616422/sinodinos-australia-ready-tech-related-job-losses/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_m_22467547.jpg"></a>
					<h3><a href="/article/616422/sinodinos-australia-ready-tech-related-job-losses/">Sinodinos: Australia ready for tech related job losses</a></h3>

					

				</li>
				
				<li>
					
					
			        

					<a class="image" href="/article/616706/api-push-paying-off-australian-businesses/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_m_51712509.jpg"></a>
					<h3><a href="/article/616706/api-push-paying-off-australian-businesses/">API push paying off for Australian businesses</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/616613/embedding-ethical-risk-culture-organisations/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/dreamstime_xl_18752519.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/616613/embedding-ethical-risk-culture-organisations/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">​Embedding ethical risk culture in organisations</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/616045/7-things-probably-don-t-know-about-google/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/mt-everest.jpg"></a>
					<h3><a href="/slideshow/616045/7-things-probably-don-t-know-about-google/">10 things you may not know about Google</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/615277/pictures-cmo-cio-adma-executive-connections-breakfast-sydney/"><img class="lazyload" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170328164824" data-srcset="https://d2r9nfiii89r0l.cloudfront.net/article/images/300x300/dimg/idg-exec-connect-003.jpg"></a>
					<h3><a href="/slideshow/615277/pictures-cmo-cio-adma-executive-connections-breakfast-sydney/">In pictures: CMO/CIO/ADMA Executive Connections breakfast in Sydney</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		


		
		
		<div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>	
		
		


		
		



<div class="ias-pagination" id="ias-pagination_616706">
	<a class="ias-next" data-sms="And Australian businesses are not fully prepared for it, says Juniper survey" data-image="https://d2r9nfiii89r0l.cloudfront.net/dimg/200x200/dimg/cyberpunk-hacker-digital-art-hd-wallpaper-medium-829x466.jpg" title="New era, new buzzphrase: We&#39;re headed for &#39;Digital Cohesion&#39;" data-article-nextid="615423" href="/article/615423/new-era-new-buzzphrase-we-re-headed-digital-cohesion/">New era, new buzzphrase: We&#39;re headed for &#39;Digital Cohesion&#39;</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










		</div><!-- site_columns_main -->
		

		

	</div><!-- site_columns-->

	

	
		




	

	
	
	<div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/616759/9-biggest-information-security-threats-through-2019/">9 biggest information security threats through 2019</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/616755/lastpass-scrambling-fix-another-serious-vulnerability/">LastPass is scrambling to fix another serious vulnerability</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/616754/malware-infection-rate-smartphones-soaring-android-devices-often-target/">Malware infection rate of smartphones is soaring – Android devices often the target</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/616752/study-finds-devices-wiped-properly/">Study finds devices are not wiped properly</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/616717/week-security-apple-extortion-attempt-can-blockchain-protect-medical-devices/">The week in security: Apple extortion attempt; can Blockchain protect medical devices?</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/616773/scammers-scare-iphone-users-into-paying-unlock-not-really-locked-safari/">Scammers scare iPhone users into paying to unlock not-really-locked Safari</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/616725/open-source-power-telstra-security-operations-centres/">Open source to power Telstra security operations centres</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/616733/nbn-data-usage-continues-soar/">NBN data usage continues to soar</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/616737/20-000-sign-ups-nsw-digital-licence-platform/">20,000 sign-ups for NSW’s digital licence platform</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/616769/refurbishing-samsung-note7s-resale-disastrous-plan-gartner-analyst-says/">Refurbishing Samsung Note7s for resale is a &#39;disastrous&#39; plan, Gartner analyst says</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/616712/aws-partner-scores-5-6-million-database-deal-nsw-govt/">AWS partner scores $5.6 million database deal with NSW Govt</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/616727/no-copper-network-price-hike-telstra/">No copper network price hike for Telstra</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/616719/ingram-micro-unwraps-new-look-odin-cloud-platform-partners/">Ingram Micro unwraps new-look Odin cloud platform for partners</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/616703/aussie-businesses-hit-589-000-damages-over-pirated-software-use/">Aussie businesses hit with $589,000 in damages over pirated software use</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/616701/macquarie-telecom-vies-investor-confidence-after-vocus-sell-off/">Macquarie Telecom vies for investor confidence after Vocus sell-off</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/616773/scammers-scare-iphone-users-into-paying-unlock-not-really-locked-safari/">Scammers scare iPhone users into paying to unlock not-really-locked Safari</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/616771/china-devotes-22-billion-domestic-chip-industry-expansion/">China devotes $22 billion to domestic chip industry expansion</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/616770/report-samsung-flagship-smartphones-tank-just-before-galaxy-s8-launch/">Report: Samsung’s flagship smartphones tank just before Galaxy S8 launch</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/616769/refurbishing-samsung-note7s-resale-disastrous-plan-gartner-analyst-says/">Refurbishing Samsung Note7s for resale is a &#39;disastrous&#39; plan, Gartner analyst says</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/616768/amazon-connect-brings-contact-centers-cloud/">Amazon Connect brings contact centers to the cloud</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/616722/report-internet-advertising-surpass-tv-year/">Report: Internet advertising to surpass TV this year</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/616710/5-point-plan-needed-address-media-supply-chain-chaos/">The 4-point plan needed to address media supply chain chaos</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/616632/heathrow-airport-journey-towards-passenger-personalisation/">Heathrow Airport’s journey towards passenger personalisation </a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/616631/coca-cola-axes-cmo-role-global-restructure/">​Coca Cola axes CMO role in global restructure</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/616627/report-cmo-tenure-decline-again/">Report: CMO tenure declines again</a></li>
	
	</ul>
	</div>
</div>



</div>

	
	

</div>
</div>

<footer class="lo-footer">
	
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
				<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a> </li>
				<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
				<li><a href="http://www.cio.com.au/books/">Books</a></li>
				<li><a href="http://www.csoonline.com.au">CSO</a> </li>
				<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
				<li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
				<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
				<li><a href="/contacts">Contact Us</a> </li>
			</ul>
		</div>

		<div class="lo-footer_bottom">
			<p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

			<div class="lo-footer_sites">
				<h2>IDG Sites</h2>
				<ul class="lo-footer_sites_list">
					<li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
					<li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
					<li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
					<li><a href="http://www.cmo.com.au">CMO</a></li>
					<li><a href="http://www.cso.com.au">CSO</a> </li>
					<li><a href="http://www.techworld.com.au">Techworld</a> </li>
					<li><a href="http://www.arnnet.com.au">ARN</a> </li>
					<li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
					<li><a href="http://education.idg.com.au/">IDG Education</a></li>
					<li><a href="http://gov.idg.com.au/">IDG Government</a></li>
					<li><a href="http://health.idg.com.au/">IDG Health</a></li>
				</ul>
			</div>

			<a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/images/ABA_audited_website.gif?release=20170328164824" alt="ABA_audited_website" width="100" height="51" /></a>
		</div>
	</div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/cio/cio.js?release=20170328164824"></script>
	<script type="text/javascript" language="JavaScript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170328164824"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


	
	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "george-nott");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-615363');



</script>
<!-- End Google Analytics -->


		<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=bitgblf&ct=0:dn998liw&fmt=3"/>
	</div>
	

	<div class="ad_scripts">
		<div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		<div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		
<div class="gpt-ad" id="gpt-ad-mobile-otp-3818635" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/industries_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;616706&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;telstra&quot;, &quot;mobility&quot;, &quot;hybrid+cloud&quot;, &quot;mobile&quot;, &quot;enterprise&quot;, &quot;data&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;industries&quot;, &quot;collaboration&quot;, &quot;staffing&quot;, &quot;enterprise&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		<script type="text/javascript">
		createAndDisplayAds();
		</script>
	</div>

	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/jquery.cookie.js?release=20170328164824"></script>
	<!-- <script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170328164824"></script> -->

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[industries,collaboration,staffing,enterprise]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19639, 4);
</script>
<!-- End BlueKai Tag -->



	
	
	<script>
		var disqus_shortname = "";
	</script>
	<script type="text/javascript" src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170328164824"></script>
	<script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170328164824"></script>
	<script src="https://d2r9nfiii89r0l.cloudfront.net/compressor-staticfiles/article/infinitescroll.js?release=20170328164824"></script>
	<script>
		ias_init('CIO');
	</script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Collaboration,Staffing,Industries,Enterprise';  //CHANGE THIS
    _sf_async_config.authors = 'George Nott';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
