<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
	<meta name="description" content="“[NBN] managed once again to cost the Australian taxpayers $1,830 million in net loss, or 326 Ahmed Fahour’s.” – Joel Clarke">
	<meta name="keywords" content="Sam Scoutas, Joel Clarke, Fiber Corp, national broadband network, NBN">
	<meta name="copyright" content="&copy; 2017 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="date" content="Thursday, 9th February 2017">
	<meta name="robots" content="index,follow, noarchive">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
	<link rel="shortcut icon" href="http://cdn.cio.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20170209162932">
	<title>​Fiber Corp execs lash NBN - CIO</title>

	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/495fc.js?release=20170209162932" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.css?release=20170209162932" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/idg_ads/ads.css?release=20170209162932" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/salary_survey/salary.css?release=20170209162932" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/brand_posts/style.css?release=20170209162932" media="screen,print" crossorigin="anonymous"/>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/modernizr.js?release=20170209162932"></script>

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


	


	
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<meta property="og:title" content="​Fiber Corp execs lash NBN" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.cio.com.au/article/images/800x800/dimg/nbn_7.jpg" />
<meta property="og:url" content="http://www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/" />
<meta property="og:description" content="Fiber Corp’s CIO, Joel Clarke, has attacked NBN, claiming there’s something wrong with the service when 60 per cent of people who can get it are using non-NBN networks or “communicate using tin cans and a string.”

" />


<meta name="news_keywords" content="Sam Scoutas, Joel Clarke, Fiber Corp, national broadband network, NBN">



<link rel="canonical" href="http://www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/" />


<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20170209162932" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/article.css?release=20170209162932" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/comment.css?release=20170209162932" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/social.css?release=20170209162932" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: Sam Scoutas" href="/rss/tag/sam-scoutas/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Joel Clarke" href="/rss/tag/joel-clarke/" />

<link rel="alternate" type="application/rss+xml" title="CIO: Fiber Corp" href="/rss/tag/fiber-corp/" />

<link rel="alternate" type="application/rss+xml" title="CIO: national broadband network" href="/rss/tag/national-broadband-network/" />

<link rel="alternate" type="application/rss+xml" title="CIO: NBN" href="/rss/tag/nbn/" />

<link rel="alternate" type="application/rss+xml" title="CIO: by Byron Connolly" href="/rss/author/187081114/byron-connolly/" />




<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20170209162932" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/article/article_infinite.css?release=20170209162932" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
	<div class="lo-header_content">

		<a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
			Menu
			
				<span class="lo-header_profile"></span>
			
		</a>

		<a href="/" class="lo-logo">CIO</a>
		<div id="headeradbox1x1"></div>
		<div id="otp_target"></div>

		<div class="lo-header_ad">
			
<div class="gpt-ad" id="gpt-ad-top-banner-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>

	<div class="lo-nav" id="lo-nav">
		<div class="lo-nav_content">

			<div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


			<div class="lo-nav_body row">
				<div class="cols five">
					<h2 class="lo-nav_subheader">In-depth</h2>
					<div class="lo-nav_list_columns">
						<ul class="lo-nav_list">
							<li><a href="/section/big_data/">Big Data</a></li>
							<li><a href="/section/bpm/">BPM</a></li>
							<li><a href="/section/management/budgeting/">Budgeting</a></li>
							<li><a href="/section/security/business_continuity/">Business Continuity</a></li>
							<li><a href="/section/business_intelligence/">Business Intelligence</a></li>
							<li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
							<li><a href="/section/management/change_management/">Change Management</a></li>
							<li><a href="/section/cloud_computing/">Cloud</a></li>
							<li><a href="/section/consumerisation_of_it/">Consumerisation of IT</a></li>
							<li><a href="/section/security/infrastructure/">Infrastructure</a></li>
							<li><a href="/section/management/innovation/">Innovation</a></li>
							<li><a href="/section/it_value/">IT Value</a></li>
						</ul>

						<ul class="lo-nav_list">
							<li><a href="/section/km_storage/">KM/Storage</a></li>
							<li><a href="/section/technology/mobile_wireless_convergence/">Mobile/Wireless/Convergence</a></li>
							<li><a href="/section/management/project_management/">Project Management</a></li>
							<li><a href="/section/management/risk_management/">Risk Management</a></li>
							<li><a href="/section/security/">Security</a></li>
							<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
						</ul>
					</div>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Resources</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/career">Career</a></li>
						<li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
						<li><a href="/digital_edition/all/">e-Mags</a></li>
						<li><a href="/event">Events</a></li>
						<li><a href="/mediareleases">Media Releases</a></li>
						<li><a href="/tax/news">News</a></li>
						<li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
						<li><a href="/zones/">PartnerZones</a></li>
						<li><a href="/slideshow/">Slideshows</a></li>
						<li><a href="/video/">Videos</a></li>
						<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
					</ul>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Industries</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/industries/education">Education</a></li>
						<li><a href="/section/finance">Finance</a></li>
						<li><a href="/section/government">Government</a></li>
					</ul>
				</div>
				<div class="cols three">

					
					<h2 class="lo-nav_subheader">Login</h2>

					<form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='ZULFkFEdZM77EeEG9RQRQ3wANZ32EF6n' />

		 				<input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
						<a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
		 			</form>

		 			<!-- <h2 class="lo-nav_subheader">Register</h2> -->

		 			<div class="lo-user_signup">
		 				<p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
		 			</div>
						
					


					
					<ul class="lo-social">
						<li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
						<li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
						<li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
						<li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
						<li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
					</ul>

				</div>

			</div>


			<div class="lo-nav_footer">
				<ul class="lo-nav_footer_list">
					<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
					<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a></li>
					<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
					<li><a href="http://www.csoonline.com.au">CSO</a></li>
					<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
					<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
					<li><a href="/contacts">Contact Us</a></li>
				</ul>
			</div>

		</div>
	</div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	
		
		
		
		
	
	
	
	<div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	<div class="art-topbar" id="art-topbar">
		<div class="art-topbar_content">
			<a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

			<a class="art-topbar_logo" href="/">CIO</a>
			<div class="art-progress" id="art-progress">
				<div class="art-topbar_currect" id="art-topbar_currect">
					​Fiber Corp execs lash NBN
				</div>
				<div class="art-next" id="art-next">
					<a class="art-nextlink" id="art-nextlink" href="#"></a>
				</div>
			</div>
		</div>
		<div class="art-progress_bar" id="art-progress_bar"></div>
	</div>

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_614023" data-article-id="614023" data-article-headline="​Fiber Corp execs lash NBN" data-article-url="/article/614023/fiber-corp-execs-lash-nbn/">

		<meta itemprop="sourceOrganization" content="CIO" />
		<article class="art-article full">

			<header class="art-header">
				<h1 itemprop="name" class="art-title">​Fiber Corp execs lash NBN</h1>
				<p class="art-sms sms">“[NBN] managed once again to cost the Australian taxpayers $1,830 million in net loss, or 326 Ahmed Fahour’s.” – Joel Clarke</p>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="614023" data-article-url="http://www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/187081114/byron-connolly/articles">
			
				<img src="/author/150x150/authors/byron.jpg" alt="Byron Connolly">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/187081114/byron-connolly/articles">Byron Connolly (CIO)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">09 February, 2017 16:11</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/614023/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/&amp;t=%E2%80%8BFiber%20Corp%20execs%20lash%20NBN">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/&title=%E2%80%8BFiber%20Corp%20execs%20lash%20NBN">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=%E2%80%8BFiber%20Corp%20execs%20lash%20NBN&url=http%3A//www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/614023/fiber-corp-execs-lash-nbn/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=%E2%80%8BFiber%20Corp%20execs%20lash%20NBN&amp;body=http%3A//www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/article/social.js?release=20170209162932"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				


				<div class="art-header_extra">
					
					<a href="#art-comments_614023" data-disqus-identifier="/article/614023/" class="art-comment_count">Comments</a>
				</div>

			</header>

			<div itemprop="articleBody" class="art-body body">

			
			
			
			
			
			<div class="story_images nocaption">
				<figure>
					
					<img alt="" src="http://cdn.cio.com.au/article/images/740x500/dimg/nbn_7.jpg">
					

					
				</figure>
				

				
			</div>
			
			
			
			



			
			
			
			
			
			










	
<p>Fiber Corp’s CIO, Joel Clarke, has attacked NBN, claiming there’s something wrong with the service when 60 per cent of people who can get it are using non-NBN networks or “communicate using tin cans and a string.”<br/></p><p>Clarke is referring to the fact that the NBN has reached almost 4 million premises but has only activated 1.6 million services, meaning less than two thirds of potential customers who can get the NBN want to use the service.</p><p>NBN Co this morning announced that <a href="http://www.cio.com.au/article/613991/nbn-hookups-nearing-4-million/?fp=16&amp;fpid=1">3.8 million premises are now able to access the national broadband network</a> and it is almost halfway to its target of 8 million by 2020.</p><p>The company also reported a net loss of AU$1.83 million for its half year ending December 31 on revenue of AU$403 million, a result that Clarke and Fiber Corp’s chief executive, Sam Scoutas, both highlighted in statements released this afternoon.</p><p>Clarke said not only has NBN failed the Australian public and business by not delivering fibre-to-the-home to brownfield or new buildings under 100 dwellings, it “managed once again to cost the Australian taxpayers $1,830 million in net loss, or 326 <a href="http://www.afr.com/brand/chanticleer/ahmed-fahours-salary-a-symbol-of-board-weakness-20170208-gu8ks1">Ahmed Fahour’s</a> [CEO of Australia Post].”</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>“When asked, NBN’s CEO Bill Morrow labelled the financial results ‘impressive.’ I agree, it’s impressive he still has a job,” Clarke said.</p><p>Scoutas got in on the NBN bashing, saying he has made it clear that the NBN has a significant amount of work to be done [to connect] residential homes and rural Australia.</p><p>“They are in desperate need for infrastructure improvements in this country,” he said. “But it is unacceptable that organisations in the private sector such as Fiber Corp, Opticomm and the like are competing with the government for work in the high rise and broad acre sector. Why? The excuse is cash flows but the losses have been increasing for NBN Co since inception,” he said.</p><p>“The federal government then introduces a levy which will not make a dent in the $1.8 billion loss.”</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.cio.com.au/article/613991/nbn-hookups-nearing-4-million/"><img src="http://cdn.cio.com.au/dimg/120x120/promoted_content/promo/nbn_1_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.cio.com.au/article/613991/nbn-hookups-nearing-4-million/">​NBN hookups nearing 4 million</a></span>
</div>
</aside>
<p>Under the government’s proposed Regional Broadband Scheme (RBS) draft legislation, non-NBN network providers will be charged a levy to prop up NBN’s fixed wireless and satellite rollout. If Parliament passes the legislation, it is expected that the levy will raise at least $40 million from non-NBN networks in the first year.</p><p>Fiber Corp has lobbied the government and NBN Co to allow all compliant and levy participating ‘super fast carriers’ to be part of the national broadband network and enforce aggregation of NBN Co to assist with offsetting any additional costs of the levy to the wholesaler, RSP and consumer.</p><p>Fiber Corp previously said this would reduce the cost associated to RSPs by enabling any RSP to connect to any compliant super fast network and access any super fast ports across all carriers including NBN Co.</p><p> “I am still shocked that having offered a solution to the Australian government, which reduces the burden on the taxpayer can achieve greater results than NBN Co. Fiber Corp was informed that it and its competitors were playing for a small percentage of the market,” said Scoutas.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.arnnet.com.au/article/613691/vodafone-australia-switch-first-nbn-wholesale-mobile-site/"><img src="http://cdn.cio.com.au/dimg/120x120/dimg/nbn-bill-morrow_1_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.arnnet.com.au/article/613691/vodafone-australia-switch-first-nbn-wholesale-mobile-site/">Vodafone Australia to switch on first nbn wholesale mobile site</a></span>
</div>
</aside>
<p>“At what point does the financial result of NBN Co matter? At what point will they be judged on their performance to the end users of Australia? Why is the speed of internet and its convention factors not reported to the Australian public?</p><p>“It is clear and obvious that all is not as it seems with NBN Co and the public deserves some answers,” he concluded.</p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">
		<img src="http://cdn.cio.com.au/brand-post/logo/230x230/brand_posts/brand/gartner-logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="http://cdn.cio.com.au/dimg/90x20/brand_post/post_type/brandpost_type.png">
		<a href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">6 Styles of Customer Analytics</a><br/>
	</span>

	<a class="more" href="/brand-post/104/gartner/" onclick="trackBrandPostNativeAdLink();">More from Gartner</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-611970', {'nonInteraction': 1});
}
</script>


			


			
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the CIO newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='ZULFkFEdZM77EeEG9RQRQ3wANZ32EF6n' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="http://www.cio.com.au/article/614023/fiber-corp-execs-lash-nbn/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			<p class="tags">
				Tags <a href="/tag/sam-scoutas/">Sam Scoutas</a><a href="/tag/joel-clarke/">Joel Clarke</a><a href="/tag/fiber-corp/">Fiber Corp</a><a href="/tag/national-broadband-network/">national broadband network</a><a href="/tag/nbn/">NBN</a>
			</p>
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a><a href="/company/australia_post/">Australia Post</a><a href="/company/bill/">Bill</a><a href="/company/nbn_co/">NBN Co</a>
			</p>
			
			
			
			



			

			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
			
			
			<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
			
			


			
			
			<a class="cio50-rhspromo" href="/cio50/"><img src="http://demo.idg.com.au/cio/cio50/cio50_results.jpg"></a>
			
			
			

			
			
			


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/607156/mind-expectation-gap/">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/gap.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/607156/mind-expectation-gap/">Mind the (expectation) gap</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/test-cricket.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">The ultimate test: Inside Cricket Australia&#39;s digital transformation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/opinion.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">Opinion: Are the ATO and Census failures just the tip of the iceberg?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/centrelink.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">​Australia is not a screw-up nation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/apple-tim-cook.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">​Is Apple under threat?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/sarv.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">How operational resilience helped RBA survive a siege</a></h3>
		</li>
	
	</ul>
</aside>


			
			

			



			
			
			


                        
			
			
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365648/digitally-remastering-your-business/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/ca_r_1c_black_2014.png" alt="CA Technologies" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365648/digitally-remastering-your-business/video/">Digitally remastering your business</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365647/impact-project-prioritisation/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/planview_logo.jpg" alt="PlanView" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365647/impact-project-prioritisation/video/">Impact of Project Prioritisation</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365646/dell-emc-flash-storage-webinar/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/dell_2016_logo_emc_1.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365646/dell-emc-flash-storage-webinar/video/">Let the Data Centre Transformation Begin - with Flash Storage</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
			

			
                        

			
			

			
			<aside class="lo-rhs_box lo-rhs_readmore read_more">
				<h2 class="lo-subheader lo-rhsheader">Read more</h2>
				<ul class="lo-list zones">
					
					
					
					<li>
						<a href="/gartner/" class="lo-list_image"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/dimg/100x100/zone/gartner_logo_sq.png"></a>
						<h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
					</li>
					
					

				</ul>
			</aside>
			

			


			
			
			<div class="lo-rhs_mrec">
				
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			
			

			

			

			
	
	<aside class="lo-rhs_box lo-rhs_blog" id="article_extra_blogs">
	    
	    
		<h2 class="lo-subheader lo-rhsheader">Latest Blog Posts</h2>
		<ul class="lo-list related_list blog">
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/david-bartlett/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/david_bartlett_thumb.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/comfort-zone/2014/12/16/digital-disinterest/">Digital disinterest</a>
		    		<span class="author">David Bartlett </span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rob-livingstone/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rob_livingstone_200.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/accidental-cio/2014/12/11/why-best-practice-risky/">Why best practice is risky</a>
		    		<span class="author">Rob Livingstone</span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rory-gregg/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rorysquare.JPG"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/leadership/2014/11/28/open-government-how-ready-australia/">Open Government, how ready is Australia?</a>
		    		<span class="author">Rory Gregg</span>
		    	</h3>
		    </li>
		
		</ul>
		
	</aside>
	

			

	
	
	
	<aside class="lo-rhs_box lo-rhs_whitepapers">
		<h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
		<ul class="lo-list related_list whitepapers">
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/cio-forum-in-association-with-dell-technologies.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CIO Forum in Association with Dell Technologies</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/371042/delivering-quality-of-service-with-pillar-axiom-600/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/371042-delivering-quality-of-service-with-pillar-axiom-60.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/371042/delivering-quality-of-service-with-pillar-axiom-600/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Delivering Quality of Service with Pillar Axiom 600</a></h3>
		</li>
		
		</ul>
	</aside>
	







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/20461/group-director-information-services/">Group Director Information Services <span class="lo-job_list_location">WA</span></a></li>
		
		<li><a href="/jobs/view/20412/demand-resource-analyst/">Demand/ Resource Analyst <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/20445/digital-communications-manager/">Digital Communications Manager <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/20440/general-manager-strategy/">General Manager - Strategy <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/20410/demand-resource-analyst/">Demand/ Resource Analyst <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/20399/demand-resource-analyst/">Demand/ Resource Analyst <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/20398/demand-resource-analyst/">Demand/ Resource Analyst <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/20383/level-23-application-support-specialist/">Level 2/3 Application Support Specialist <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/20460/senior-dot-net-backend-orientated-developer/">Senior Dot Net Backend Orientated Developer <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19931/senior-java-developer/">Senior Java Developer <span class="lo-job_list_location">NSW</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






		
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_614023">
		<a class="art-comment_show" data-disqus-identifier="/article/614023/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/614023/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/614023/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			


			<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/article.js?release=20170209162932"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
			        

					<a class="image" href="/article/613845/staff-top-security-risk-employers-won-t-train-them-says-survey/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/dreamstime_m_82115822.jpg"></a>
					<h3><a href="/article/613845/staff-top-security-risk-employers-won-t-train-them-says-survey/">Staff top security risk, but employers won&#39;t train them, says survey</a></h3>

					

				</li>
				
				<li>
					
					
			        

					<a class="image" href="/article/613815/hacker-takes-dark-web-hosting-service-using-well-known-exploit/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/img_20170203_161836-100707390-orig.jpg"></a>
					<h3><a href="/article/613815/hacker-takes-dark-web-hosting-service-using-well-known-exploit/">Hacker takes out dark web hosting service using well-known exploit</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/613914/accs-telco-security-reforms-could-push-deeper-than-metadata-regime/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/dreamstime_xl_44020614.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/613914/accs-telco-security-reforms-could-push-deeper-than-metadata-regime/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">​ACCS: Telco security reforms could push deeper than metadata regime</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610650/pictures-cio-summit-melbourne/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/candid-1.jpg"></a>
					<h3><a href="/slideshow/610650/pictures-cio-summit-melbourne/">In pictures: CIO Summit Melbourne</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610723/pictures-cio50-launch-party/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/idg-cio50-009.jpg"></a>
					<h3><a href="/slideshow/610723/pictures-cio50-launch-party/">In pictures: CIO50 launch party</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		


		
		
		<div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>	
		
		


		
		



<div class="ias-pagination" id="ias-pagination_614023">
	<a class="ias-next" data-sms="Time is running out on a system that never had an unplanned downtime." data-image="http://cdn.cio.com.au/dimg/200x200/dimg/server-room-100706350-large.jpg" title="Booted up in 1993, this server still runs -- but not for much longer" data-article-nextid="613375" href="/article/613375/booted-up-1993-server-still-runs-much-longer/">Booted up in 1993, this server still runs -- but not for much longer</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










		</div><!-- site_columns_main -->
		

		

	</div><!-- site_columns-->

	

	
		



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="/marketplace/100x42/marketplace/mimestorm.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				Answer 5 quick questions and you could win a Lego Mindstorm EV3, (valued at $499).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.cso.com.au/perspectivesroadshow2017/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1942 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="/marketplace/100x42/marketplace/csors_marketplace.gif" />
			</a>
			<a class="lo-marketplace_title" href="http://www.cso.com.au/perspectivesroadshow2017/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1942 CSO');" >
				6 cities | 20 exhibitors | International & local keynotes | Hear from Mark Loveless 'Simple Nomad' & Jeff Lanza Former FBI - Save your seat at CSO Perspectives Roadshow
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="/marketplace/100x42/marketplace/death-star.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				Participate in this market research and go into the draw to win a Lego Death Star, (valued at $999).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170209162932" data-srcset="/marketplace/100x42/marketplace/htc-vive.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				WIN a HTC Vive Kit valued at  $1399, take this 3 minute survey for your chance to WIN!
			</a>
		</li>
	
	</ul>
</section>



	

	
	
	<div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/614022/zingbox-launhces-iot-protection-business/">Zingbox launhces IoT protection for business</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/614019/malwarebytes-upguard-cisco-latest-tap-into-buoyant-australian-security-market/">Malwarebytes, Upguard and Cisco the latest to tap into buoyant Australian security market</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/614017/endpoint-security-new-sexy-f-secure-ceo/">Endpoint security is the new sexy: F-Secure CEO</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/614015/cybersecurity-it-auditors-1-concern-they-struggle-get-involved-earlier-more-deeply/">Cybersecurity is IT auditors’ #1 concern as they struggle to get involved earlier, more deeply</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/613994/us-idea-collect-travelers-passwords-alarms-privacy-experts/">US idea to collect travelers&#39; passwords alarms privacy experts</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/614026/diverted-profits-tax-hits-parliament/">‘Diverted Profits Tax’ hits parliament</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/614020/from-submarine-searching-subsea-cable-surveys/">From submarine searching to subsea cable surveys</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/614018/supersized-start-up-hub-set-sydney-cbd/">&#39;Supersized&#39; start-up hub set for Sydney CBD</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/614016/optus-reports-another-profit-drop/">Optus reports another profit drop</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/614012/government-introduces-bill-expanded-esafety-commissioner-role/">Government introduces bill for expanded eSafety Commissioner role</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/614025/sydney-ranks-among-top-10-global-colocation-ecosystems/">Sydney ranked among the top 10 colocation ecosystems in the world</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/614024/nsw-govt-beckons-expressions-interest-new-sydney-startup-hub/">NSW Govt beckons expressions of interest for new Sydney Startup Hub</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/614014/nbn-signals-need-speed-reach-revenue-goals/">nbn signals need for speed to reach revenue goals</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/614007/zscaler-makes-double-appointment-carry-channel-expansion-plans/">Zscaler makes double appointment to carry out channel expansion plans </a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/614006/sap-strikes-world-first-cloud-distribution-deal-nextgen/">​SAP strikes “world-first” cloud distribution deal with NEXTGEN</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/614029/oracle-settling-ex-worker-over-alleged-fiddling-cloud-accounts/">Oracle settling with ex-worker over alleged fiddling of cloud accounts</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/614022/zingbox-launhces-iot-protection-business/">Zingbox launhces IoT protection for business</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/614010/low-power-iot-networks-go-global-satellite-backbone/">Low-power IoT networks go global with a satellite backbone</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/614003/what-next-open-source-spark/">What’s next for open-source Spark?</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/613994/us-idea-collect-travelers-passwords-alarms-privacy-experts/">US idea to collect travelers&#39; passwords alarms privacy experts</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/614021/volkswagen-group-unites-customer-experience-employee-engagement-insights/">Volkswagen Group unites customer experience and employee engagement insights</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/614005/report-australian-organisations-lacking-processes-support-innovative/">Report: Australian organisations lack processes and support to be innovative</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/614004/cmo-top-10-martech-stories-week-9-february-2017/">CMO&#39;s top 10 martech stories for the week - 9 February 2017</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/613936/data-republic-partners-koji-boost-fmcg-data-insights/">​Data Republic partners with koji to boost FMCG data insights</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/613945/how-balance-consumer-trust-data-driven-marketing/">How to balance consumer trust with data-driven marketing</a></li>
	
	</ul>
	</div>
</div>



</div>

	
	

</div>
</div>

<footer class="lo-footer">
	
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
				<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a> </li>
				<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
				<li><a href="http://www.cio.com.au/books/">Books</a></li>
				<li><a href="http://www.csoonline.com.au">CSO</a> </li>
				<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
				<li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
				<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
				<li><a href="/contacts">Contact Us</a> </li>
			</ul>
		</div>

		<div class="lo-footer_bottom">
			<p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

			<div class="lo-footer_sites">
				<h2>IDG Sites</h2>
				<ul class="lo-footer_sites_list">
					<li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
					<li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
					<li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
					<li><a href="http://www.cmo.com.au">CMO</a></li>
					<li><a href="http://www.cso.com.au">CSO</a> </li>
					<li><a href="http://www.techworld.com.au">Techworld</a> </li>
					<li><a href="http://www.arnnet.com.au">ARN</a> </li>
					<li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
					<li><a href="http://education.idg.com.au/">IDG Education</a></li>
					<li><a href="http://gov.idg.com.au/">IDG Government</a></li>
					<li><a href="http://health.idg.com.au/">IDG Health</a></li>
				</ul>
			</div>

			<a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="http://cdn.cio.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20170209162932" alt="ABA_audited_website" width="100" height="51" /></a>
		</div>
	</div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.js?release=20170209162932"></script>
	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170209162932"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


	
	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "byron-connolly");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-611970');



</script>
<!-- End Google Analytics -->


		
	</div>
	

	<div class="ad_scripts">
		<div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		<div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

		
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		
<div class="gpt-ad" id="gpt-ad-mobile-otp-5922835" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;614023&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;tag&quot;: [&quot;nbn&quot;], &quot;kw&quot;: [&quot;wireless&quot;, &quot;service&quot;, &quot;high&quot;, &quot;nbn&quot;, &quot;performance&quot;, &quot;networks&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		<script type="text/javascript">
		createAndDisplayAds();
		</script>
	</div>

	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/jquery.cookie.js?release=20170209162932"></script>
	<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170209162932"></script> -->

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19639, 4);
</script>
<!-- End BlueKai Tag -->



	
	
	<script>
		var disqus_shortname = "";
	</script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170209162932"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20170209162932"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/infinitescroll.js?release=20170209162932"></script>
	<script>
		ias_init('CIO');
	</script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';  //CHANGE THIS
    _sf_async_config.authors = 'Byron Connolly';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
