<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">




























<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
	<meta name="description" content="Pompeo was sworn in by Vice President Mike Pence after Senate confirmation">
	<meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
	<meta name="copyright" content="&copy; 2017 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="date" content="Tuesday, 24th January 2017">
	<meta name="robots" content="index,follow, noarchive">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
	<link rel="shortcut icon" href="http://cdn.cio.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20170124103256">
	<title>Pompeo sworn in as CIA chief amid opposition from surveillance critics - CIO</title>

	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/433a1.js?release=20170124103256" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.css?release=20170124103256" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/idg_ads/ads.css?release=20170124103256" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/salary_survey/salary.css?release=20170124103256" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/brand_posts/style.css?release=20170124103256" media="screen,print" crossorigin="anonymous"/>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/modernizr.js?release=20170124103256"></script>

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


	


	
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<meta property="og:title" content="Pompeo sworn in as CIA chief amid opposition from surveillance critics" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.cio.com.au/article/images/800x800/dimg/161118-pompeo-1-100694607-orig_1.jpg" />
<meta property="og:url" content="http://www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/" />
<meta property="og:description" content="Mike Pompeo was sworn in late Monday by U.S. Vice President Mike Pence as the new director of the Central Intelligence Agency, amid protests from surveillance critics who worry about his conflicting views on a number of key issues." />




<link rel="canonical" href="http://www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/" />


<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20170124103256" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/article.css?release=20170124103256" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/comment.css?release=20170124103256" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/social.css?release=20170124103256" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by John Ribeiro" href="/rss/author/1876535632/john-ribeiro/" />




<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20170124103256" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/article/article_infinite.css?release=20170124103256" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
	<div class="lo-header_content">

		<a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
			Menu
			
				<span class="lo-header_profile"></span>
			
		</a>

		<a href="/" class="lo-logo">CIO</a>
		<div id="headeradbox1x1"></div>
		<div id="otp_target"></div>

		<div class="lo-header_ad">
			
<div class="gpt-ad" id="gpt-ad-top-banner-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>

	<div class="lo-nav" id="lo-nav">
		<div class="lo-nav_content">

			<div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


			<div class="lo-nav_body row">
				<div class="cols five">
					<h2 class="lo-nav_subheader">In-depth</h2>
					<div class="lo-nav_list_columns">
						<ul class="lo-nav_list">
							<li><a href="/section/big_data/">Big Data</a></li>
							<li><a href="/section/bpm/">BPM</a></li>
							<li><a href="/section/management/budgeting/">Budgeting</a></li>
							<li><a href="/section/security/business_continuity/">Business Continuity</a></li>
							<li><a href="/section/business_intelligence/">Business Intelligence</a></li>
							<li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
							<li><a href="/section/management/change_management/">Change Management</a></li>
							<li><a href="/section/cloud_computing/">Cloud</a></li>
							<li><a href="/section/consumerisation_of_it/">Consumerisation of IT</a></li>
							<li><a href="/section/security/infrastructure/">Infrastructure</a></li>
							<li><a href="/section/management/innovation/">Innovation</a></li>
							<li><a href="/section/it_value/">IT Value</a></li>
						</ul>

						<ul class="lo-nav_list">
							<li><a href="/section/km_storage/">KM/Storage</a></li>
							<li><a href="/section/technology/mobile_wireless_convergence/">Mobile/Wireless/Convergence</a></li>
							<li><a href="/section/management/project_management/">Project Management</a></li>
							<li><a href="/section/management/risk_management/">Risk Management</a></li>
							<li><a href="/section/security/">Security</a></li>
							<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
						</ul>
					</div>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Resources</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/career">Career</a></li>
						<li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
						<li><a href="/digital_edition/all/">e-Mags</a></li>
						<li><a href="/event">Events</a></li>
						<li><a href="/mediareleases">Media Releases</a></li>
						<li><a href="/tax/news">News</a></li>
						<li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
						<li><a href="/zones/">PartnerZones</a></li>
						<li><a href="/slideshow/">Slideshows</a></li>
						<li><a href="/video/">Videos</a></li>
						<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
					</ul>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Industries</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/industries/education">Education</a></li>
						<li><a href="/section/finance">Finance</a></li>
						<li><a href="/section/government">Government</a></li>
					</ul>
				</div>
				<div class="cols three">

					
					<h2 class="lo-nav_subheader">Login</h2>

					<form action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='fWGOW9qxxOec0hOWvOxAFPJ59nUOIseq' />

		 				<input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
						<a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
		 			</form>

		 			<!-- <h2 class="lo-nav_subheader">Register</h2> -->

		 			<div class="lo-user_signup">
		 				<p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
		 			</div>
						
					


					
					<ul class="lo-social">
						<li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
						<li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
						<li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
						<li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
						<li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
					</ul>

				</div>

			</div>


			<div class="lo-nav_footer">
				<ul class="lo-nav_footer_list">
					<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
					<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a></li>
					<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
					<li><a href="http://www.csoonline.com.au">CSO</a></li>
					<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
					<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
					<li><a href="/contacts">Contact Us</a></li>
				</ul>
			</div>

		</div>
	</div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	
		
		
		
		
	
	
	
	<div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	<div class="art-topbar" id="art-topbar">
		<div class="art-topbar_content">
			<a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

			<a class="art-topbar_logo" href="/">CIO</a>
			<div class="art-progress" id="art-progress">
				<div class="art-topbar_currect" id="art-topbar_currect">
					Pompeo sworn in as CIA chief amid opposition from surveillance critics
				</div>
				<div class="art-next" id="art-next">
					<a class="art-nextlink" id="art-nextlink" href="#"></a>
				</div>
			</div>
		</div>
		<div class="art-progress_bar" id="art-progress_bar"></div>
	</div>

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_613138" data-article-id="613138" data-article-headline="Pompeo sworn in as CIA chief amid opposition from surveillance critics" data-article-url="/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">

		<meta itemprop="sourceOrganization" content="IDG News Service" />
		<article class="art-article full">

			<header class="art-header">
				<h1 itemprop="name" class="art-title">Pompeo sworn in as CIA chief amid opposition from surveillance critics</h1>
				<p class="art-sms sms">Pompeo was sworn in by Vice President Mike Pence after Senate confirmation</p>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="613138" data-article-url="http://www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/1876535632/john-ribeiro/articles">
			
				<img src="http://cdn.cio.com.au/compressor-staticfiles/cio/images/author_placeholder.png?release=20170124103256">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/1876535632/john-ribeiro/articles">John Ribeiro (IDG News Service)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">24 January, 2017 18:35</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/613138/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/&amp;t=Pompeo%20sworn%20in%20as%20CIA%20chief%20amid%20opposition%20from%20surveillance%20critics">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/&title=Pompeo%20sworn%20in%20as%20CIA%20chief%20amid%20opposition%20from%20surveillance%20critics">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Pompeo%20sworn%20in%20as%20CIA%20chief%20amid%20opposition%20from%20surveillance%20critics&url=http%3A//www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Pompeo%20sworn%20in%20as%20CIA%20chief%20amid%20opposition%20from%20surveillance%20critics&amp;body=http%3A//www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/article/social.js?release=20170124103256"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				


				<div class="art-header_extra">
					
					<a href="#art-comments_613138" data-disqus-identifier="/article/613138/" class="art-comment_count">Comments</a>
				</div>

			</header>

			<div itemprop="articleBody" class="art-body body">

			
			
			
			
			
			<div class="story_images nocaption">
				<figure>
					
					<img alt="" src="http://cdn.cio.com.au/article/images/740x500/dimg/161118-pompeo-1-100694607-orig_1.jpg">
					

					
				</figure>
				

				
			</div>
			
			
			
			



			
			
			
			
			
			










	
<p>Mike Pompeo was sworn in late Monday by U.S. Vice President Michael Pence as the new director of the Central Intelligence Agency, amid protests from surveillance critics who worry about his conflicting views on a number of key issues.</p><p>The oath of office <a href="https://twitter.com/VP/status/823722247038898180">was administered to him </a>after the Senate voted <a href="http://www.senate.gov/legislative/LIS/roll_call_lists/roll_call_vote_cfm.cfm?congress=115&amp;session=1&amp;vote=00032">in favor of his confirmation</a> in a 66-32 vote.</p><p>Critics of Pompeo, a Republican representative from Kansas, are concerned that he may weigh in with the government on a rollback of many privacy reforms, including restrictions on<a href="http://www.computerworld.com/article/3157385/security/trumps-cia-nominee-grilled-on-his-advocacy-of-surveillance-database.html"> the collection of bulk telephone metadata</a> from Americans by the National Security Agency under the USA Freedom Act. There are also concerns that the new director may try to introduce <a href="http://www.cio.com/article/3143051/government/with-cia-choice-trump-picks-a-foe-of-silicon-valleys-encryption-stance.html">curbs on the use of encryption </a>and bring in measures to monitor the social media accounts of people.</p><p>The new CIA chief wrote in January last year in an op-ed that Washington is <a href="http://www.wsj.com/articles/time-for-a-rigorous-national-debate-about-surveillance-1451856106">“blunting its surveillance powers”</a> with measures like the USA Freedom Act. Pompeo had previously <a href="http://clerk.house.gov/evs/2015/roll224.xml">voted in favor</a> of the legislation.</p><p>“Congress should pass a law re-establishing collection of all metadata, and combining it with publicly available financial and lifestyle information into a comprehensive, searchable database,” Pompeo wrote <a href="http://pompeo.house.gov/news/documentsingle.aspx?DocumentID=398776">in the op-ed</a> he coauthored with constitutional lawyer David B. Rivkin.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>During a recent confirmation hearing, Pompeo did not provide details of limits he would accept if any to the new surveillance powers he has suggested.</p><p>His proposals have not unexpectedly irked critics of the government’s surveillance, who are concerned that Pompeo has not clarified when asked for details about the kind of data he would like the government to collect.</p><p>“After two rounds of submitted questions and a hearing, we still don’t know what Congressman Pompeo meant <a href="https://medium.com/@RonWyden/why-i-voted-no-on-trumps-cia-director-9036779f5065#.5rnlg8qc9">when he referred to 'all metadata'</a> or how he defines 'publicly available financial and lifestyle information,'" said Ron Wyden, Democrat senator from Oregon, in a speech in the Senate.</p><p>Wyden said that on issue after issue, whether on surveillance, torture or Russia, Pompeo had “taken two, three or four positions, depending on when he says it and who he’s talking to.”</p><p>The CIA last week <a href="http://www.computerworld.com/article/3158922/security/cia-updates-rules-for-collecting-and-retaining-info-on-americans.html">updated rules governing the collection, retention and dissemination of information on U.S. persons</a> with an eye to addressing concerns about the collection and handling of information on U.S. persons in the course of overseas surveillance. One of the measures was to put a five-year limit on the holding of sensitive data. The rules introduced uner the administration of former President Barack Obama come into effect on March 18.</p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">
		<img src="http://cdn.cio.com.au/brand-post/logo/230x230/brand_posts/brand/gartner-logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="http://cdn.cio.com.au/dimg/90x20/brand_post/post_type/brandpost_type.png">
		<a href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">The Rise of &#39;Data and Analytics&#39; Roles Points to Digital Business Transformation</a><br/>
	</span>

	<a class="more" href="/brand-post/104/gartner/" onclick="trackBrandPostNativeAdLink();">More from Gartner</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-604881', {'nonInteraction': 1});
}
</script>


			


			
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the CIO newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='fWGOW9qxxOec0hOWvOxAFPJ59nUOIseq' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="http://www.cio.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a><a href="/company/freedom/">Freedom</a><a href="/company/national_security_agency/">National Security Agency</a>
			</p>
			
			
			
			



			

			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
			
			
			<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
			
			


			
			
			<a class="cio50-rhspromo" href="/cio50/"><img src="http://demo.idg.com.au/cio/cio50/cio50_results.jpg"></a>
			
			
			

			
			
			


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/607156/mind-expectation-gap/">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/gap.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/607156/mind-expectation-gap/">Mind the (expectation) gap</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/test-cricket.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612849/ultimate-test-inside-ca-digital-transformation/?fp=16&amp;fpid=1">The ultimate test: Inside Cricket Australia&#39;s digital transformation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/opinion.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612649/opinion-ato-census-failures-just-tip-iceberg/?fp=16&amp;fpid=1">Opinion: Are the ATO and Census failures just the tip of the iceberg?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/centrelink.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/612733/australia-screw-up-nation/?fp=16&amp;fpid=1">​Australia is not a screw-up nation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/apple-tim-cook.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">​Is Apple under threat?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/sarv.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">How operational resilience helped RBA survive a siege</a></h3>
		</li>
	
	</ul>
</aside>


			
			

			



			
			
			


                        
			
			
                        
                        <aside class="lo-rhs_box lo-rhs_readmore read_more">
                                <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
                                <ul class="lo-list zones rhs-web-event">
                                        
                                        <li>
                                                <a class=""  href="/webinar/365648/digitally-remastering-your-business/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/ca_r_1c_black_2014.png" alt="CA Technologies" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365648/digitally-remastering-your-business/video/">Digitally remastering your business</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365647/impact-project-prioritisation/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/planview_logo.jpg" alt="PlanView" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365647/impact-project-prioritisation/video/">Impact of Project Prioritisation</a></h3>
                                        </li>
                                        
                                        <li>
                                                <a class=""  href="/webinar/365646/dell-emc-flash-storage-webinar/video/"><img  src="http://cdn.cio.com.au/webinar/images/sponsor/70x70/webinars/sponsor_logo/dell_2016_logo_emc_1.png" alt="" /></a>
                                                <h3 class="lo-list_title"><a href="/webinar/365646/dell-emc-flash-storage-webinar/video/">Let the Data Centre Transformation Begin - with Flash Storage</a></h3>
                                        </li>
                                        
                                </ul>
                        </aside>
			

			
                        

			
			

			
			<aside class="lo-rhs_box lo-rhs_readmore read_more">
				<h2 class="lo-subheader lo-rhsheader">Read more</h2>
				<ul class="lo-list zones">
					
					
					
					<li>
						<a href="/gartner/" class="lo-list_image"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/dimg/100x100/zone/gartner_logo_sq.png"></a>
						<h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
					</li>
					
					

				</ul>
			</aside>
			

			


			
			
			<div class="lo-rhs_mrec">
				
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			
			

			

			

			
	
	<aside class="lo-rhs_box lo-rhs_blog" id="article_extra_blogs">
	    
	    
		<h2 class="lo-subheader lo-rhsheader">Latest Blog Posts</h2>
		<ul class="lo-list related_list blog">
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/david-bartlett/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/david_bartlett_thumb.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/comfort-zone/2014/12/16/digital-disinterest/">Digital disinterest</a>
		    		<span class="author">David Bartlett </span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rob-livingstone/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rob_livingstone_200.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/accidental-cio/2014/12/11/why-best-practice-risky/">Why best practice is risky</a>
		    		<span class="author">Rob Livingstone</span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rory-gregg/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rorysquare.JPG"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/leadership/2014/11/28/open-government-how-ready-australia/">Open Government, how ready is Australia?</a>
		    		<span class="author">Rory Gregg</span>
		    	</h3>
		    </li>
		
		</ul>
		
	</aside>
	

			

	
	
	
	<aside class="lo-rhs_box lo-rhs_whitepapers">
		<h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
		<ul class="lo-list related_list whitepapers">
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373392/dell-emc-global-data-protection-index-ii/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/dell-emc-global-data-protection-index-ii.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373392/dell-emc-global-data-protection-index-ii/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Dell EMC Global data protection index II</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/cio-forum-in-association-with-dell-technologies.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373389/cio-forum-in-association-with-dell-technologies/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CIO Forum in Association with Dell Technologies</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373388/the-nervous-the-vigilant-and-the-battle-scarred-it-security-personas-revealed/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/the-nervous-the-vigilant-and-the-battle-scarred-it.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373388/the-nervous-the-vigilant-and-the-battle-scarred-it-security-personas-revealed/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Nervous, the Vigilant and the Battle-Scarred - IT Security Personas Revealed</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373325/ema-survey-report/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/ema-report-thumb.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373325/ema-survey-report/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">EMA Survey Report </a></h3>
		</li>
		
		</ul>
	</aside>
	







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/20004/business-project-manager-integration/">Business Project Manager Integration <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19922/business-analyst-data/">Business Analyst - Data <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/20036/system-engineer/">System Engineer <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/19902/checkpoint-firewall-and-vpn/">Checkpoint Firewall and VPN <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19770/functional-consultant/">Functional Consultant <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19674/back-end-developer/">Back End Developer <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19723/technical-content-coordinator/">Technical Content Coordinator <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/19769/senior-aem-consultant-public-sector/">Senior AEM Consultant - Public Sector <span class="lo-job_list_location">ACT</span></a></li>
		
		<li><a href="/jobs/view/19600/full-stack-developer-senior-java-or-c-and-angularjs-x-3/">Full stack Developer - Senior (Java or C# and AngularJS) x 3 <span class="lo-job_list_location">QLD</span></a></li>
		
		<li><a href="/jobs/view/19970/bi-tech-lead-l-informatica-etl-microstrategy-big-data-technologies/">BI Tech Lead l Informatica ETL , Microstrategy, Big Data Technologies <span class="lo-job_list_location">NSW</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






		
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_613138">
		<a class="art-comment_show" data-disqus-identifier="/article/613138/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/613138/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/613138/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			


			<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/article.js?release=20170124103256"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
			        

					<a class="image" href="/article/613060/8-steps-great-2017/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/dreamstime_s_67381885.jpg"></a>
					<h3><a href="/article/613060/8-steps-great-2017/">​8 steps to a great 2017</a></h3>

					

				</li>
				
				<li>
					
					
			        

					<a class="image" href="/article/612849/ultimate-test-inside-ca-digital-transformation/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/dreamstime_m_55903465.jpg"></a>
					<h3><a href="/article/612849/ultimate-test-inside-ca-digital-transformation/">The ultimate test: Inside Cricket Australia&#39;s digital transformation</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/613097/spamhaus-uptick-tor-using-botnets-may-force-isps-block-all-tor-traffic/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/your-money-or-your-data.png"></a>
					
					<h3><a href="http://www.cso.com.au/article/613097/spamhaus-uptick-tor-using-botnets-may-force-isps-block-all-tor-traffic/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">​Spamhaus: Uptick in Tor-using botnets may force ISPs to block all Tor ...</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610650/pictures-cio-summit-melbourne/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/candid-1.jpg"></a>
					<h3><a href="/slideshow/610650/pictures-cio-summit-melbourne/">In pictures: CIO Summit Melbourne</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610723/pictures-cio50-launch-party/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/idg-cio50-009.jpg"></a>
					<h3><a href="/slideshow/610723/pictures-cio50-launch-party/">In pictures: CIO50 launch party</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		


		
		
		<div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>	
		
		


		
		



<div class="ias-pagination" id="ias-pagination_613138">
	<a class="ias-next" data-sms="The vendor of HipChat will pay US$425m in cash and stock" data-image="http://cdn.cio.com.au/dimg/200x200/dimg/trello-100629536-orig.jpg" title="Atlassian acquires team-management software vendor Trello" data-article-nextid="612479" href="/article/612479/atlassian-acquires-team-management-software-vendor-trello/">Atlassian acquires team-management software vendor Trello</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










		</div><!-- site_columns_main -->
		

		

	</div><!-- site_columns-->

	

	
		



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.cso.com.au/perspectivesroadshow2017/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1942 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="/marketplace/100x42/marketplace/csors_marketplace.gif" />
			</a>
			<a class="lo-marketplace_title" href="http://www.cso.com.au/perspectivesroadshow2017/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1942 CSO');" >
				6 cities | 20 exhibitors | International & local keynotes | Hear from Mark Loveless 'Simple Nomad' & Jeff Lanza Former FBI - Save your seat at CSO Perspectives Roadshow
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="/marketplace/100x42/marketplace/mimestorm.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				Answer 5 quick questions and you could win a Lego Mindstorm EV3, (valued at $499).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="/marketplace/100x42/marketplace/death-star.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				Participate in this market research and go into the draw to win a Lego Death Star, (valued at $999).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20170124103256" data-srcset="/marketplace/100x42/marketplace/htc-vive.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				WIN a HTC Vive Kit valued at  $1399, take this 3 minute survey for your chance to WIN!
			</a>
		</li>
	
	</ul>
</section>



	

	
	
	<div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">Pompeo sworn in as CIA chief amid opposition from surveillance critics</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/613133/security-vendors-double-down-anz-businesses-must-tap-resources-survive-2017-unscathed/">As security vendors double down on ANZ, businesses must tap resources to survive 2017 unscathed</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/613117/yahoo-pushes-back-timing-verizon-deal-after-breaches/">Yahoo pushes back timing of Verizon deal after breaches</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/613113/premise-security-appliances-pass-zscaler-scott-robertson/">On premise security appliances are passé: Zscaler&#39;s Scott Robertson</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/613109/10-latest-craziest-scariest-things-tsa-found-your-fellow-travelers/">10 of the latest craziest and scariest things the TSA found on your fellow travelers</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/613130/independent-review-ato-outage-begins/">Independent review of ATO outage begins</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/613126/apple-quashes-bugs-ios-macos-safari/">Apple quashes bugs in iOS, macOS and Safari</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/613120/optus-rolls-more-small-cells-nt-sa/">Optus rolls out more small cells in NT, SA</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/613119/asd-brief-political-parties-hacking-threat/">ASD to brief political parties on hacking threat</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/613110/dns-achilles-heel-internet/">DNS: The ‘Achilles’ Heel’ of the Internet</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/613136/hpe-buys-cloud-cruiser-consumption-based-cloud-drive/">HPE buys Cloud Cruiser in consumption-based hybrid IT drive</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/613134/answers-over-unprecedented-ato-outage-their-way/">PwC brought in to investigate &quot;unprecedented&quot; ATO hardware failure</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/613132/machine-learning-set-2017-megatrend/">Machine learning set to be 2017’s megatrend</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/613129/optus-ramps-up-regional-mobile-coverage/">Optus ramps up regional mobile coverage</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/613035/dell-emc-behind-makings-global-channel-program/">Dell EMC: Behind the makings of a global channel program</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/613138/pompeo-sworn-cia-chief-amid-opposition-from-surveillance-critics/">Pompeo sworn in as CIA chief amid opposition from surveillance critics</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/613126/apple-quashes-bugs-ios-macos-safari/">Apple quashes bugs in iOS, macOS and Safari</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/613124/trump-names-net-neutrality-foe-ajit-pai-lead-fcc/">Trump names net neutrality foe Ajit Pai to lead the FCC</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/613123/samsung-sees-2016-profit-jump-despite-note-7-debacle/">Samsung sees 2016 profit jump despite Note 7 debacle</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/613121/microsoft-expands-fasttrack-migration-service/">Microsoft expands FastTrack migration service</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/613125/outnet-offers-personalised-approach-refreshed-brand-strategy/">The Outnet offers ‘personalised approach’ with refreshed brand strategy</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/613118/redballoon-gets-new-cmo-cto/">RedBalloon gets new CMO, CTO</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/613052/cmo-cio-nz-roundtable-shifting-gears-from-digital-enablement-business-transformation/">CMO-CIO NZ roundtable: Shifting gears from digital enablement to business transformation</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/613045/guzman-y-gomez-appoints-new-marketing-chief/">Guzman y Gomez appoints new marketing chief</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/613041/fairfax-uses-eye-tracking-study-provide-digital-ad-effectiveness/">Fairfax uses eye tracking study to provide digital ad effectiveness</a></li>
	
	</ul>
	</div>
</div>



</div>

	
	

</div>
</div>

<footer class="lo-footer">
	
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
				<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a> </li>
				<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
				<li><a href="http://www.cio.com.au/books/">Books</a></li>
				<li><a href="http://www.csoonline.com.au">CSO</a> </li>
				<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
				<li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
				<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
				<li><a href="/contacts">Contact Us</a> </li>
			</ul>
		</div>

		<div class="lo-footer_bottom">
			<p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

			<div class="lo-footer_sites">
				<h2>IDG Sites</h2>
				<ul class="lo-footer_sites_list">
					<li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
					<li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
					<li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
					<li><a href="http://www.cmo.com.au">CMO</a></li>
					<li><a href="http://www.cso.com.au">CSO</a> </li>
					<li><a href="http://www.techworld.com.au">Techworld</a> </li>
					<li><a href="http://www.arnnet.com.au">ARN</a> </li>
					<li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
					<li><a href="http://education.idg.com.au/">IDG Education</a></li>
					<li><a href="http://gov.idg.com.au/">IDG Government</a></li>
					<li><a href="http://health.idg.com.au/">IDG Health</a></li>
				</ul>
			</div>

			<a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="http://cdn.cio.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20170124103256" alt="ABA_audited_website" width="100" height="51" /></a>
		</div>
	</div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.js?release=20170124103256"></script>
	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170124103256"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


	
	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "john-ribeiro");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-604881');



</script>
<!-- End Google Analytics -->


		
	</div>
	

	<div class="ad_scripts">
		<div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		<div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

		
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		
<div class="gpt-ad" id="gpt-ad-mobile-otp-2350561" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;613138&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;encryption&quot;, &quot;data&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		<script type="text/javascript">
		createAndDisplayAds();
		</script>
	</div>

	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/jquery.cookie.js?release=20170124103256"></script>
	<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20170124103256"></script> -->

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[security,hp_intel_centre]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19639, 4);
</script>
<!-- End BlueKai Tag -->



	
	
	<script>
		var disqus_shortname = "";
	</script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170124103256"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20170124103256"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/infinitescroll.js?release=20170124103256"></script>
	<script>
		ias_init('CIO');
	</script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Security,Security,HP Intel Centre';  //CHANGE THIS
    _sf_async_config.authors = 'John Ribeiro';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
