<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">


























<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Information Technology strategy insight for senior IT management - resources to understand and leverage information technology.">
	<meta name="description" content="The move had been criticized as encroaching on the privacy of the visitors">
	<meta name="keywords" content="CIO, CIO Magazine, computers, information technology, technology strategy, IT and business, IDG, information, Internet, strategy, chief information officer, business, magazine, business change, business evolution, business survival, cio.com, ASP, application service provider, CRM, customer relationship management, data warehouse, e-business, ERP, enterprise resource management, knowledge management, leadership and management, measuring IT value, outsourcing, supply chain, internet, intranet, software, the Web, executives, media, women and business, workplace, books, information processing, information management, marketing, enterprise, portal, portals, IS Staffing, Outsourcing">
	<meta name="copyright" content="&copy; 2016 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="date" content="Friday, 23rd December 2016">
	<meta name="robots" content="index,follow, noarchive">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
	<link rel="shortcut icon" href="http://cdn.cio.com.au/compressor-staticfiles/cio/images/favicon.ico?release=20161222120756">
	<title>US collects social media handles from select visitors - CIO</title>

	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/c051f.js?release=20161222120756" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.css?release=20161222120756" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/idg_ads/ads.css?release=20161222120756" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/salary_survey/salary.css?release=20161222120756" media="screen,print" crossorigin="anonymous"/>
	<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/brand_posts/style.css?release=20161222120756" media="screen,print" crossorigin="anonymous"/>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/modernizr.js?release=20161222120756"></script>

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


	


	
<meta property="fb:app_id" content="119110298118070" />
<meta property="og:site_name" content="CIO" />


	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<meta property="og:title" content="US collects social media handles from select visitors" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.cio.com.au/article/images/800x800/dimg/adver-mark-blue-print-lanczos3-100607971-orig.jpg" />
<meta property="og:url" content="http://www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/" />
<meta property="og:description" content="Visitors to the U.S. under a visa waiver program are being asked by the Department of Homeland Security for information on their social media accounts, a plan that had drawn criticism from civil rights groups for its potential encroachment on privacy." />




<link rel="canonical" href="http://www.computerworld.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/" />


<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20161222120756" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/article.css?release=20161222120756" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/comment.css?release=20161222120756" media="all" rel="stylesheet" type="text/css">
<link href="http://cdn.cio.com.au/compressor-staticfiles/article/social.css?release=20161222120756" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CIO: by John Ribeiro" href="/rss/author/1876535632/john-ribeiro/" />




<link href="http://cdn.cio.com.au/compressor-staticfiles/article/magnific-popup.css?release=20161222120756" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://cdn.cio.com.au/compressor-staticfiles/article/article_infinite.css?release=20161222120756" />


</head>


<body class="cio lo-responsive ">

<header class="lo-header">
	<div class="lo-header_content">

		<a id="lo-header_nav_button" class="lo-header_nav_button" href="#">
			Menu
			
				<span class="lo-header_profile"></span>
			
		</a>

		<a href="/" class="lo-logo">CIO</a>
		<div id="headeradbox1x1"></div>
		<div id="otp_target"></div>

		<div class="lo-header_ad">
			
<div class="gpt-ad" id="gpt-ad-top-banner-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>

	<div class="lo-nav" id="lo-nav">
		<div class="lo-nav_content">

			<div class="lo-nav_header"><a href="#" class="lo-nav_close" id="lo-nav_close">Close</a><a href="/" class="lo-nav_logo">CIO</a><form class="lo-search" action="/search/" method="get"><input type="search" placeholder="Search" name="q" class="text"><input type="submit" name="op" value="Submit"></form></div>


			<div class="lo-nav_body row">
				<div class="cols five">
					<h2 class="lo-nav_subheader">In-depth</h2>
					<div class="lo-nav_list_columns">
						<ul class="lo-nav_list">
							<li><a href="/section/big_data/">Big Data</a></li>
							<li><a href="/section/bpm/">BPM</a></li>
							<li><a href="/section/management/budgeting/">Budgeting</a></li>
							<li><a href="/section/security/business_continuity/">Business Continuity</a></li>
							<li><a href="/section/business_intelligence/">Business Intelligence</a></li>
							<li><a href="/section/c-suite_perspectives/">C-Suite Perspectives</a></li>
							<li><a href="/section/management/change_management/">Change Management</a></li>
							<li><a href="/section/cloud_computing/">Cloud</a></li>
							<li><a href="/section/consumerisation_of_it/">Consumerisation of IT</a></li>
							<li><a href="/section/security/infrastructure/">Infrastructure</a></li>
							<li><a href="/section/management/innovation/">Innovation</a></li>
							<li><a href="/section/it_value/">IT Value</a></li>
						</ul>

						<ul class="lo-nav_list">
							<li><a href="/section/km_storage/">KM/Storage</a></li>
							<li><a href="/section/technology/mobile_wireless_convergence/">Mobile/Wireless/Convergence</a></li>
							<li><a href="/section/management/project_management/">Project Management</a></li>
							<li><a href="/section/management/risk_management/">Risk Management</a></li>
							<li><a href="/section/security/">Security</a></li>
							<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
						</ul>
					</div>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Resources</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/career">Career</a></li>
						<li><a href="http://www.cioexecutivecouncil.com.au">CIO Executive Council</a></li>
						<li><a href="/digital_edition/all/">e-Mags</a></li>
						<li><a href="/event">Events</a></li>
						<li><a href="/mediareleases">Media Releases</a></li>
						<li><a href="/tax/news">News</a></li>
						<li><a href="/user/mailing_list/?referrer=masthead_buttons">Newsletters</a></li>
						<li><a href="/zones/">PartnerZones</a></li>
						<li><a href="/slideshow/">Slideshows</a></li>
						<li><a href="/video/">Videos</a></li>
						<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
					</ul>
				</div>
				<div class="cols two">
					<h2 class="lo-nav_subheader">Industries</h2>

					<ul class="lo-nav_list">
						<li><a href="/section/industries/education">Education</a></li>
						<li><a href="/section/finance">Finance</a></li>
						<li><a href="/section/government">Government</a></li>
					</ul>
				</div>
				<div class="cols three">

					
					<h2 class="lo-nav_subheader">Login</h2>

					<form action="/user/login/?destination=/article/611995/us-collects-social-media-handles-from-select-visitors/%3Futm_medium%3Drss%26utm_source%3Dtaxonomyfeed&location=top_nav_bar" accept-charset="UTF-8" method="post" id="user-login-form" class="lo-user_form"><input type='hidden' name='csrfmiddlewaretoken' value='2RZ63EzqHedVam8vriDl38YrxYHpyoQB' />
						<label class="lo-user_label" for="lo-user_name">Username</label>
						<input type="text" class="lo-user_text" size="15" id="lo-user_name" name="username" placeholder="Username" maxlength="60">

						<label class="lo-user_label" for="lo-user_pass">Password</label>
						<input type="password" class="lo-user_text" size="15" maxlength="60" id="lo-user_pass" name="password" placeholder="Password">

		 				<input type="submit" value="Log in" id="lo-user_submit" class="lo-user_submit" name="op">
						<a class="lo-user_forgot" id="lo-user_forgot" href="/user/password/">Forgot password?</a>
		 			</form>

		 			<!-- <h2 class="lo-nav_subheader">Register</h2> -->

		 			<div class="lo-user_signup">
		 				<p><a class="lo-user_signup_button" href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
		 			</div>
						
					


					
					<ul class="lo-social">
						<li><a class="lo-social_icon lindedin" href="http://www.linkedin.com/groups?mostPopular=&amp;gid=3096778">LinkedIn</a></li>
						<li><a class="lo-social_icon twitter" href="http://twitter.com/#!/cio_australia">Twitter</a></li>
						<li><a class="lo-social_icon youtube" href="https://www.youtube.com/channel/UCUpRcB_jOxzeXrqlef4bXjg">YouTube</a></li>
						<li><a class="lo-social_icon facebook" href="http://www.facebook.com/#!/pages/CIO-Australia/113718675362345">Facebook</a></li>
						<li><a class="lo-social_icon gplus" href="https://plus.google.com/u/0/b/111059441022102834049/111059441022102834049/posts">Google Plus</a></li>
					</ul>

				</div>

			</div>


			<div class="lo-nav_footer">
				<ul class="lo-nav_footer_list">
					<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
					<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a></li>
					<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a></li>
					<li><a href="http://www.csoonline.com.au">CSO</a></li>
					<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a></li>
					<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a></li>
					<li><a href="/contacts">Contact Us</a></li>
				</ul>
			</div>

		</div>
	</div>
</header>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	
		
		
		
		
	
	
	
	<div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	<div class="art-topbar" id="art-topbar">
		<div class="art-topbar_content">
			<a id="art-topbar_menu_button" class="art-topbar_menu_button" href="#">Menu</a>

			<a class="art-topbar_logo" href="/">CIO</a>
			<div class="art-progress" id="art-progress">
				<div class="art-topbar_currect" id="art-topbar_currect">
					US collects social media handles from select visitors
				</div>
				<div class="art-next" id="art-next">
					<a class="art-nextlink" id="art-nextlink" href="#"></a>
				</div>
			</div>
		</div>
		<div class="art-progress_bar" id="art-progress_bar"></div>
	</div>

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_611995" data-article-id="611995" data-article-headline="US collects social media handles from select visitors" data-article-url="/article/611995/us-collects-social-media-handles-from-select-visitors/">

		<meta itemprop="sourceOrganization" content="IDG News Service" />
		<article class="art-article full">

			<header class="art-header">
				<h1 itemprop="name" class="art-title">US collects social media handles from select visitors</h1>
				<p class="art-sms sms">The move had been criticized as encroaching on the privacy of the visitors</p>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="611995" data-article-url="http://www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/1876535632/john-ribeiro/articles">
			
				<img src="http://cdn.cio.com.au/compressor-staticfiles/cio/images/author_placeholder.png?release=20161222120756">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/1876535632/john-ribeiro/articles">John Ribeiro (IDG News Service)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">23 December, 2016 16:34</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/611995/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/&amp;t=US%20collects%20social%20media%20handles%20from%20select%20visitors">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/&title=US%20collects%20social%20media%20handles%20from%20select%20visitors">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=US%20collects%20social%20media%20handles%20from%20select%20visitors&url=http%3A//www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/611995/us-collects-social-media-handles-from-select-visitors/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=US%20collects%20social%20media%20handles%20from%20select%20visitors&amp;body=http%3A//www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/article/social.js?release=20161222120756"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				


				<div class="art-header_extra">
					
					<a href="#art-comments_611995" data-disqus-identifier="/article/611995/" class="art-comment_count">Comments</a>
				</div>

			</header>

			<div itemprop="articleBody" class="art-body body">

			
			
			
			
			
			<div class="story_images nocaption">
				<figure>
					
					<img alt="" src="http://cdn.cio.com.au/article/images/740x500/dimg/adver-mark-blue-print-lanczos3-100607971-orig.jpg">
					

					
				</figure>
				

				
			</div>
			
			
			
			



			
			
			
			
			
			










	
<p>Visitors to the U.S. under a visa waiver program are being asked by the Department of Homeland Security for information on their social media accounts, a plan that had drawn criticism from civil rights groups for its potential encroachment on privacy.</p><p>The U.S. Customs and Border Protection unit of the DHS asked for written comments earlier this year on its proposal that would add to the Electronic System for Travel Authorization (ESTA) and to a form called I-94W the following entry: “Please <a href="http://www.pcworld.com/article/3111067/security/groups-oppose-us-plan-to-collect-social-media-info-from-visitors.html">enter information associated with your online presence</a>—Provider/Platform—Social media identifier,” which visitors can fill optionally.</p><p>The agency said in June that collecting social media data would provide additional tools to “<a href="https://www.federalregister.gov/documents/2016/06/23/2016-14848/agency-information-collection-activities-arrival-and-departure-record-forms-i-94-and-i-94w-and#addresses">enhance the existing investigative process</a> and provide DHS greater clarity and visibility to possible nefarious activity and connections.” Although providing the information on social media presence is listed as optional, critics of the plan have said that failure to fill the information by a visitor could also interpreted as something that requires scrutiny by the authorities.</p><p>The current ESTA form asks for information on the “Provider/Platform,” and for the user-name, handle, screen-name or other identifier associated with the social media profile.</p><figure class="large "><img alt="ESTA form asks for social media information" border="0" height="386" src="http://images.techhive.com/images/article/2016/12/screen-shot-2016-12-22-at-7.43.58-pm-100700995-large.jpg" width="700"/> <small class="credit">DHS/IDGNS</small> <figcaption>
<p>ESTA form asks for social media information from visitors to the U.S.</p>
</figcaption></figure><aside id="brand-post-promo-placeholder-slot"></aside>
<p>The new field <a href="http://www.politico.com/story/2016/12/foreign-travelers-social-media-232930">has come into force from Tuesday</a>, according to Politico, which quoted a government official.</p><p>The visa-waiver program enables most citizens or nationals of participating countries to travel to the U.S. for tourism or business for stays of 90 days or less without first obtaining a visa, if they meet certain conditions.</p><p>Organizations like the American Civil Liberties Union, Center for Democracy &amp; Technology and Electronic Frontier Foundation had criticized the DHS proposal, stating that <a href="https://cdt.org/insight/coalition-letter-opposing-dhs-social-media-collection-proposal/">people who pose a threat to the U.S. are unlikely to volunteer online identifiers</a> that could provide information that would raise questions about their admissibility to the U.S. The groups warned that the measure would most likely affect people of Arab and Muslim communities, whose usernames, posts, contacts, and social networks will be exposed to close scrutiny.</p><p>The move by the DHS comes amidst concern that the new administration of President-elect Donald Trump will tighten the scrutiny of entrants into the U.S., with a focus on Muslims.</p><p>In a document to be published officially on Friday, the administration of President Barack Obama said <a href="https://s3.amazonaws.com/public-inspection.federalregister.gov/2016-30885.pdf">it will rescind a special registration system</a> for visitors from countries with mainly majority Muslim and Arab populations, known as NSEERS for National Security Entry-Exit Registration System.</p><p>The dormant program, described by the DHS as obsolete, could have been reactivated by Trump to “fulfill his promise to target Muslim immigrants for ‘extreme vetting,’" said the American Civil Liberties Union. A large number of tech employees have signed a pledge not to help build a database for the government<a href="http://www.computerworld.com/article/3150967/it-industry/despite-risk-1-000-in-tech-pledge-not-to-help-trumps-data-efforts.html"> that could be used to target people by race, religion or national origin.</a></p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">
		<img src="http://cdn.cio.com.au/brand-post/logo/230x230/brand_posts/brand/gartner-logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="http://cdn.cio.com.au/dimg/90x20/brand_post/post_type/brandpost_type.png">
		<a href="http://www.cio.com.au/gartner/" onclick="trackBrandPostNativeAdLink();">6 Styles of Customer Analytics</a><br/>
	</span>

	<a class="more" href="/brand-post/104/gartner/" onclick="trackBrandPostNativeAdLink();">More from Gartner</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-611970', {'nonInteraction': 1});
}
</script>


			


			
<div class="promo_text">
	<p>Join the <a href="http://www.linkedin.com/groups?mostPopular=&gid=3096778">CIO Australia group on LinkedIn</a>. The group is open to CIOs, IT Directors, COOs, CTOs and senior IT managers.</p>
</div>

			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the CIO newsletter!</h3>
	<!-- <small>Weekly coverage of the issues that impact corporate and government information</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='2RZ63EzqHedVam8vriDl38YrxYHpyoQB' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="56" />
		<input type="hidden" value="http://www.cio.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a><a href="/company/electronic_frontier_foundation/">Electronic Frontier Foundation</a><a href="/company/technology/">Technology</a>
			</p>
			
			
			
			



			

			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
			
			
			<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
			
			


			
			
			<a class="cio50-rhspromo" href="/cio50/"><img src="http://demo.idg.com.au/cio/cio50/cio50_results.jpg"></a>
			
			
			

			
			
			


<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/apple-tim-cook.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609432/apple-under-threat/?fp=16&amp;fpid=1">​Is Apple under threat?</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/sarv.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/609211/how-operational-resilience-helped-rba-survive-siege-cio-sarv-girn/?fp=16&amp;fpid=1">How operational resilience helped RBA survive a siege</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/602947/real-estate-agents-gain-some-data-intelligence/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/golden-triangle-leases_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/602947/real-estate-agents-gain-some-data-intelligence/?fp=16&amp;fpid=1">​Real estate agents gain some data intelligence</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/602963/bully-building-body-replacement-tech-transformation-trips-before-bouncing-back/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/building-body.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/602963/bully-building-body-replacement-tech-transformation-trips-before-bouncing-back/?fp=16&amp;fpid=1">Bully building body replacement&#39;s tech transformation trips before bouncing back</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/603024/exclusive-city-monash-leaps-towards-virtualisation-cloud/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/monash_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/603024/exclusive-city-monash-leaps-towards-virtualisation-cloud/?fp=16&amp;fpid=1">Exclusive: City of Monash leaps towards virtualisation and cloud</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="http://www.cio.com.au/article/600320/6-ways-show-your-emotional-intelligence/?fp=16&amp;fpid=1">
			<img src="http://cdn.cio.com.au/promoted-content/image/147x98/promoted_content/promo/brain.jpg">
			</a>
			<h3 class="lo-list_title"><a href="http://www.cio.com.au/article/600320/6-ways-show-your-emotional-intelligence/?fp=16&amp;fpid=1">​6 ways to show your emotional intelligence</a></h3>
		</li>
	
	</ul>
</aside>


			
			

			



			
			
			

			
			

			
			<aside class="lo-rhs_box lo-rhs_readmore read_more">
				<h2 class="lo-subheader lo-rhsheader">Read more</h2>
				<ul class="lo-list zones">
					
					
					
					<li>
						<a href="/veeam/" class="lo-list_image"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/dimg/100x100/zone/zone-icon.png"></a>
						<h3 class="lo-list_title"><a href="/veeam/">Veeam Resources Centre</a></h3>
					</li>
					
					<li>
						<a href="/gartner/" class="lo-list_image"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/dimg/100x100/zone/gartner_logo_sq.png"></a>
						<h3 class="lo-list_title"><a href="/gartner/">Gartner Partner Zone</a></h3>
					</li>
					
					<li>
						<a href="/mimecast/" class="lo-list_image"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/dimg/100x100/zone/mimecast-logo.jpg"></a>
						<h3 class="lo-list_title"><a href="/mimecast/">Ransomware Resource Centre</a></h3>
					</li>
					
					

				</ul>
			</aside>
			

			


			
			
			<div class="lo-rhs_mrec">
				
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			
			

			

			

			
	
	<aside class="lo-rhs_box lo-rhs_blog" id="article_extra_blogs">
	    
	    
		<h2 class="lo-subheader lo-rhsheader">Latest Blog Posts</h2>
		<ul class="lo-list related_list blog">
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/david-bartlett/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/david_bartlett_thumb.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/comfort-zone/2014/12/16/digital-disinterest/">Digital disinterest</a>
		    		<span class="author">David Bartlett </span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rob-livingstone/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rob_livingstone_200.jpg"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/accidental-cio/2014/12/11/why-best-practice-risky/">Why best practice is risky</a>
		    		<span class="author">Rob Livingstone</span>
		    	</h3>
		    </li>
		
		    <li>
		    	<a class="lo-list_image" href="/blog/contributor/rory-gregg/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/blog/images/80x80/blogs/contributor/rorysquare.JPG"/></a>
		    	<h3 class="lo-list_title">
		    		<a href="/blog/leadership/2014/11/28/open-government-how-ready-australia/">Open Government, how ready is Australia?</a>
		    		<span class="author">Rory Gregg</span>
		    	</h3>
		    </li>
		
		</ul>
		
	</aside>
	

			

	
	
	
	<aside class="lo-rhs_box lo-rhs_whitepapers">
		<h2 class="lo-subheader lo-rhsheader">Related Whitepapers</h2>
		<ul class="lo-list related_list whitepapers">
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373377/the-rise-of-data-and-analytics-roles-points-to-digital-business-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/the-rise-of-data-and-analytics-roles-points-to-dig.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373377/the-rise-of-data-and-analytics-roles-points-to-digital-business-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Rise of &#39;Data and Analytics&#39; Roles Points to Digital Business Transformation</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373372/mimecast-business-email-threat-report-email-security-uncovered/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/mimecast-business-email-threat-report-email-securi.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373372/mimecast-business-email-threat-report-email-security-uncovered/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Mimecast Business Email Threat Report - Email Security Uncovered</a></h3>
		</li>
		
		
		<li>
			<a class="lo-list_image" href="/whitepaper/373371/checklist-how-to-keep-cyberattacks-in-check/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/whitepaper/thumbnail/116x150/whitepapers/thumbnails/checklist-how-to-keep-cyberattacks-in-check.jpg" /></a>
			<h3 class="lo-list_title"><a href="/whitepaper/373371/checklist-how-to-keep-cyberattacks-in-check/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Checklist: How to Keep Cyberattacks in Check</a></h3>
		</li>
		
		</ul>
	</aside>
	







<section id="rhs_techjobs" class="lo-rhs_box">
	<h2 class="lo-subheader">Latest Jobs</h2>
	<ul class="lo-job_list" id="lo-job_list">
		
		<li><a href="/jobs/view/19308/national-manager-security-consultancy-permanent-sydney-cbd/">National Manager Security - Consultancy - Permanent - Sydney CBD <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19058/api-design-lead/">API Design Lead <span class="lo-job_list_location">VIC</span></a></li>
		
		<li><a href="/jobs/view/19107/senior-java-developer-web/">Senior Java Developer | Web <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19096/senior-technical-lead/">Senior Technical Lead <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/18995/senior-technical-lead/">Senior Technical Lead <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/18704/sap-hr-payroll-project-manager/">SAP HR &amp; Payroll Project Manager <span class="lo-job_list_location">ACT</span></a></li>
		
		<li><a href="/jobs/view/19514/account-delivery-lead/">Account Delivery Lead <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/18901/senior-network-engineer-juniper/">Senior Network  Engineer JUNIPER <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/18611/nodejsapi-developer/">Node.js/API Developer <span class="lo-job_list_location">NSW</span></a></li>
		
		<li><a href="/jobs/view/19170/developer-tag-management/">Developer - Tag management <span class="lo-job_list_location">NSW</span></a></li>
		
	</ul>
	<div class="lo-more lo-job_list_all"><a class="lo-more_link" href="/jobs/">Show all jobs</a></div>
</section>






		
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_611995">
		<a class="art-comment_show" data-disqus-identifier="/article/611995/" data-disqus-shortname="cioau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="cioau" data-disqus-identifier="/article/611995/"></div>
<script type="text/javascript">
var disqus_shortname = 'cioau';
var disqus_identifier = '/article/611995/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


			</div>
			


			<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/article.js?release=20161222120756"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
			        

					<a class="image" href="/article/611656/4-tips-help-resign-without-burning-bridges/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/quit-600x450-100521322-orig_1.jpg"></a>
					<h3><a href="/article/611656/4-tips-help-resign-without-burning-bridges/">4 tips to help you resign without burning bridges</a></h3>

					

				</li>
				
				<li>
					
					
			        

					<a class="image" href="/article/611902/soured-partner-sale-landed-banking-it-exec-jail/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/justice_10.jpg"></a>
					<h3><a href="/article/611902/soured-partner-sale-landed-banking-it-exec-jail/">The soured partner sale that landed a banking IT exec in jail</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/611946/machine-learning-communities-will-help-businesses-fight-hacker-fraternisation-predict-insider-threats/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/cyberpunk-hacker-digital-art-hd-wallpaper-medium-829x466.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/611946/machine-learning-communities-will-help-businesses-fight-hacker-fraternisation-predict-insider-threats/?utm_medium=leapfrog&amp;utm_source=www.cio.com.au">Machine-learning communities will help businesses fight hacker fraternisation, predict insider threats</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610650/pictures-cio-summit-melbourne/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/candid-1.jpg"></a>
					<h3><a href="/slideshow/610650/pictures-cio-summit-melbourne/">In pictures: CIO Summit Melbourne</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610723/pictures-cio50-launch-party/"><img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="http://cdn.cio.com.au/article/images/300x300/dimg/idg-cio50-009.jpg"></a>
					<h3><a href="/slideshow/610723/pictures-cio50-launch-party/">In pictures: CIO50 launch party</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		


		
		
		<div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>	
		
		


		
		



<div class="ias-pagination" id="ias-pagination_611995">
	<a class="ias-next" data-sms="New IT system to be delivered five years late" data-image="http://cdn.cio.com.au/dimg/200x200/dimg/defence_2.jpg" title="Defence contracts IT overhaul balloons by $40 million" data-article-nextid="611583" href="/article/611583/defence-contracts-it-overhaul-balloons-by-40-million/">Defence contracts IT overhaul balloons by $40 million</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










		</div><!-- site_columns_main -->
		

		

	</div><!-- site_columns-->

	

	
		



<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="/marketplace/100x42/marketplace/death-star.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/vmware-cso" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1939 CSO');" >
				Participate in this market research and go into the draw to win a Lego Death Star, (valued at $999).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="/marketplace/100x42/marketplace/mimestorm.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/A0V1D4H3V3P1I7M2J" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1941 CSO');" >
				Answer 5 quick questions and you could win a Lego Mindstorm EV3, (valued at $499).
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				<img class="lazyload" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20161222120756" data-srcset="/marketplace/100x42/marketplace/htc-vive.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.survio.com/survey/d/nsgigamon" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1940 CSO');" >
				WIN a HTC Vive Kit valued at  $1399, take this 3 minute survey for your chance to WIN!
			</a>
		</li>
	
	</ul>
</section>



	

	
	
	<div id="sites-promo" class="cfix">

<div id="block-products_block-1" class="block block-products_block block-CSO">
	<div class="title">CSO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cso.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cso.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">US collects social media handles from select visitors</a></li>
	
	<li class="story-1"><a href="http://www.cso.com.au/article/611992/iot-exploited-trust-damaged-experts-predict-lucrative-chaos-threats-fly-thick-fast-2017/">​With IoT exploited and trust damaged, experts predict “lucrative chaos” as threats fly thick and fast in 2017</a></li>
	
	<li class="story-2"><a href="http://www.cso.com.au/article/611985/black-market-medical-record-prices-drop-under-10-criminals-switch-ransomware/">Black market medical record prices drop to under $10, criminals switch to ransomware</a></li>
	
	<li class="story-3"><a href="http://www.cso.com.au/article/611984/group-hacked-dnc-infiltrated-ukrainian-artillery-units/">The group that hacked the DNC infiltrated Ukrainian artillery units</a></li>
	
	<li class="story-4"><a href="http://www.cso.com.au/article/611977/cybersecurity-chess-marathon-hackers-carl-herberger/">Cybersecurity is a chess marathon with hackers: Carl Herberger</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-1" class="block block-story_list_block block-Computerworld">
	<div class="title">Computerworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.computerworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.computerworld.com.au/article/611959/trump-threatens-electronic-rights-eff-warns/">Trump threatens electronic rights, EFF warns</a></li>
	
	<li class="story-1"><a href="http://www.computerworld.com.au/article/611947/3d-nand-set-dominate-ssds-kill-off-traditional-flash/">3D NAND set to dominate SSDs, kill off traditional flash</a></li>
	
	<li class="story-2"><a href="http://www.computerworld.com.au/article/611918/votes-which-mobile-data-provider-best/">The votes are in: Which mobile data provider is best?</a></li>
	
	<li class="story-3"><a href="http://www.computerworld.com.au/article/611917/obama-white-house-final-tech-recommendation-invest/">Obama White House’s final tech recommendation: Invest in A.I.</a></li>
	
	<li class="story-4"><a href="http://www.computerworld.com.au/article/611911/us-cyber-security-mission-showcase-australian-credentials/">US cyber security mission to showcase Australian credentials</a></li>
	
	</ul>
	</div>
</div>







<div id="block-story_list_block-2" class="block block-story_list_block block-ARN">
	<div class="title">ARN</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.arnnet.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.arnnet.com.au/article/611994/overseas-investor-acquires-hemisphere-technologies/">​Overseas investor acquires Hemisphere Technologies</a></li>
	
	<li class="story-1"><a href="http://www.arnnet.com.au/article/611951/what-govt-it-outsourcing-trend-means-aussie-partners/">What the govt’s IT outsourcing trend means for Aussie partners</a></li>
	
	<li class="story-2"><a href="http://www.arnnet.com.au/article/611950/tech-players-top-nsw-complaints-tally-november/">Tech players top NSW complaints tally for November</a></li>
	
	<li class="story-3"><a href="http://www.arnnet.com.au/article/611949/asx-told-review-it-infrastructure-following-outage/">ASX told to review IT infrastructure following outage</a></li>
	
	<li class="story-4"><a href="http://www.arnnet.com.au/article/611948/xero-aligning-aws/">​Xero - Aligning with AWS</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-Techworld">
	<div class="title">Techworld</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.techworld.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.techworld.com.au/article/611995/us-collects-social-media-handles-from-select-visitors/">US collects social media handles from select visitors</a></li>
	
	<li class="story-1"><a href="http://www.techworld.com.au/article/611990/solid-state-drives-now-larger-than-hard-disk-drives-impact-your-data-center/">Solid state drives are now larger than hard disk drives: The impact for your data center</a></li>
	
	<li class="story-2"><a href="http://www.techworld.com.au/article/611989/uber-ships-self-driving-cars-arizona-after-san-francisco-spat/">Uber ships self-driving cars to Arizona after San Francisco spat</a></li>
	
	<li class="story-3"><a href="http://www.techworld.com.au/article/611988/how-amazon-kinesis-can-help-leverage-real-time-data/">How Amazon Kinesis can help you leverage real-time data</a></li>
	
	<li class="story-4"><a href="http://www.techworld.com.au/article/611984/group-hacked-dnc-infiltrated-ukrainian-artillery-units/">The group that hacked the DNC infiltrated Ukrainian artillery units</a></li>
	
	</ul>
	</div>
</div>




<div id="block-story_list_block-5" class="block block-story_list_block block-CMO">
	<div class="title">CMO</div>
	<div class="content">
	<div class="site_logo"><a href="http://www.cmo.com.au"></a></div>
	<ul class="story_list">
	
	<li class="story-0"><a href="http://www.cmo.com.au/article/611158/cmo-top-16-marketing-stories-2016/">CMO’s top 16 marketing stories of 2016</a></li>
	
	<li class="story-1"><a href="http://www.cmo.com.au/article/611440/how-an-australian-tech-company-won-licensing-rights-around-star-wars/">How an Australian tech company won licensing rights around Star Wars</a></li>
	
	<li class="story-2"><a href="http://www.cmo.com.au/article/611908/cmo-top-10-martech-stories-week-22-december/">CMO&#39;s top 10 martech stories for the week - 21 December</a></li>
	
	<li class="story-3"><a href="http://www.cmo.com.au/article/611904/cmo-interview-taking-test-learn-marketing-extreme-expedia/">CMO interview: Taking test and learn marketing to the extreme at Expedia</a></li>
	
	<li class="story-4"><a href="http://www.cmo.com.au/article/610636/3-brands-reveal-their-top-marketing-predictions-2017/">3 brands reveal their top marketing predictions for 2017 </a></li>
	
	</ul>
	</div>
</div>



</div>

	
	

</div>
</div>

<footer class="lo-footer">
	
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="mailto:editor@cio.com.au">Send Us E-mail</a></li>
				<li><a href="/privacy" target="_blank">Privacy Policy [Updated 3 Mar 14]</a> </li>
				<li><a href="http://www.idg.com.au/contacts" target="_blank">Advertising</a> </li>
				<li><a href="http://www.cio.com.au/books/">Books</a></li>
				<li><a href="http://www.csoonline.com.au">CSO</a> </li>
				<li><a href="/user/mailing_list/?referrer=footer_textlinks" target="_blank">Subscribe to emails</a> </li>
				<li><a href="/user/login" target="_blank">IDG registered user login</a> </li>
				<li><a href="https://subscriptions.idg.com.au/" target="_blank">Subscribe to IDG Publications</a> </li>
				<li><a href="/contacts">Contact Us</a> </li>
			</ul>
		</div>

		<div class="lo-footer_bottom">
			<p class="lo-copyright">Copyright 2016 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

			<div class="lo-footer_sites">
				<h2>IDG Sites</h2>
				<ul class="lo-footer_sites_list">
					<li><a href="http://www.pcworld.idg.com.au">PC World</a> </li>
					<li><a href="http://www.goodgearguide.com.au">GoodGearGuide</a> </li>
					<li><a href="http://www.computerworld.com.au">Computerworld</a> </li>
					<li><a href="http://www.cmo.com.au">CMO</a></li>
					<li><a href="http://www.cso.com.au">CSO</a> </li>
					<li><a href="http://www.techworld.com.au">Techworld</a> </li>
					<li><a href="http://www.arnnet.com.au">ARN</a> </li>
					<li><a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a></li>
					<li><a href="http://education.idg.com.au/">IDG Education</a></li>
					<li><a href="http://gov.idg.com.au/">IDG Government</a></li>
					<li><a href="http://health.idg.com.au/">IDG Health</a></li>
				</ul>
			</div>

			<a  class="lo-sba"id="footer_sba" href="http://www.auditbureau.org.au/edata/masthead/show/cio"><img src="http://cdn.cio.com.au/compressor-staticfiles/images/ABA_audited_website.gif?release=20161222120756" alt="ABA_audited_website" width="100" height="51" /></a>
		</div>
	</div>

</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/cio/cio.js?release=20161222120756"></script>
	<script type="text/javascript" language="JavaScript" src="http://cdn.cio.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20161222120756"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '119110298118070', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


	
	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682878-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "john-ribeiro");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-611970');



</script>
<!-- End Google Analytics -->


		
	</div>
	

	<div class="ad_scripts">
		<div class="lo-skin_script">
<div class="gpt-ad" id="gpt-ad-skin-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
		<div class="lo-otp_script">
<div class="gpt-ad" id="gpt-ad-over-the-page-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

		
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		
<div class="gpt-ad" id="gpt-ad-mobile-otp-6774066" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CIO.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;611995&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cio&quot;], &quot;kw&quot;: [&quot;travel&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;threat&quot;, &quot;risk&quot;], &quot;sect&quot;: [&quot;security&quot;, &quot;hp_intel_centre&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		<script type="text/javascript">
		createAndDisplayAds();
		</script>
	</div>

	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/jquery.cookie.js?release=20161222120756"></script>
	<!-- <script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20161222120756"></script> -->

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[security,hp_intel_centre]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19639, 4);
</script>
<!-- End BlueKai Tag -->



	
	
	<script>
		var disqus_shortname = "";
	</script>
	<script type="text/javascript" src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20161222120756"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20161222120756"></script>
	<script src="http://cdn.cio.com.au/compressor-staticfiles/article/infinitescroll.js?release=20161222120756"></script>
	<script>
		ias_init('CIO');
	</script>


</div>

</body>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<script type="text/javascript">
var disqus_shortname = 'cioau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>



<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848501);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'cio.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Security,Security,HP Intel Centre';  //CHANGE THIS
    _sf_async_config.authors = 'John Ribeiro';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/idgau-sc/tfa.js"></script>

</html>
